Einzelnen Beitrag anzeigen
Alt 03.09.2011, 03:21   #15
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Was tun wenn der M70 Motor (750i, 12 Zylinder) nicht mehr will?

Interner Link) http://www.7-forum.com/forum/24/tun-...er-159584.html

Einiges von mir dazu gepackt:

Was tun wenn der M70 Motor (750i, 12 Zylinder) nicht mehr will?

Hallo Leute,

ich dachte mir man könnte mal ein Checkliste erstellen um die Fehlersuche zu erleichtern wenn der Motor nicht mehr will.

Ich liste die möglichen Fehlerursache auf und erläutere dann zu jedem einzelnen Punkt wie man den Fehler suchen kann. Und das möglichst ohne Spezialprüfgeräte, also so, dass jeder durchschnittlich ausgestattete Schrauber der Ursache auf den Grund gehen kann.

Das heißt natürlich nicht das alle Fragen hier beantwortet werden können. Zu den einzelnen Bauteilen, Fehlern und Reparaturmöglichkeiten gibt es hier im Forum über die Suchen Funktion ja unendlich viele Informationen. Das hier soll eher für einen ersten Überblick dienen und vielleicht wie eine Art Checkliste funktionieren.

Ich bitte ausdrücklich um die Mithilfe und um Tip´s diese Liste permanent zu verbessern.

So kann man in Zukunft vielleicht weniger spekulieren sondern gezielt das Problem suchen.

Hier geht es los:

Zunächst mal sollte man mal prüfen ob das Problem eher aus der Ecke Zündung oder Spritzufuhr stammt.

Zündung zunächst mal grob auf Funktion prüfen:

Dazu Zündkerzen einzeln raus schrauben in den Zündkerzenstecker einstecken und an Masse (Motor) halten. Zündung an und Motor starten. Schauen ob ein gut sichtbarer Zündfunken zu sehen ist.

ACHTUNG: Die Zündung arbeitet mit Hochspannung also keinesfalls irgendwo am nicht isolierten Teil anfassen. Möglichst dabei isolierte Gummihandschuhe tragen.

Das mit allen Zündkerzen wiederholen.

Das ist nur ein erster Test um das Problem grob einzukreisen. Es kann auch sein, dass der Zündfunke zur falschen Zeit oder zu schwach kommt.

Spritzufuhr grob auf Funktion testen
Bei der Spritzufuhr ist es schon schwieriger, da es nicht nur auf die Menge, sondern auch auf den Zeitpunkt, die Art und die dabei vorhandene Luftmenge ankommt. Aber zunächst geht es mal darum zu schauen ob überhaupt Sprit kommt. Dazu gibt es zwei grobe Methoden:

Methode 1:
Am Auspuff riechen. Hat man eine Weile versucht, mit Hilfe des Anlassers, den Motor zu starten und es tut sich nichts kann man am Auspuff riechen ob es nach Sprit stinkt. Diese Testmethode ist insoweit nicht gut, da Katalysatorfahrzeuge das nicht mögen. Unverbrannter Sprit im Kat tötet diesen. Nicht ein paar Tropfen aber wenn man es übertreibt auf jeden Fall. Vor allem bei warmen Kat

Methode 2:
Zündkerzen raus schrauben und schauen ob sie Spritfeucht sind. Das geht natürlich nur kurz nach Anlassversuchen und ist besonders beim Fuffi eine unerfreuliche Arbeit. Oder einfach mit raus geschraubten Zündkerzen Motor starten und in der Nähe der Zündkerzenöffnungen riechen. Es muss recht deutlich nach Sprit riechen.

Diese Tests dienen nur dazu, gezielter auf Fehlersuche gehen zu können. Hat man keine Zündfunken, weiß man das man in die Richtung weiter suchen sollte. Kommt kein Sprit eben in diese.. Natürlich kann beides vorhanden sein und der Motor trotzdem nicht anspringen. Dann muss man gezielt, nach und nach, alles testen.

Nun zu den einzelnen Fehlerursachen und die Möglichkeiten diese auszuschließen:

Mögliche Fehlerursachen Zündung: (Hier erst mal die Fehlerübersicht zur leichtere Suche nach dem passenden Fehler, weiter unten dann die Beschreibung von Fehler, Prüf- und Reparaturmöglichkkeit)

Verteiler (Motor geht meist entweder warm oder kalt schlagartig aus oder läuft phasenweise nur auf einigen Zylindern)
Zündkerzen (Motor läuft mit reduzierter Leitung oder nur auf einigen Pötten)
Kurbelwellensensor (OT-Geber) (Achtung der Fuffi hat zwei) (Motor geht schlagartig aus, manchmal nur warm oder nur kalt oder springt gar nicht mehr an, manchmal schlechter Motorlauf)
Kabel (Motor läuft nur auf einigen Pötten oder gar nicht, kann manchmal nur auftreten wenn der Motor warm oder nur wenn er kalt ist)
Zylindererkennung (Der Fuffi hat zwei) (Motor läuft mit reduzierter Leitung, schlechter Leerlauf und verbraucht mehr Sprit)
Zündspulen (Der Fuffi hat zwei) (Meist schlagartig nix mehr oder reduzierte Leitung)
Motorsteuergerät (DME digital motor electronic)(Der Fuffi hat zwei) (Unterschiedlichste Phänomene, schlechter Motorlauf, Motor geht mittendrin aus, hoher Krafstoffverbrauch, Motor springt nicht an)
Mögliche Fehlerursachen Spritzufuhr: Auch hier erst mal die Kurzübersicht.

Druckregler (Der Fuffi hat zwei) (Reduzierte Leitung oder Motor geht aus, starke schwarze Rauchentwicklung)
DME Temperatursensor (Vor allem schlechter Lauf im kalten Zustand)
Lambdasonde (Der Fuffi hat zwei) (Reduzierte Leistung, schlechter Motorlauf, erhöhter Spritverbrauch)
Benzinpumpe (Der Fuffi hat zwei) (Reduzierte Leistung bei Volllast oder Motor springt nicht mehr oder nur noch sehr schlecht an oder geht nach kurzem Lauf aus.)
Kraftstofffilter (Der Fuffi hat zwei) (Reduzierte Leistung bei Volllast oder Motor springt nicht mehr oder nur noch sehr schlecht an oder geht nach kurzem Lauf aus.)
Fehlluft (Schlechtes Leerlaufverhalten, Motor springt schlecht oder gar nicht an)
Luftmassenmesser (Der Fuffi hat zwei) (Schlechter Lauf, schwankender Leerlauf. Auch typisch, Motor geht beim Halt z.B. an der Ampel einfach aus)
Einspritzdüsen (Schlechtes Laufverhalten, hoher Spritverbrauch, kommt meistens schleichend oder plötzlich läuft der Motor nur noch auf x Töpfen)
Drosselklappen Der Motor nimmt kein Gas an und oder läuft schlecht. Manchmal ruckt er plötzlich wenn man mehrmals Gas gibt oder läuft wieder eine Weile ohne Probleme.
Drosselklappenschalter (Kann unterschiedliche Probleme verursachen, von schlechtem Motorlauf bis Leerlaufproblem, Probleme in der Anzeige des Spritverbrauchs)
Geschwindigkeitsgeber (Kann zu Problemen im Leerlauf, bzw. komisches Verhalten bei langsamer Fahrt verursachen)
Hydorstössel (Schlechte Leistung, schlechter Leerlauf, schlechtes Startverhalten, schlechtes Kaltlaufverhalten, starkes Nageln nach dem Kaltstart was manchmal nach einer Weile leiser wird und dann ganz verschwindet)
Kurbelgehäuseentlüftung (Motor bläut/qualmt stark aus dem Auspuff und läuft möglicherweise schlecht)
Katalysatoren zu (Schlechte Leistung, Motor wirkt wie zugeschnürt, manchmal, in besonders schweren Fällen, ein Zischen unter dem Auto wenn der Motor läuft)

Hier noch mal als Symptomliste mit den möglichen Ursachen:

Motor startet nicht:
Mögliche Ursachen: Zündanlage, Kraftstoffpumpe, Druckregler, Motorsteuergerät (DME), DME Relais, Kraftstoffpumpenrelais, Fehlluft, Kraftstoffdruck zu niedrig, Allgemeiner elektrischer Fehler, Massefehler, Luftmengenmesser defekt, Kurbelwellensensor defekt

Motor startet aber geht direkt wieder aus:
Mögliche Ursachen: Fehlluft, Luftmassenmesser defekt, Kraftstofffilter

Leerlauf schwankend oder sägend oder nicht korrekt
Mögliche Ursachen: Fehlluft, Luftmassenmesser defekt, Drosselklappe hängt, Kaltlaufregler, Drosselklappenschalter

Motor dreht nicht sauber hoch oder sehr träge/verzögert oder läuft mit verminderter Leistung
Mögliche Ursachen: Zündanlage, Drosselklappe, Drosselklappenschalter, Luftmassenmesser defekt, Fehlluft, Kraftstoffdruck zu niedrig, Kraftstoffdruck zu hoch, Kraftstoffmenge zu niedrig, DME Temperatursensor defekt, EML Temperatursensor defekt (EML), Lambdasonde defekt, Einspritzdüsen defekt oder undicht, Allgemeiner elektrischer Fehler, Massefehler, Katalysatoren zu

Hoher Spritverbrauch:
Mögliche Ursachen: Kraftstoffdruck zu hoch, Zylindererkennung defekt, Luftmengenmesser defekt, DME Temperatursensor defekt, EML Temperatursensor defekt, Lambdasonde defekt, Einspritzdüsen undicht,

Motor qualmt/bläut stark aus dem Auspuff und läuft möglicherweise nicht sauber:
Mögliche Ursachen: Kurbelgehäuseentlüftungen defekt

Nun die Fehlerursachen und Reparaturmöglichkeiten im Detail:

Wichtige Messwerte zur Prüfung
Widerstände im Sekundärkreis 1 kOhm
Zündkerzenstecker 5 kOhm
Verteilerläufer 1 kOhm
Geber Zylindererkennung 1 Ohm
Widerstand Primärwicklung 0.5 Ohm
Widerstand Sekundärwicklung 6 kOhm
Impulsgeber (Kurbelwellensensor) DME 540 Ohm +/- 10%

Mögliche Fehlerursachen Zündung:

Verteiler (Motor geht meist entweder warm oder kalt schlagartig aus oder läuft phasenweise nur auf einigen Zylindern)
Zündkerzen einzeln herausschrauben an Masse (Motor) halten und Motor starten. Es muss an jeder Kerze ein deutlicher Zündfunke zu sehen sein. Ist kein Zündfunke vorhanden kann das Problem vor dem Zündverteiler liegen oder ab Zündverteiler bestehen. Ist nur an manchen Kerzen eine Zündfunke vorhanden kann das die Problemreihenfolge Zündverteiler, Zündkabel, Zündkerzen sein.

Hat man also keinen oder nur einige Zündfunken folgendermaßen vorgehen:

Erst mal prüfen ob alle Kabel in der richtigen Reihenfolge und fest im Zündverteiler eingesteckt sind und möglichst, zum einfacheren Einbau vor der Demontage, mit Edding beschriften. Ggfls. vorher mit Spiritus reinigen. Die Reihenfolge ist 1-7-5-11-3-9-6-12-2-8-4-10 wobei die rechte Bank die Zylinder 1-6 und die linke Bank 7-12 beinhaltet. Die Montagereihenfolge ist auf Bank 1 (Beifahrerseite) von Links also von der Wasserpumpe zum Luftfilter: 2 - 4 - 6 - Z - 3 - 1 - 5 und Bank 2 (Fahrerseite) von Links diesmal also von Luftfilter zu Wasserpumpe 8 - 10 - 12 - Z - 9 - 7 - 11

Sollte das nicht zu ordentlichen Zündfunken führen, dann die Verteiler einfach mal abschrauben und von ihnen betrachten. Ein korrekter Verteiler ist innen sauber, hat keine Brandspuren, und die Kontakte sind weitestgehend glatt und blank. Sie haben auf keine Fälle Grünspann oder Abbrand. Graue oder schwarze dünne Streifen sind ein deutlicher Hinweis auf Kriechströme oder gar Haarrisse, aufgrund derer dieser Verteilerdeckel unbedingt sofort gegen einen neuen ausgetauscht werden sollte. Außerdem muss der Kohlepin der oben in der Verteilerkappe sitzt in gutem Zustand sein und per Federkraft aus dem Gehäuse gedrückt werden, so das er einen guten Kontakt zur Kontaktfläche des Verteilerfingers bildet.

Ist der Verteiler in optisch schlechtem Zustand, dann gar nicht versuchen sondern tauschen.

Der Zündverteiler (inkl. Finger) ist ein Verschleißteil. Es kann aber übergangsweise helfen den Verteiler zu reinigen/trocknen, die Kontaktfläche des Kohlepins auf dem Finger und den Kohlepin zu reinigen und etwas Kontaktspray (Mos2) zu verwenden.

Abhilfe: Neuen Zündverteiler einbauen. Ersatzsteilnummer: 12 11 1 725 070 (Alle Baujahre) Preis ca. 110 Euro neu.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...ing_sparkplug/
Zündkerzen (Motor läuft mit reduzierter Leitung oder nur auf einigen Pötten)
Zündkerzen einzeln herausschrauben an Masse (Motor) halten und Motor starten. Es muss an jeder Kerze ein deutlicher Zündfunke zu sehen sein. Ist kein Zündfunke vorhanden kann das Problem vor dem Zündverteiler liegen oder ab Zündverteiler bestehen. Ist nur an manchen Kerzen eine Zündfunke vorhanden kann das die Problemreihenfolge Zündverteiler, Zündkabel, Zündkerzen sein.

Hat man also keinen oder nur einige Zündfunken folgendermaßen vorgehen:

Erst mal prüfen ob die Zündkerzen gesund aussehen, also der Elektrodenabstand überall gleich ist und ob Abbrand der Elektroden vorliegt. Zündkerzen sind Verschleißteile und werden ca. alle 10.000 Kilometer gewechselt. Auch eine gut aussehende Zündkerze kann defekt sein.

Abhilfe: Zündkerze wechseln:
Empfehlenswerte Zündkerzen: NGK ZFR5F (Mit Bosch gibt es immer wieder Probleme)

Kurbelwellensensor (OT-Geber) (Motor geht schlagartig aus, manchmal nur warm oder nur kalt oder springt gar nicht mehr an, zeitweiser schlechter Motorlauf, vor allem bei Feuchtigkeit) Ich habe es schon gehabt, dass der KWS gute Messwerte hatte, sauber war und auch gut befestigt. Der Motor lief aber manchmal schlecht. Vor allem wenn es feucht war und nach Motorwäschen. Am KWS war die Isolierung defekt und Wasser drang ins Kabel. Das war erst im ausgebauten Zustand zu sehen und ich habe lange nach dem Fehler gesucht.
Die Kurbelwellensensoren müssen in einem definierten Abstand (1,0mm +- 0,3mm) von der Schwungscheibe der Kurbelwelle entfernt, fest montiert sein. Der Widerstand der Kurbelwellensensoren zwischen Pin 1 und 2 muss 520 Ohm plus/minus 5% betragen. Der Widerstand der Schirmung zwischen 1 und 3 und der Widerstand zwischen Pin 2 und 3 muss 100 kOhm betragen. Der Stecker befindet zwischen den Zylinderbänken vorne über der Wasserpumpe. Beim FL Motor muss man die Kunststoffabdeckung unter dem Öleinfüllstutzen abziehen. Es ist rechts der untere und links der obere Stecker.

Abhilfe: Kurbelwellensensor reinigen (häufigste Fehlerursache), ausrichten, Befestigen prüfen/korrigieren, messen und ggfls. austauschen.
Wie kann man den Kurbelwellensensor testen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/forums/posts/704096/
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.e32-schrauber.de/bmw/s-kw-sensor.htm
Ersatzteil Kurbelwellensensor, Teil 14
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...r_timing_case/
Kabel (Motor läuft nur auf einigen Pötten oder gar nicht, kann manchmal nur auftreten wenn der Motor warm oder nur wenn er kalt ist)
Die Kabel können vor allem durch unsachgemäßes Abziehen bei der Wartung Schaden nehmen. Zündkabel immer an den Steckern packen und abziehen. Wenn direkt am Kabel gezogen wird kann dieses Schaden nehmen.

Zündkabel kann man prüfen indem man den elektrischen Widerstand misst. Das Kabel von der Zündspule zum Verteiler hat 1kOhm Widerstand. 1kOhm, sprich 1 Kilo Ohm sind 1000 Ohm.

Die Zündkabel vom Verteiler zu den Zündkerzen haben 5 kOhm Widerstand.

Wichtig, beim messen die Kabel mal bewegen um Kabelbrüche festzustellen. Dabei vor allem im Steckerbereich bewegen. Kabel dabei nicht knicken.

Sind die Messwerte bei einem oder mehreren Kabeln stark abweichend oder ändern sich beim Bewegen des Kabels sind die Kabel auszutauschen.
Ersatzteil Zuendkabelsatz
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...ing_sparkplug/
Zylindererkennung (Motor läuft mit reduzierter Leitung, schlechter Leerlauf und/oder verbraucht mehr Sprit)
Die Impulsgeber sitzen am Zündkabel des sechsten und des zwölften Zylinders. Sind diese Geber nicht vorhanden oder defekt wird zu viel Kraftstoff eingespritzt. Dadurch steigt der Verbrauch und die Leistung sinkt.
Ersatzteil Impulsgeber, Nr. 7

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...ing_sparkplug/

Zündspulen (Meist schlagartig nix mehr oder reduzierte Leitung)
Die Zündspulen kann man prüfen indem man den Widerstand zwischen der Klemme 1 und der Klemme 15 misst. Sollwert 0,5 Ohm (Toleranz von +/- 0,1 Ohm).
Zusätzlich von der Klemme 1, zu der Steckbuchse des Hauptzündkabels den Widerstand messen Sollwert: 6Kilo Ohm. (Toleranz von +/- 0,5 K Ohm).

Wichtig: Es gibt Zündspulen die kalt gemessen den richtigen Wert bringen aber bei Vibration und/oder Temperatur plötzlich nicht mehr funktionieren.

Abhilfe:Im Zweifel einfach mal gegen eine gebrauchte funktionierende oder neue Zündspule tauschen
Zuendspule, Nr. 1
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...ignition_coil/
Motorsteuergerät (DME digital motor electronic) (Unterschiedlichste Phänomene, schlechter Motorlauf, Motor geht mittendrin aus, hoher Kraftstoffverbrauch, Motor springt nicht an)
Das Motorsteuergerät kann man nicht testen, Das was man machen kann ist vorsichtig die Kontakte säubern und ggfls. mit etwas Kontaktspray besprühen. Und da der Fuffi ja zwei identische Motorsteuergeräte hat kann man sie gut gegeneinander tauschen um zu sehen ob das Problem damit auf die zweite Bank wandert.

Abhilfe: Falls das Motorsteuergerät im Verdacht steht, einfach mal gegen ein gebrauchtes aus einem Fahrzeug das läuft oder untereinander tauschen.
Spritzufuhr: Der M70 Motor hat zwei LE-Jetronik Einspritzanlagen von Bosch

Druckregler (Reduzierte Leitung oder Motor geht aus, starke schwarze Rauchentwicklung)
Die Druckregler regeln den Druck des Kraftstoffes vor den Einspritzventilen in der Einspritzleiste, die auch als Druckspeicher dient. Die Druckregler funktionieren mit Federkraft und haben einen zusätzlichen Anschluss für Unterdruck, da der Benzindruck bei Leerlauf um 0,5 Bar abgesenkt wird.

Die Druckregler kann man vernünftig nur mit einem geeigneten Manometer testen. Die Druckregler haben normalerweise einen Betriebsdruck bei Volllast von 3.0 Bar, der im Leerlauf um ca. 0,5 Bar abgesenkt wird.

Zum Messen geeignetes Manometer in den Benzinschlauch zwischen Druckregler und Einspritzleiste einbauen. Bei Motor aus und Zündschlüsselstellung 0 ist der Druck 0 Bar da der Druckregler schließt um den Vorlaufdruck zu halten. Dann Motor laufen lassen. Es muss der Betriebsdruck von 2,3 – 2,6 Bar erreicht werden. Um Volllast zu simulieren den Unterdruckschlauch vom Druckregler abziehen. Der Druck muss auf den Nennwert von 3 Bar (Auf dem Druckregler eingeprägt) steigen.

Abhilfe: Mit geeigneten Mitteln prüfen, ggfls. austauschen.
Druckregler, Nr. 7
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...ection_system/
Temperatursensoren (Vor allem schlechter Lauf im kalten Zustand)
Die Temperatursensoren sitzen auf der Wasserbrücke zwischen Motor und Spritzwand. Vom Fahrer aus gesehen sind es der linke und der rechte von 3 Sensoren. Wenn die Sensoren kaputt sind, liefern sie falsche Werte und die Motronik kann den erhöhten Spritbedarf in der Kaltlaufphase nicht ausgleichen. Zusätzlich kann ein defekter Temperatursensor auch den Kaltlaufregler falsch ansteuern.

Die Temperatursensoren kann man leicht mit einem Ohmmeter messen
Soll Messwerte:
- 10°C (+-1°C) = 7....11,6 KOhm
+ 20°C (+-1°C) = 2,1......2,9 KOhm
+ 80°C (+-1°C) = 0,27......0,40 KOhm

Abhilfe:Temperaturfühler austauschen.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...g_system_pipe/
Lambdasonden (Reduzierte Leistung, schlechter Motorlauf, erhöhter Spritverbrauch)

Benzinpumpen (Reduzierte Leistung bei Volllast oder Motor springt nicht mehr oder nur noch sehr schlecht an oder geht nach kurzem Lauf aus.)

Kraftstofffilter (Reduzierte Leitung bei Volllast oder Motor springt nicht mehr oder nur noch sehr schlecht an oder geht nach kurzem Lauf aus.)
Die Kraftstofffilter haben eine relativ hohe Durchflussmenge, da der M70 Motor ja ein Kraftstoffsystem mit Rücklauf hat und permanent mehr Kraftstoff fördert, als verbraucht wird. Deswegen hat der E32 zwei sehr große Filter. Die Kraftstofffilter sind ein Verschleißteil und werden bei jeder großen Inspektion getauscht.

Abhilfe:Kraftstofffilter tauschen
Nr. 10 und 11
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...double_filter/
Fehlluft (Schlechtes Leerlaufverhalten, Motor springt schlecht oder gar nicht an)
Fehlluft ist schlecht weil im Ansaugtrakt, hinter dem Luftfilter durch den Luftmassenmesser die angesaugte Luftmenge gemessen wird und die Einspritzmenge des Kraftstoffes darauf abgestimmt wird. Diese ist unter Anderem von der Motortemperatur, Leistung, Luftdichte und Feuchtigkeit und anderen Parametern abhängig. Ist irgendwo zwischen dem Luftmengenmesser und dem Zylinderkopf ein Leck, zum Beispiel durch einen gerissenen Schlauch verfälscht das die Messwerte und die Einspritzmenge passt nicht mehr. Das mündet in schlechtem Motorlauf und/oder reduzierter Leistung. Achtung: Der M70 Motor kann auch an anderen Stellen z.B. am Ölmessstab oder über die Kurbelgehäuseentlüftung Fehlluft ziehen.

Fehlluft ist relativ leicht zu prüfen. Motor laufen lassen und mit Bremsenreiniger oder Starthilfespray vom Luftmassenmesser über die Verschlauchung zu den Drosselklappen und rund um die Ansaugbrücke sprühen. Wenn der Motor ein Fehlluftproblem hat, zieht er am Leck den brennbaren Bremsenreiniger/Starthilfespray an und das verändert die Verbrennung. Das macht sich dann durch Drehzahlerhöhung oder Verminderung bemerkbar.

Achtung Bremsenreiniger bzw. Starthilfespray sind brennbar.. Also möglichst nicht am knallheiß gefahren Motor verwenden bzw. diese Prüfung möglichst im Freien bei Windstille machen. Normalerweise passiert dabei nichts aber ein Feuerlöscher in der Nähe kann nicht schaden.

Luftmassenmesser (Schlechter Lauf, schwankender Leerlauf. Auch typisch, Motor geht beim Halt z.B. an der Ampel einfach aus)

Abhilfe:Luftmengenmesser tauschen oder instand setzen lassen. Man kann die Luftmassemesser beim Fuffi gut untereinander tauschen um zu sehen ob der Problem einer Bank "mitwandert". Ein gutes Indiz für ein Problem ist wenn man den Stecker des LMM abzieht und sich nichts im Motorlauf ändert.

Ersatzteil LMM (1)
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...r_flow_sensor/
Einspritzdüsen (Schlechtes Laufverhalten, hoher Spritverbrauch, kommt meistens schleichend oder plötzlich läuft der Motor nur noch auf x Töpfen)
Ersatzteil Einspritzventil (4)
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...ection_system/
Drosselklappe Die Drosselklappen beim Fuffi sind gerne das Problem. Die Drosselklappen werden elektrisch betrieben und bleiben gerne mal hängen. Dann ist eine Reinigung angesagt.

Abhilfe:Reinigen und fetten. Kohlestifte gangbar machen.
Hier geht es zur Anleitung dazu
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.mwrench.com/Whitepapers/DKMotorcleanup.pdf
Drosselklappenwerte stehn auf meiner Seite hier unter DK input details

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://twrite.org/shogunnew/data/controlsystems.html

Geschwindigkeitsgeber (Kann zu Problemen im Leerlauf, bzw. komisches Verhalten bei langsamer Fahrt verursachen)
Sitzt am Differenzial.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...igger_contact/
Kann gereinigt werden
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bmwe34.net/E34main/Mainte...eed_sensor.htm
Katalysatoren zu (Motor läuft wie zugeschnürt, keine Leistung, hoher Spritverbrauch)
Sind die Kat´s zu kann der Motor seine Abgase nur mit Widerstand los werden. Dieser Gegendruck sorgt für hohen Leistungsverlust. Abhilfe: Kat´s tauschen

Dieser Threat ist in Arbeit und braucht Eure Mithilfe

Geändert von Erich (01.05.2012 um 02:33 Uhr).
Erich ist offline   Antwort Mit Zitat antworten