Einzelnen Beitrag anzeigen
Alt 21.01.2005, 01:57   #1
Christian
Administrator
 
Benutzerbild von Christian
 
Registriert seit: 29.06.2001
Ort: Unna
Fahrzeug: G12 LCI-730Ld xDrive (05.19)
Standard Erster Ausfall des E38, oder doch nicht...

Hallo Forum,

gestern war es soweit! Nachdem der 750iger (E38) mich bisher nie im Stich gelassen hat (bis auf eine defekte Kühlwasserpumpe, dessen Schaden sich aber angekündigt hat), wollte er gestern abend nicht anspringen. Schlüssel umgedreht und nichts passierte! Schlüssel wieder abgezogen, nochmal probiert - wieder ohne Erfolg. Zunächst vermutete ich, dass es vielleicht ein Defekt an der Wegfahrsperre sein könnte und bin nochmal ausgestiegen, habe den Wagen noch mal ab- und aufgeschlossen und nochmal gestartet - ohne Erfolg!

Ob der E38 vielleicht beleidigt ist? Immerhin steht seit kurzem ein "weiteres Pferd im Stall"... Aber auch gutes Zureden brachte nichts, der E38 wollte nicht anspringen.

Da ich einen Termin hatte und spät dran war, habe ich schließlich aufgegeben und bin mit dem jüngsten Pferd im Stall gefahren. Später habe ich meinem Bruder davon erzählt und auch er konnte nicht glauben, dass der E38 nicht mehr anspringt. Er ist gleich zum Auto hin - auch ohne Erfolg...

Später am Abend dann die zündende Idee... Stand der Wählhebel vielleicht nicht auf "P"?? Und? Ja so war es... *schäm* *wie peinlich* Man stelle sich nur vor, ich hätte den Pannendienst angerufen...

Konnte ja auch nich sein, dass der E38 einfach nicht mehr anspringt!

Der "Schuldige" wurde später noch ausgemacht! "Nachdem ich jüngst viel mit dem E66 gefahren bin, komme ich mit dem normalen Schalthebel nicht mehr zurecht!" - mein Bruder hatte den Wagen versehentlich in Position "D" stehen gelassen...

Gruß,
Chriss
Christian ist offline   Antwort Mit Zitat antworten