Einzelnen Beitrag anzeigen
Alt 12.10.2003, 06:11   #1
Netjoker
Erfahrenes Mitglied
 
Benutzerbild von Netjoker
 
Registriert seit: 22.07.2003
Ort:
Fahrzeug: BMW 750i E38
Standard Standheizung - einige Fragen

Über die Standheizung habe ich per Suche ja einiges gefunden, aber nichts was mich wirklich weiterbrachte. Habe immer das Gefühl, daß die Suchfunktion nicht das ans Tageslicht fördert was da ist, sondern nur einen Bruchteil. Zu vielen Themen finde ich beim manuellen Suchen sehr viel mehr. kann ja nicht sein, daß zum Suchwort "Standheizung" gerade mal eine Seite mit Suchergebnissen kommt...

Zum Thema: Meine Heizung heizt nicht, so geht oder ging es ja wohl vielen hier im Forum. Morgens ist es kalt, ich hab das Ding und ich will, verdammt nochmal daß es funktioniert.

Hab sie also letztens eingeschaltet, im Heck klackt es laut und deutlich, im Heck ertönt ein leises Summen (Benzinpumpe??? Kann ja kaum was anderes sein). Dann läuft vorne etwas an was ich als das lauteste Agregat im 750 bezeichnen würde, klingt ähnlich wie ein billiger Fön. Nach 2 Minuten ist der Radau vorbei und das Auto kalt. mehr als das beschriebene passiert auch nicht wenn ich die Heizung über Programmierung laufen lasse. nach 30 Minuten erlicht übrigens die Lampe am Timer, das Programm läuft also ganz normal ohne irgend eine Fehlermeldung ab.

Was kann ich an der Heizung warten - Glühkerze, Zündkerze, ect...? Wie komme ich dran - nur von unten? Ich geh nochmal in die Suche, aber sicher könnt ihr mir schneller und besser helfen. Bin nächste Woche eh in meiner Schrauberwerkstatt für Bremsen und Lenkung, da wollt ich das gleich mit machen.

P. S. Ich fange langsam mal an Buch zu führen über alles was kaputt war, ging und noch geht. vergesse schon ab und an was noch alles zu reparieren ist, weil die Dinge schneller kaputt gehen, als ich sie reparieren kann.
__________________
Gruß - Netjoker
---------------
Solange es noch was zu Schrauben gibt... lebt er!
Netjoker ist offline   Antwort Mit Zitat antworten