Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.06.2020, 20:06   #1
stompy0815
Mitglied
 
Benutzerbild von stompy0815
 
Registriert seit: 12.11.2019
Ort: Kressberg
Fahrzeug: E65-735i (05.2002)
Standard Kupfer Partikel im Kühlwasser

Hallo,
ich habe in meinem Kühlwasser glänzende Partikel, sieht aus wie von Kupfer-Paste oder so. Hat jemand sowas schon mal gehabt? Wo kann das her kommen?
Kühlwasser hab ich von 1/2 Jahr schon mal gewechselt (da war das auch schon so) . Ich hab heute die Zusatzwasserpumpe gewechselt, da ist mir das wieder aufgefallen. Ansonsten hab ich aber keine Probleme, keine Undichtigkeiten, kein Kühlwasserverlust, Temperatur liegt bei 105°C wenn er warm ist. Alles Ok soweit.
Vielleicht hat jemand eine Idee

Grüße, Michael
Angehängte Grafiken
Dateityp: jpg Kühlwasser_01.jpg (77,7 KB, 48x aufgerufen)
Dateityp: jpg Kühlwasser_02.jpg (70,9 KB, 59x aufgerufen)
stompy0815 ist offline   Antwort Mit Zitat antworten
Alt 27.06.2020, 20:13   #2
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.google.de/amp/s/praxisti...5%3flayout=amp

Könnte es sein das man Trinkwasser zusätzlich gefüllt hat das Kupferreste hatte ?
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 27.06.2020, 20:19   #3
stompy0815
Mitglied
 
Benutzerbild von stompy0815
 
Registriert seit: 12.11.2019
Ort: Kressberg
Fahrzeug: E65-735i (05.2002)
Standard

Kann ich natürlich nicht ausschließen, da ich die Vorgeschichte vom Auto nicht kenne. Glaube ich aber kaum. Das sind ja relativ große Partikel.
Vielleicht ist auch mal was montiert worden, das mit Kupferpaste eingeschmiert wurde. Ich wüsste aber nicht was?
stompy0815 ist offline   Antwort Mit Zitat antworten
Alt 28.06.2020, 10:10   #4
Dennis Wi.
Mittendrin im Geschehen
 
Benutzerbild von Dennis Wi.
 
Registriert seit: 25.07.2018
Ort: Oberhausen
Fahrzeug: BMW F02 760Li 02.2011
Standard

Ich hab’s schon oft erlebt das viele Dichtungen mit Kuper oder Montagepaste einschmieren. Ich hab schon öfter diverse Partikel im Kühlwasser gehabt weil einer gebastelt hat.
Dennis Wi. ist offline   Antwort Mit Zitat antworten
Alt 28.06.2020, 10:36   #5
stompy0815
Mitglied
 
Benutzerbild von stompy0815
 
Registriert seit: 12.11.2019
Ort: Kressberg
Fahrzeug: E65-735i (05.2002)
Standard

Es sind ja eindeutig glänzende Partikel. Rost (Eisen) würde ich daher ausschliessen. Gibt's irgend was aus Kupfer im System wo Abrieb die Ursache sein konnte? Ansonsten würde ich auch drauf tippen dass irgendwas mit Kupferpaste montiert wurde.
Wäre das schädlich? Sollte ich noch mal Wasser wechseln um die Partikel zu reduzieren? Vollständig raus wird kaum machbar sein.
stompy0815 ist offline   Antwort Mit Zitat antworten
Alt 28.06.2020, 10:46   #6
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

Nimm den Riemen ab und wackele an der Wasserpumpe.
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 28.06.2020, 12:31   #7
Hubi
Erfahrenes Mitglied
 
Benutzerbild von Hubi
 
Registriert seit: 09.08.2007
Ort: Fuchsstadt
Fahrzeug: 3.0 CSI - 08/1975, 645 i - 2004, 520 i - 1999
Standard

Odysseus könnte richtig liegen; fängt das Lager der Wasserpumpe an, "Spiel" zu bekommen, können sich kleine Partikel des Lagers lösen. Wenn die Riemenscheibe der WaPu sich bewegen lässt, hat das Lager bereits einen Schaden und man merkt das in der Regel auch, wenn der Keilrippenriemen noch drauf ist. Hatte bereits bei km-Stand 116.000 eine defekte Wasserpumpe beim V8.
Hubi ist offline   Antwort Mit Zitat antworten
Alt 29.06.2020, 08:47   #8
stompy0815
Mitglied
 
Benutzerbild von stompy0815
 
Registriert seit: 12.11.2019
Ort: Kressberg
Fahrzeug: E65-735i (05.2002)
Standard

Hallo zusammen, ich hab gestern mal nach der Wasserpumpe geschaut:
Wenn ich bei montiertem Riemen am Lüfterrad vor und zurück drücke sieht man eindeutig, dass die Riemenscheibe der Wassserpumpe Spiel hat (ca. 1mm).
Frage:
Ist das ein Zeichen für eine defekte Pumpe oder ist das durch den Schwingungsdämpfer beweglich gelagert?
stompy0815 ist offline   Antwort Mit Zitat antworten
Alt 29.06.2020, 14:43   #9
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Mach den Riemen runter,
dann gehst du auf Nummer sicher.
Original Bmw Wasserpumpe haben ein Plastikrad,
die vom Zubehör Metall.
Und wenn du dein Kühlwasser komplett tauschen willst.
Zündung 2 an, Heizung auf 32Grad und niedrigste Stufe,
den unteren Thermostat Schlauch abziehen und ständig wasser nach füllen.
Deine Zusatz Wasserpumpe läuft dabei und spült dein System.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 29.06.2020, 17:57   #10
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Meine SKF hatte kein Metallrad sondern ein GF (ich glaube 30%) verstärktes Kunststoffrad.

Das klang aber beim drauf klopfen wie Metall

Aber keine Idee wie oft die eventuell was umgestellt haben. Gekauft hatte ich die vor ein paar Monaten.

Beim E34 und E38 ist es genauso (identisches Material), da ist das seit Jahren schon so.

Spiel sollte die nicht haben. Mach einfach neu,kostet ja nicht viel und ist schnell gemacht.
Bei den V8 solltest du das kleine Metallrohr in den Block erneuern. Bei Bedarf melden, habe noch eines aus Fehlkauf.

Markus
__________________
Schalter mit defekter Beleuchtung? Kein Problem! U2U an mich!
Tonnenlagerwerkzeug oder Ausdrücker für die Querlenker in Memmingen oder München gesucht? Auch hier U2U an mich!
Markus525iT ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
BMW 5er: Diesel-Partikel-Filter entfernen Manuel Autos allgemein 12 29.05.2009 21:59
Abgasanlage: !!! Ruß Partikel Filter für 740d E38 !!! TRANSPORTER BMW 7er, Modell E38 13 09.09.2008 20:39
Motorraum: kühlwasser HW 32 BMW 7er, Modell E32 4 08.05.2006 12:47


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group