Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.11.2003, 21:01   #1
toweid
Mitglied
 
Benutzerbild von toweid
 
Registriert seit: 24.11.2003
Ort: erfurt
Fahrzeug: 730i e38
Standard klimabedienteil

Hallo erstmal.
Also ich bin seit heute neu hier im Forum, da ich mir vor drei Wochen erst nen 730iA Bj 95 zugelegt habe,(jeder fängt mal klein an). Also am Anfang war ja alles noch ganz toll, naja bis auf nen kaputten Spurstangenkopf, aber nun spinnt auf einmal dieses Klimabedienteil. Also es ist einfach so das die ganze Bedieneinheit einfach mal so ausgeht und dann wieder an, als ob da irgendwo ein Kontaktproblem wäre, es lässt sich dann auch nicht mehr bedienen und alle lämpchen gehen aus. Gestern kam dann auch plötzlich nur noch kühle Luft aus den mittleren Luftschächten und denen am Fenster. Weis vieleicht jemand ob das bekannte Probleme bei dem Baujahr und dem Modell sind? Mit was für Macken kann ich denn bei so nem Modell noch so rechnen? Hatte bis vor kurzem noch nen Audi V8 und bin fast verzweifelt mit den ganzen sachen, die ich da im laufe der Zeit so reparieren lassen musste. Also ich wünsche mir jetzt mal dass das mit dem BMW nicht genauso, ist ja bald Weihnachten, vieleicht sollte ich mir das auf meinen Wunschzettel schreiben . Also ich danke euch schonmal vorher für eventuelle Ratschläge.
MfG Toweid
toweid ist offline   Antwort Mit Zitat antworten
Alt 27.11.2003, 21:09   #2
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Dasmit dem Klimabedienteil ist ein bekanntes problem und zwar fallen pixel vom Display aus, aber trotz allem sollte eigentlich der rest des Klimabedienteil funktionieren. Versuchs mal mit der Suchfunktion es wurde schon viel
im Forum darüber berichtet.


Hier könntest du evtl. gebrauchte finden.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.mobilparts.com/
nesi ist gerade online   Antwort Mit Zitat antworten
Alt 27.11.2003, 21:22   #3
toweid
Mitglied
 
Benutzerbild von toweid
 
Registriert seit: 24.11.2003
Ort: erfurt
Fahrzeug: 730i e38
Standard

Hmm naja ich schau mal nach, vieleicht ist es aber doch nur ein Wackler irgendwo, vieleicht kann ich das Teil ja mal abschrauben und schauen ob da was locker ist. Danke trotzdem für die Antwort. So ansich gibts aber keine größeren Probleme, so mit den Motoren oder so?
toweid ist offline   Antwort Mit Zitat antworten
Alt 27.11.2003, 22:10   #4
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Hallo Toweid,

erstmal willkommen hier im Forum.
Die Themen, die Du ansprichst, sind hier alle schon mal ausgiebig behandelt worden.
Am besten benutzt Du die "suchen" Funktion, um erst einmal alles bisher zu Deinen Fragen geschriebene
durchzuforsten.
Wenn Du nicht weiter kommst, helfen Dir natürlich alle gerne!
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 28.11.2003, 08:05   #5
Eric
Erfahrenes Mitglied
 
Registriert seit: 13.04.2002
Ort: Seveso (MI)
Fahrzeug: MB C350CDI
Standard

Hallo Toweid,

das Problem mit dem "spinnenden" Klimabedienteil hatte ich auch. (BMW sagte wie immer tauschen )

Bei mir war die Lösung ganz einfach - reinigen

Im Bedienteil sitzt ein Temparaturfühler, der durch einen Lüfter ständig mit der Luft versorgt wird. An diesem Fühler setzt sich im Laufe der Zeit eine Unmenge von Staub ab. Dann fängt das Teil an verrückt zu spielen.

Also Bedienteil raus, aufschrauben und saubermachen und danach sollte es wieder funktionieren.

Gruss Eric
Eric ist offline   Antwort Mit Zitat antworten
Alt 28.11.2003, 23:04   #6
toweid
Mitglied
 
Benutzerbild von toweid
 
Registriert seit: 24.11.2003
Ort: erfurt
Fahrzeug: 730i e38
Standard

Erstmal danke für die Ratschläge. Das mit dem reinigen klingt recht einleuchtend, da es im Bedienteil auch immer so komisch klickert, grad so als ob da irgendwelche Fühler nicht so richtig wissen was sie machen sollen und das wiederum könnte ja schon daran liegen dass das verstaubt ist. werd mich dem Problem mal annehmen, ist ja hoffentlich kein großer Akt das Ding abzuschrauben oder?
toweid ist offline   Antwort Mit Zitat antworten
Alt 28.11.2003, 23:18   #7
video111
Erfahrenes Mitglied
 
Registriert seit: 02.10.2003
Ort: Bargteheide
Fahrzeug: Porsche 911 Mod.996 Spaßmobil
Standard

@toweid,

nein, geht recht easy raus. Da ist nix geschraubt .... ich habe es mit 2 Nagelpfeilen und einem großen Schraubendreher problemlos raus bekommen ( nu werde ich bestimmt von den BMW-Schraubern erschlagen)
:cool:
Gruß Roger
__________________
Gruß Roger
__________
video111 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2003, 23:28   #8
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Du kannst ein oder zwei Schalter ausbauen (unter dem Bedienteil) und dann gehst du mit den Finger in die Löcher hinein und drückst das Bedienteil heraus.
nesi ist gerade online   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:45 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group