Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.03.2005, 20:28   #1
e32addicted
Der Salzmann
 
Benutzerbild von e32addicted
 
Registriert seit: 05.05.2004
Ort: Neckartailfingen
Fahrzeug: e32-750ia 735ila 10/88 Klima
Standard Kühlwasserverlusst Zusatzwasserpumpe

Ein Hallo an alle 7er verfallene,

Ich habe da ein kleines Problem. Ich verliere Kühlwasser im berich Fahrerseite hintere hälfte d.h. der Berich von Hydraulikölbehälter bis zur Trennwand Innenraum. (750i Bj.88 mit Standheizung)

Der Wasserverlusst macht sich ab und zu durch extremen Dampf/Qualm im Motorraum bemerkbar. Ich bin 100%ig sicher das eine Abflussquelle am Krümmerflansch übergang zu Auspuff Mittelstück endet. Hier entsteht Dampf. Ausserdem vermute ich eine Weitere Stelle am Zylinderkopf, denn hier ist der Rahmen unterhalb des ABS und des Bremskraftversärkers Nass.

Der Überdruck Abfluss fällt als Fehlerquelle flach, da der soweit ich mich erinneren kann über die Beifahrerseite läuft.

Aus einem Forumsbeitrag von Erich weis ich das die Symtome voll auf eine defekte Zusatzwasserpumpe deuten. (Erich hat hier einem Forumsmitglied und einer Niederlassung geholfen). Die Zusatzwasserpumpe habe ich ausgebaut und getestet der Motor arbeitet ohne Probleme. Ich habe die Pumpe kurz aufgeschraubt und festegestellt das diese aus 95% Motor und 5% Mechanik besteht. Das Wasserpumprad sitzt unter einem klarsicht Gehäuse aber da war nichts feucht oder Nass. Also sollte die Pumpe doch in Ordnung sein???

Danach habe ich die Pumpe wieder mit 5 m³ Fleisch (meine Hand) in einem Raum von 0,05 cm³ eingebaut das war pure Geduldsarbeit. Beim Einbau habe ich brav wieder alle Schlauchschellen in diesem Bereich angezogen und überprüft. (Sorry Erich ist nicht Schraubergrad 2 sondern mehr 1 Kanne Kaffee ein Büschel Haare mit einer Schachtel Zigaretten.)

Das Problem besteht nach wie vor!!!!!!

Ich habe noch eine Kühlwasserdeckel aus einem Schlachtwagen, diesen möchte ich noch testen. Die Schläuche sahen soweit gut aus aber das muss nichts bedeuten.

Ich habe auch schon einiges über defekte Hydraulikleitungen bei denen das Öl auf den Kümmer spritzt gelesen, würde aber nicht meinen Kühlwasserverlust erklären.

Ich bedanke schon mal für eure Hilfe.

Gruß
Jörn

Geändert von e32addicted (21.03.2005 um 22:51 Uhr).
e32addicted ist offline   Antwort Mit Zitat antworten
Alt 21.03.2005, 20:52   #2
Wolfus
I´m back again...
 
Benutzerbild von Wolfus
 
Registriert seit: 19.08.2004
Ort: Nandlstadt
Fahrzeug: seit 2008 E38-730i mit KME Diego LPG-Anlage - davor ein E32 750 iL Highline
Standard

Könnte es sein, dass der Ausgleichbehälter undicht ist?
Bei meinem kommt auch "irgendwo" Kühlwasser raus. Aber es spritzt (manchmal) auf die Ansaugrohre, linke Motorseite. Der Deckel ist dicht.
Einen Riss sieht man am Ausgleichbehälter auch nicht - man kann die undichte Stelle auch nur unter bestimmten Druckzuständen lokalisieren.
...wäre zumindest eine billige Variante.

Viel Erfolg bei der Suche!
WOLF
__________________
-----
Wolfus ist offline   Antwort Mit Zitat antworten
Alt 21.03.2005, 20:57   #3
e32addicted
Der Salzmann
 
Benutzerbild von e32addicted
 
Registriert seit: 05.05.2004
Ort: Neckartailfingen
Fahrzeug: e32-750ia 735ila 10/88 Klima
Standard

Hi Wolfus,

Dankd für die schnelle Antwort. Das wäre eine plausible Erklärung. Ich werde mal den Behälter aus meinem Schlachtfahrzueug testen. Wir habe ja alles auf Lager

Gruß
Jörn
e32addicted ist offline   Antwort Mit Zitat antworten
Alt 21.03.2005, 21:04   #4
Jensemann
Erfahrenes Mitglied
 
Benutzerbild von Jensemann
 
Registriert seit: 20.04.2003
Ort: Bern - Brünnen
Fahrzeug: E38 740iA M62 5/96 & Opel Corsa 1.0 12/00
Standard

Hi Jörn,
alternativ kannst Du auch einmal die Schlauchverbindungen an der Spritzwand zum Dreifachrohr (der Übergang zum Wärmetauscher der Heizung) überprüfen. Wenn dort Wasser austritt, läuft es direkt auf die Abgasanlage mit entsprechender Dampfentwicklung.
Gruß Jens
__________________
OO \(|||)(|||)/ OO
-------------------------------------------------------------------
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.)  laut Kilometerzähler und Tankquittungen, da der BC lediglich "Schätzwerte" liefert.
Jensemann ist offline   Antwort Mit Zitat antworten
Alt 21.03.2005, 22:48   #5
e32addicted
Der Salzmann
 
Benutzerbild von e32addicted
 
Registriert seit: 05.05.2004
Ort: Neckartailfingen
Fahrzeug: e32-750ia 735ila 10/88 Klima
Standard

Hi Jensemann,

Daran habe ich auch schon gedacht. Diese Fehlerquelle werden ich aus Fummeleigründen erst zuletzt ausschließen durch:

a.) Aussbau des Motors oder
b.) den Freundlichen.

Gruß
Jörn
e32addicted ist offline   Antwort Mit Zitat antworten
Alt 22.03.2005, 14:14   #6
e32addicted
Der Salzmann
 
Benutzerbild von e32addicted
 
Registriert seit: 05.05.2004
Ort: Neckartailfingen
Fahrzeug: e32-750ia 735ila 10/88 Klima
Standard Leck(s) gefunden

Hallo,

Also das Leck ist jetzt lockalisiert. Es ist der Schlauch vom Ventilverteiler
zur Standheizung. Es ist ein Riss unterhalb des Ausgleichbehälters, sieht aus wie ein Schnitt d.h. der Schlauch ist nich porös. Bilder 1 und 2.

Der Materialaufwand für einen neuen Schlauch ist nicht das Problem. Das Problem ist das Ende zur Standheizung. Ich sehe aus Platzgründen keine große Chance den neuen Schlauch ohne Demontage des Ansaugkrümmers und der Klimarohre das würde wieder eine neue Füllung bedeuten.Der Schlauch hat an der Standheizung 2 Enden 1 Mal Planseite zu Beifahrer das Andere Ende muss ich noch nachschauen im ETK.

Gibt es sowas wie ein Schlauchreparatur Set?????

Die Reperatur des Schlauchs wäre aber trotzdem mit einem Restrisiko behaftet, ich habe die Stelle an der Standheizung vergrößert, hier sieht es nach einem weiteren Leck aus BILD3.

ALLES VERDAMMT ENG. Die 12 Zylinder brauchen nun mal Platz

Gruß
Jörn
Angehängte Grafiken
Dateityp: jpg 1.jpg (68,7 KB, 63x aufgerufen)
Dateityp: jpg 3.jpg (49,6 KB, 61x aufgerufen)
Dateityp: jpg 2.jpg (37,7 KB, 52x aufgerufen)

Geändert von e32addicted (22.03.2005 um 15:46 Uhr).
e32addicted ist offline   Antwort Mit Zitat antworten
Alt 22.03.2005, 15:13   #7
Wolfus
I´m back again...
 
Benutzerbild von Wolfus
 
Registriert seit: 19.08.2004
Ort: Nandlstadt
Fahrzeug: seit 2008 E38-730i mit KME Diego LPG-Anlage - davor ein E32 750 iL Highline
Standard

Hallo Jörn,

Schlauchreparatur - Set ???
Hmm, Du kannst Dir im Baumarkt ein Kupferrohr besorgen, ca. 5cm absägen, den alten Schlauch abschneiden / aufschneiden und das Rohr in den Schlauch schieben. Je Schlauchseite 2,5 cm reinschieben und dann mit zwei Schlauchschellen festziehen.
Im Campingzubehör gäbe es auch passende Kunststoffmuffen.

Deine Bilder sehen aber nicht so aus, als ob Du sehr viel Platz für diese Aktionen hast.

Lieber neuen Schlauch besorgen und in der Tierhandung einen begabten, schraubgewohnten Hamster. Das Tierchen sollte in der Fellfarbe zum Auto passen (man hat doch seinen Stolz!).
Es wird sich eine prima Freundschaft entwickeln!!!

Berichte uns weiter!
WOLF
Wolfus ist offline   Antwort Mit Zitat antworten
Alt 23.03.2005, 08:51   #8
e32addicted
Der Salzmann
 
Benutzerbild von e32addicted
 
Registriert seit: 05.05.2004
Ort: Neckartailfingen
Fahrzeug: e32-750ia 735ila 10/88 Klima
Standard

Hi Wolfus,

Danke für die info mit dem Kupferrohr, das ist eine top idee. Ich habe mich jetzt aus sicherheitsgründen wg. evtl. weiterer Lecks für einen neuen Schlauch entschieden.

Getsern habe ich schon mit dem örtlichen Kleintierzüchter Vorstand wg. des Hamsters Telefoniert. Die haben leider nur noch Kampfhamster und einen ausgebildeten Gas-Wasser Installatationshamster. Ich habe habe mich für den zweiten entschieden. Leider ist dieser weder in Wagenfarbe lackiert noch passt er zur innnenaustattung deshalb habe ich beim Freundlichen das Hamster Arbeitskleidung Reperaturset unter der Teilenummer 25152153654 in Napal Leder Royal Blau Metallic bestellt. Nächste woche soll er loslegen.

Ich halte Dich auf dem laufenden.

Gruß
Jörn
e32addicted ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Entlüften nach Wechsel der Zusatzwasserpumpe ? Joe735 BMW 7er, Modell E32 10 04.12.2004 02:59
Motorraum: Kühlwasser Probleme Andy730i BMW 7er, Modell E32 17 15.11.2004 19:53
Zusatzwasserpumpe?? cheffe BMW 7er, Modell E32 3 17.03.2004 12:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group