Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32 > E32: Tipps & Tricks



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.09.2007, 16:14  
 
Benutzerbild von Schorsch
Schorsch
BastardOperatorFromHell
Registriert seit: 21.08.2006

Druckbare Version zeigen Jemanden per E-Mail auf dieses Thema hinweisen
Schorsch Schorsch ist offline 25.09.2007, 16:14
Bewertung: (1 votes - 5,00 average)

Servus!

Ich habe mir jetzt mal die Mühe gemacht, eine Lösung für das Stellmotorenpoblem zu finden.

DAS BETRIFFT JETZT JEDEN,DEM SEIN CHECK-CONTROL ANDAUERND ERZÄHLT,DASS DAS ABBLENDLICHT,KENNZEICHENLICHT,BREMSLICHT ETC DEFEKT IST!!!!!!!!

Die Ursache sind die Stellmotoren der Leuchtweitenregulierung (LWR)

Die Lösung ist folgende:





Der Motor produziert eine Induktive Hochfrequenzspannung, die er über die Steuerleitung ins Bordnetz speisst und dadurch Fehler erzeugt.

Die Lösung ist recht simpel und vor allem BILLIG!!!!
Alles was man braucht ist ein 220nF Keramikkondensator. Mehr nicht!

Dieser muss wie folgt angeschlossen werden:



Also einfach den Keramikkondensator wie auf dem Bild zw. Steuerleitung und Masse schalten. Der Keramikkondensator fängt dann die HF-Spannung ab.


Wie man das realisiert bleibt jedem selbst überlassen.

Man kann z.B. einfach zwei Leitungsabnehmer auf die Leitungen drücken und daran dann einfach den Keramikkondensator anschliessen.

So denn... Ich hoffe, dass hilft.


Bei Fragen: U2U


Danke & Gruß,
Thorsten

Angehängte Grafiken
Dateityp: jpg Stecker_LWR.JPG (45,9 KB, 49x aufgerufen)
Dateityp: jpg Stecker_LWR_Kondensator.JPG (46,3 KB, 56x aufgerufen)

Hits: 66822
Mit Zitat antworten
Alt 02.10.2012, 19:35   #31
Apollo
Erfahrenes Mitglied
 
Benutzerbild von Apollo
 
Registriert seit: 15.01.2005
Ort: Bernried
Fahrzeug: BMW730i/V8/K/Handschalter/Bj.05.1992; BMW320i(E36/R6)K Coupe/Handschalter/Bj.04.1995; beide in 1. Hand
Standard

Zitat:
Zitat von Kunii Beitrag anzeigen
habe auch an den stecker die kondensatoren gemacht. mal hab ich es mit 200 versucht und dann auch mal mit 470 versucht. ohne erfolg, die fehlermeldungen kommen immer noch zahlreich. kann jemand weiter helfen?
stellmotoren mit drehmel aufmachen soll nicht das problem sein nur wo ist dann dort der elko und was für ein neuer muß rein?
Hallo zusammen, Anzeige war: "Kein Bremslicht" Ich hab seit 2 Wochen auf der linken Seite an einem 5Jahre alten Motor 540 pF und auf der rechten Seite am 20Jahre alten Motor 100nF.
Wie ich oben gelesen habe, hat M3-Cabrio 2x500nF. Ich hab einfach die Farad solange erhöht bis Ruhe einkehrte. Die im Eingangsthread erwähnten 440pF kònnen je nach Funkenflug nicht ausreichen.
Grüße
Apollo. Kondensator-Werte:Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.jukebox-world.de/Forum/Ar...ondensator.htm

Geändert von Apollo (02.10.2012 um 19:44 Uhr). Grund: Link auf Kondensatorliste
Apollo ist offline   Antwort Mit Zitat antworten
Alt 02.11.2013, 10:36   #32
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

ha, leider ist dem guten alten Schorsch hier ein Fehler unterlaufen.
Die Farbzuordnung und Bezeichnung der Kabel ist falsch.

Im Anhang die korrigierte Version
Angehängte Grafiken
Dateityp: jpg Stecker_LWR_Kondensator.JPG (72,1 KB, 102x aufgerufen)
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 02.11.2013, 10:54   #33
Schorsch
BastardOperatorFromHell
 
Benutzerbild von Schorsch
 
Registriert seit: 21.08.2006
Ort: Nähe KA (Großherzogtum Baden)
Fahrzeug: E32 730iA K V8(M60B40) Prod. Tag 16-10-1992 und MB S212 350CDI 4-Matic
Standard

Huch?! Ich kann jetzt zwar grade nicht guggn, aber wie kommst Du drauf?
__________________
Schorsch - sorgt für Bluthochdruck

Schorsch ist offline   Antwort Mit Zitat antworten
Alt 02.11.2013, 16:03   #34
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

na von hier

SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 02.11.2013, 16:18   #35
Schorsch
BastardOperatorFromHell
 
Benutzerbild von Schorsch
 
Registriert seit: 21.08.2006
Ort: Nähe KA (Großherzogtum Baden)
Fahrzeug: E32 730iA K V8(M60B40) Prod. Tag 16-10-1992 und MB S212 350CDI 4-Matic
Standard

Krasser Scheiß! und das sechs Jahre später

Danke, Wolfgang
Schorsch ist offline   Antwort Mit Zitat antworten
Alt 02.11.2013, 16:35   #36
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

hat ja aber scheints gewirkt
Der glaube versetzt Berge, kennst du doch
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 02.11.2013, 16:43   #37
Schorsch
BastardOperatorFromHell
 
Benutzerbild von Schorsch
 
Registriert seit: 21.08.2006
Ort: Nähe KA (Großherzogtum Baden)
Fahrzeug: E32 730iA K V8(M60B40) Prod. Tag 16-10-1992 und MB S212 350CDI 4-Matic
Standard

Ich hab jedenfalls seit sechs Jahren Ruhe
Schorsch ist offline   Antwort Mit Zitat antworten
Alt 02.11.2013, 16:44   #38
h.hansen
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von h.hansen
 
Registriert seit: 01.06.2007
Ort: Freital / Dresden
Fahrzeug: E32 730iA V8 12/93 + 750i Individual 04/93 + E38 740i Individual 02/2001 + Oldsmobile 98 7,5l V8 1975
Standard

Hi Jungs!

Und ich dachte damals, ich sei zu dämlich gewesen, denn bei mir hat die Lösung nie Erfolg gebracht.
Auf Grund dessen habe ich die Motoren einfach abgesteckt - Dann war auch Ruhe. (Wenn mich einer fragt - Das habe ich natürlich nie getan)

Gruß,
Hannes
__________________
h.hansen ist offline   Antwort Mit Zitat antworten
Alt 02.11.2013, 16:50   #39
Schorsch
BastardOperatorFromHell
 
Benutzerbild von Schorsch
 
Registriert seit: 21.08.2006
Ort: Nähe KA (Großherzogtum Baden)
Fahrzeug: E32 730iA K V8(M60B40) Prod. Tag 16-10-1992 und MB S212 350CDI 4-Matic
Standard

Probierst es jetzt halt mal mit der richtigen Belegung Dass ich das nicht gemerkt habe Ich habe jedenfalls schon um Einbau des Bildes von Wolfgang gebeten, dann stimmt das künftig.
Schorsch ist offline   Antwort Mit Zitat antworten
Alt 02.11.2013, 17:52   #40
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

hier noch mal Original, kannst es ja gegen deines am Anfang austauschen

Anmerkung der Moderation :

Bild wurde oben eingefügt.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 3 (Registrierte Benutzer: 0, Gäste: 3)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Sporadischer Tonausfall die Lösung ? daymcfly BMW 7er, Modell E38 63 11.11.2011 10:11
Die unsinnigsten Windows-Fehlermeldungen Bull Hearly Computer, Elektronik und Co 6 25.07.2007 04:23
Elektrik: Pixelfehler? die ultimative Lösung!!! blauerakete BMW 7er, Modell E38 20 08.01.2005 11:08
Höchstverbrauch, DIE LÖSUNG!!! Maschi BMW 7er, Modell E23 19 08.07.2003 18:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group