Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.02.2018, 20:55   #311
Paul457
Erfahrenes Mitglied
 
Registriert seit: 29.05.2009
Ort:
Fahrzeug: 760i 3/2003
Standard

Vielen Dank, hilft mir. Habe nur die Fehlermeldung Auslass, Motor läuft einwandfrei, keine MKL, kein Ruckeln, nichts. Kann mir daher, denke ich, das Steckertauschen sparen. NW-Sensoren und Vanos-Magnetventile habe ich schon gegen die zweite Bank getauscht, keine Veränderung. Werde im Frühjahr bei reparaturfreundlicheren Temperaturen die NW-Einstellungen überprüfen.
Grüße
Paul457 ist offline   Antwort Mit Zitat antworten
Alt 24.02.2018, 21:15   #312
zjawa
Erfahrenes Mitglied
 
Benutzerbild von zjawa
 
Registriert seit: 18.03.2017
Ort: Bremerhaven
Fahrzeug: E65/745i/02.2002
Standard

Hast du den Fehler Nockenwellensteuerung, oder Nockenwellenansteuerung ? VVT Notlauf ?
__________________
Gruß Chris

Geändert von zjawa (24.02.2018 um 21:32 Uhr).
zjawa ist offline   Antwort Mit Zitat antworten
Alt 25.02.2018, 12:48   #313
Paul457
Erfahrenes Mitglied
 
Registriert seit: 29.05.2009
Ort:
Fahrzeug: 760i 3/2003
Standard

Sorry, habe erst noch ein paar Infos zusammengestellt.
Kein VVT Notlauf.

Fehlermeldung (tritt nur an linker Bank auf):
$FehlerOrtNr: 10171
$FehlerOrtText: CDKANWS - Nockenwellensteuerung Auslass P0024
FehlerStatus : (3) Fehler momentan vorhanden und bereits gespeichert
Fehlerart : (2) Anschlagadaption ausserhalb gueltigen Bereich
Gesamt-FS: 0x27BB - CDKANWS - Nockenwellensteuerung Auslass
Signal oder Wert unterhalb Schwelle

Meßwerte siehe Anhang. Ist ein 760i. Man sieht deutlich die unterschiedlichen Adaptionswerte. Frage mich, wie der Fehler entstanden ist. Er tauchte unvermittelt auf. Da das Fahrzeug einwandfrei läuft, habe ich mich nicht getraut, die Adaptionswerte zurückzusetzen. Würde ich dann machen, wenn ich ggf. auch Zeit hätte (und es wärmer wäre), den Motor aufzumachen, die Vanos der Auslaß-NW zu überprüfen und ggf. auszuwechseln. Ich gehe davon aus, daß, wenn ein mechanisches Problem oder eine nicht korrekte Einstellung vorläge, eine Löschung der Adaptionswerte kontraproduktiv wäre.

Danke und Grüße!

Zusammenfassung.jpg

Geändert von Paul457 (25.02.2018 um 12:58 Uhr).
Paul457 ist offline   Antwort Mit Zitat antworten
Alt 25.02.2018, 13:06   #314
zjawa
Erfahrenes Mitglied
 
Benutzerbild von zjawa
 
Registriert seit: 18.03.2017
Ort: Bremerhaven
Fahrzeug: E65/745i/02.2002
Standard

Sorry, da kann ich nicht weiterhelfen, aber 124 zu 47 ist schon krass. Ich tippe auf die Steuerzeiten, oder Vanos-Verstelleinheit. Kannst mal sehen, sogar mit einem Wert von "47" gibt es keinen VVT-Notlauf, und ich dachte, dass mein "65" schon grenzwertig wäre
zjawa ist offline   Antwort Mit Zitat antworten
Alt 25.02.2018, 16:01   #315
Paul457
Erfahrenes Mitglied
 
Registriert seit: 29.05.2009
Ort:
Fahrzeug: 760i 3/2003
Standard

Sehe ich auch so - die Wertepaare betragen 47 und 65,5 für die Auslaß-Nockenwelle und 124 / 122 für die Einlaß-Nockenwelle, jeweils li/re.
Schönes WE!
Paul457 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E65 745i 2004 - Klopfgeräusche an Hinterachse beim Anhalten BMRO BMW 7er, Modell E65/E66 2 12.06.2014 15:59
Schlag- / Klopfgeräusche nerko BMW 7er, Modell E65/E66 0 04.01.2013 00:02
Klopfgeräusche nach ca. 20km Fahrt. jule740 BMW 7er, Modell E38 10 30.09.2010 11:09
Hilfe! Thermische Klopfgeräusche am Bimmer joerg01 BMW 7er, Modell E38 1 03.06.2008 11:34
Klopfgeräusche im Armaturenbrett! D.R.I.V.E.R BMW 7er, Modell E38 11 02.01.2004 18:51


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group