Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.05.2007, 21:49   #1
greg38
Erfahrenes Mitglied
 
Registriert seit: 07.05.2004
Ort: Ehingen
Fahrzeug: E38 740i ´95 LPG Prins - E65 745i LPG Prins - F02 750xD
Standard Motor läuft nicht mehr...

Hi,

heute hat mich mein Bimmer im Stich gelassen, läuft nicht mehr. Zuerst läufte er "auf 3 Zylinder" darauf hin abgestellt und jetzt macht er nichts mehr.
Motor dreht, Auspuff stinkt nach Benzin, die Zündkerzen waren feucht - gereinigt und nach dem Funken überprüft. Alles ok. Dann alles wieder zusammengebaut und Startversuch...er hatte starten wollen, so Mal bisschen, kam aber nicht.
Steuergeräte mit Carsoft ausgelesen. Nichts da, 1x Fehlzündung, sonst keine Fehler an den Sensoren.
Hatte das schon jemand...vielleicht Nockenwellen- oder Kurbelwellensensor. Bei BMW will ich vorerst nichts machen lassen, da ich kein Vertrauen habe.

Danke für Eure Hilfe.


Gruss

Gregor
greg38 ist offline   Antwort Mit Zitat antworten
Alt 14.05.2007, 00:56   #2
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von greg38 Beitrag anzeigen
Hi,

heute hat mich mein Bimmer im Stich gelassen, läuft nicht mehr. Zuerst läufte er "auf 3 Zylinder" darauf hin abgestellt und jetzt macht er nichts mehr.
Motor dreht, Auspuff stinkt nach Benzin, die Zündkerzen waren feucht - gereinigt und nach dem Funken überprüft. Alles ok. Dann alles wieder zusammengebaut und Startversuch...er hatte starten wollen, so Mal bisschen, kam aber nicht.
Steuergeräte mit Carsoft ausgelesen. Nichts da, 1x Fehlzündung, sonst keine Fehler an den Sensoren.
Hatte das schon jemand...vielleicht Nockenwellen- oder Kurbelwellensensor. Bei BMW will ich vorerst nichts machen lassen, da ich kein Vertrauen habe.

Danke für Eure Hilfe.


Gruss

Gregor
Hallo!
Es gibt beim E38 unter dem Schaltkasten im Motorraum eine 50 A-Sicherung.
Die war bei meinem kaputt.
Er wollte immer starten - hat dann aber nicht die komplette Zündung hinbekommen, Zündkerzen ebenfalls klatschnass - kein Wunder, wenn immer Bezin reingespritzt wird - und nichts verbrennt.

mfg
peter
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 14.05.2007, 12:29   #3
Michael27
Mitglied
 
Registriert seit: 24.02.2004
Ort: Obertiefenbach
Fahrzeug: E38 740i 4,4Liter Schaltgetr.
Standard

Hast Du den Wagen vorher mehrfach kurz angelassen und wieder abgestellt?
Dann kann es nämlich vorkommen, dass der Motor kurz anspringt, extrem unrund läuft und ausgeht.
Danach hast Du dann genau dieses Problem: er stinkt nach Benzin und geht nicht wieder an.
Hatte ich schon dreimal, und zwar immer dann, wenn ich im Hof unsere Autos rangieren mußte.

Ich mache dann folgendes: Anlasser ganz lange betätigen und sehr vorsichtig mit dem Gas spielen. Irgendwann kommt er dann wieder.
Probiers mal
Gruß
Michael
Michael27 ist offline   Antwort Mit Zitat antworten
Alt 14.05.2007, 13:49   #4
ab1966
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von Michael27 Beitrag anzeigen
Hast Du den Wagen vorher mehrfach kurz angelassen und wieder abgestellt?
Dann kann es nämlich vorkommen, dass der Motor kurz anspringt, extrem unrund läuft und ausgeht.
Danach hast Du dann genau dieses Problem: er stinkt nach Benzin und geht nicht wieder an.
Hatte ich schon dreimal, und zwar immer dann, wenn ich im Hof unsere Autos rangieren mußte.

Ich mache dann folgendes: Anlasser ganz lange betätigen und sehr vorsichtig mit dem Gas spielen. Irgendwann kommt er dann wieder.
Probiers mal
Gruß
Michael
Hallo, mit dem Gas spielen brauchst Du gar nicht. Der Motor ist einfach überfettet und BMW empfiehlt dann einfach das Gaspedal durchzudrücken, bis zum Ende und den Schlüssel zum Anlassen gedreht lassen bis er wieder anspringt.... Das kommt bei mir auch manchmal vor, wenn der Wagen eben nur mal kurz 10 Meter weiter gefahren wird, weil er im Weg steht. Am nächsten Tag geht dann nichts, so wie bei Dir beschrieben....
Ende
  Antwort Mit Zitat antworten
Alt 14.05.2007, 19:42   #5
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Hallo Greg,
zieh mal den LMM ab und versuch dann mal zu starten, falls es dann geht weiss du bescheid, ich habe hier noch eins rumliegen.

Gruss Nesi
nesi ist offline   Antwort Mit Zitat antworten
Alt 15.05.2007, 08:54   #6
ab1966
Gast
 
Ort:
Fahrzeug:
Standard

Kann gelöscht werden.... Sorry
  Antwort Mit Zitat antworten
Alt 16.05.2007, 06:39   #7
greg38
Erfahrenes Mitglied
 
Registriert seit: 07.05.2004
Ort: Ehingen
Fahrzeug: E38 740i ´95 LPG Prins - E65 745i LPG Prins - F02 750xD
Standard

Hallo,

da ich nichts gefunden habe , musste ich das Auto zum Händler schleppen. Und bis jetzt fanden die auch nichts...


Gruss
greg38 ist offline   Antwort Mit Zitat antworten
Alt 17.05.2007, 00:33   #8
Erich M.
† 12.05.2017
Premium Mitglied
 
Benutzerbild von Erich M.
 
Registriert seit: 13.10.2004
Ort: Süddeutschland
Fahrzeug: viele - auch 740i Individual, mit Autogas liegt der Spritkonsum auf Kleinwagenniveau ... gute Autogastechnik dank BRC zahlt sich eben doch aus!
Standard

Hallo Greg,

erinnert mich ein bisschen an meinen 740er. Zur Zeit muckt er auch wieder im kalten Zustand. Er startet auf Benzin und das viel zu fett. Darum habe ich ihm die Umschaltzeit auf Gas sehr niedrig eingestellt. Ich muß ihn halt bei (fetter) Laune halten, bis er auf Gas umschaltet. Ab da wieder mustergültiger Motorlauf.

Apropo Gas - kannst Du eine Prins VSI programmieren? Die von meinem S500 läuft zum Kotzen. Liegt nicht an den Filtern, sind neu.

mfg Erich
__________________
... Jäger und Sammler
BRC-Autogasumrüster aus Leidenschaft ... (E46-330Ci Cab., E38: 735iL/740i-FL Indi/750iL-FL von den Twins, Mercedes: W108/126(+Stretch)/140 (sowie MB S500-Kombi), ML55, Corvette C4 Cab., GMC-Yukon XL Denali 6.0)
... nie war autogasfahren so sinn(wert-)voll wie heute.
...deutschlandweit 6.477 LPG-Tankstellen.
Interner Link) Meine Alben...

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Emb-Pro-Autogas

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) KD-Maschinenbau + Emb-Pro-Autogas
Erich M. ist offline   Antwort Mit Zitat antworten
Alt 18.05.2007, 06:44   #9
greg38
Erfahrenes Mitglied
 
Registriert seit: 07.05.2004
Ort: Ehingen
Fahrzeug: E38 740i ´95 LPG Prins - E65 745i LPG Prins - F02 750xD
Standard

Zitat:
Zitat von Erich M. Beitrag anzeigen
Hallo Greg,

erinnert mich ein bisschen an meinen 740er. Zur Zeit muckt er auch wieder im kalten Zustand. Er startet auf Benzin und das viel zu fett. Darum habe ich ihm die Umschaltzeit auf Gas sehr niedrig eingestellt. Ich muß ihn halt bei (fetter) Laune halten, bis er auf Gas umschaltet. Ab da wieder mustergültiger Motorlauf.

Apropo Gas - kannst Du eine Prins VSI programmieren? Die von meinem S500 läuft zum Kotzen. Liegt nicht an den Filtern, sind neu.

mfg Erich
Hi Erich,

rufe mich am Abend an....

Gruss
greg38 ist offline   Antwort Mit Zitat antworten
Alt 21.05.2007, 03:46   #10
Erich M.
† 12.05.2017
Premium Mitglied
 
Benutzerbild von Erich M.
 
Registriert seit: 13.10.2004
Ort: Süddeutschland
Fahrzeug: viele - auch 740i Individual, mit Autogas liegt der Spritkonsum auf Kleinwagenniveau ... gute Autogastechnik dank BRC zahlt sich eben doch aus!
Standard

Hallo Greg,

sorry, habe jetzt erst Deine Antwort gelesen. Sims mich kurz an, wenn und wann ich Dich anrufen kann.

mfg Erich
Erich M. ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Motor läuft nicht mehr nach Rep. der Zylinderkopfdichtung zweifler BMW 7er, Modell E32 9 19.07.2006 21:58
Motorraum: Auf der Autobahn liegengeblieben - Motor läuft nicht mehr. Ice-T BMW 7er, Modell E38 29 01.02.2006 13:15
Motorraum: Er läuft nicht mehr!!!!!! flerchen BMW 7er, Modell E32 19 02.01.2006 11:20
HILFE, mein Motor läuft nicht mehr rund!!!! MegaIceman BMW 7er, Modell E32 8 13.07.2005 15:27
Motor läuft nicht mehr auf allen Zylindern!!! didi735 BMW 7er, Modell E32 5 07.04.2003 18:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group