Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.03.2004, 14:27   #1
Flyhigh
Neues Mitglied
 
Registriert seit: 14.03.2004
Ort: Reiskirchen
Fahrzeug: 728i
Standard Tackerndes Geräusch, Motor oder Getriebe?

Hi folks,

bin seit 2 Wochen von Mercedes auf BMW umgestiegen (728i, EZ95, 105000Km).

An sich ein super Auto, aber ich mußte feststellen, dass er gerade wenn er ein paar Kilometer gefahren ist ein tackerndes Geräusch von sich gibt.
Der "Freundliche" meinte, dass wohl der Wandler von der Automatik gewechselt werden müßte? Da er bei der Inspektion II das neuste Software Update für den Motor aufgespielt hätte.

Kann das sein, dass der Wandler ein tackerndes Geräusch von sich gibt? Die Tacker-Frequenz erhöht sich proportional zur Drehzahl! (Auch wenn ich auf N Schalte)

Vor 7 Tagen wollte der R Gang nicht rein, hab nochmal auf P geschaltet und dann ging der R Gang wieder problemlos rein. Abgesehen von diesem einen Mal schaltet die Automatik ganz sanft, wie sichs gehört.

Würdet Ihr die Reparatur beim Freundlichen machen lassen, oder direkt bei einem ZF-Partner(Fulda)???

Danke Euch schon im Voraus für ein paar Tips und Erfahrungen
LG
Stephan
Flyhigh ist offline   Antwort Mit Zitat antworten
Alt 14.03.2004, 15:42   #2
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Stephan !

Erstmal solltest Du von jemand anderem mindestens eine zweite Diagnose erstellen lassen.
Also mal das Fahrzeug 'abhoeren', ob das Tackern wirklich vom Wandler bzw. Getriebe kommt.

Eigentlich sollte der Wandler selber nicht 'tackern',
eher ein anderes Getriebebauteil, wie zBsp. die Getriebeoelpumpe.
Es gibt da viele Moeglichkeiten.
Was ein Geraeusch am Getriebe (besonders am Wandler)
mit dem Update der Motorsoftware zu tun hat, ist mir momentan nicht klar.
Wenn das so waere, wuerde sich wohl kaum jemand neue Motor-Software updaten lassen,
wenn er gleich noch tausende fuer einen Wandlertausch zahlen muesste.
Den Laien wird von den "Fachleuten" oft viel dummes Zeug erzaehlt.

Falls es der Wandler waere, bist Du meiner Meinung nach bei einer ZF-Vertretung
besser aufgehoben als beim Freundlichen.


Gruss Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 14.03.2004, 19:19   #3
Flyhigh
Neues Mitglied
 
Registriert seit: 14.03.2004
Ort: Reiskirchen
Fahrzeug: 728i
Standard

Hi Manu,

vielen Dank für die schnelle Antwort.

Mit der Software hab ich wohl zu ungenau beschrienen. Hatte mich bei der Inspektion über den zu unruhigen Lauf des Motors beschwert und der Freundliche hat dann neben der Inspektion noch das Update aufgespielt. Nach der Probefahrt meinte er, dass der Rest vom Wandler käme.

Werde nochmal genau nachschauen lassen und, sollte das Tackern vom Getriebe kommen, mein Auto zum ZF-Partner bringen.

Hast Du ne grobe Ahnung was so ein Wandler kostet, und ob dann auch automatisch das G.Öl gewechselt wird. Nachdem was ich hier so gelesen habe ist das mit dem "Longlife Öl?" nicht soweit her.

LG
Stephan
Flyhigh ist offline   Antwort Mit Zitat antworten
Alt 14.03.2004, 20:13   #4
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Stephan !

Ich weiß nicht, was ein Drehmomentwandler für Dein Getriebe kostet.
Ich schätze mal so ab 500,--€ aufwärts bis 1000€.
Mußt Du mal nachfragen.

Longlife gibt's nicht. (Es sei denn, man geht von einer Lebendauer max 10 Jahren aus)
Und was ist, wenn jemand 100tkm im Jahr fährt ?

Im Wandler befindet sich je nach Getriebe die Hälfte bis 2/3 des Getriebeöls.
Also wir sowieso aufgefüllt bzw. komplett gewechselt.

Falls das Tackern vom Getriebe kommt,
tippe ich eher auf auf ein Ventil oder einen Defekt an einem sich drehenden Teil.
Aber man weiß ja nie ...


Gruß Manu
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 09:41   #5
Flyhigh
Neues Mitglied
 
Registriert seit: 14.03.2004
Ort: Reiskirchen
Fahrzeug: 728i
Standard

Hallole,

also der Freundliche hat folgendes festgestellt: Das tackernde Geräusch kam vom Motor. Es haben 2,5 Liter vom teuren vollsynthetischen öl gefehlt. Der Motor hat dies innerhalb von 700 Km verbrannt. Er meint aber, dass mit 10w40 alles wieder in Ordnung kommen sollte.

Kann das wirklich sein???

LG
Stephan
Flyhigh ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 09:49   #6
Merlin
Cruiser
 
Benutzerbild von Merlin
 
Registriert seit: 17.06.2002
Ort: erster Wohnsitz: Avalon zweiter Wohnsitz: Camelot
Fahrzeug: 728iA(09/96), 330CiA Cabrio (04/04) R1200C Cruiser (9/97)
Standard

2,5 Liter über 700km?

Das ist wirklich sehr viel!
Brannte be Dir im Cockpit nicht die Öllampe?

Wie soll der Verlust nachlassen, nur weil Vollsynth-Öl nachgefüllt wird?

Das entbehrt wirklich jeder Grundlage!

Gruß
Merlin
__________________
Auge um Auge macht die Welt blind.
(Mahatma Gandhi)
Merlin ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 11:12   #7
Mister B
Kyesinga!
 
Benutzerbild von Mister B
 
Registriert seit: 12.01.2004
Ort: München
Fahrzeug: 750i (E38)
Standard

Hallo,

der Umstieg auf ein anderes Öl, in Deinem Fall von wohl 0w-30 auf 10x-40 kann
bei geringen Verbräuchen schon was bringen.

Aber meine Frage wäre: Raucht der hinten raus oder ist die Ölwanne
defekt. Weil irgendwohin muß das Öl ja hin (2,5l auf 700km!!)
Oder hat Dein Freundlicher zuwenig reingefüllt beim Wechsel?
(Kam bei mir schon öfters vor, allerdings nur bis zu 1.5l)

Grüße
MB
__________________
Keinesfalls wird in der deutschen Sprache der Plural durch Anhängen eines Apostroph-S gebildet -> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) [Deppenapostroph]
Hier kann die deutsche Sprache studiert werden -> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) deutsche Grammatik
Mister B ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 16:37   #8
Flyhigh
Neues Mitglied
 
Registriert seit: 14.03.2004
Ort: Reiskirchen
Fahrzeug: 728i
Standard

Hi,

also die Ölwanne ist ok.

Was mir aufgefallen ist, dass beim Kaltstart erst mal ne Rauchwolke aus dem Auspuff kommt und auch so lange der Motor kalt ist kann man die Abgase sehen. Wie es bei warmen Motor ist weiß ich nicht. Im Rückspiegel kann ich jedenfalls nichts sehen. Muß mal mit hinterherfahren und schauen. Der Motor läuft auch die erste 1/2 Sekunde nach dem Kaltstart für mein Empfinden zu rau.

Ob wirklich bei der Inspektion vollgefüllt wurde weiß ich nicht hab ich noch nie kontrolliert.
Selbst wenn 1 Liter zu wenig aufgefüllt worden wären, so hätte ich immernoch 1,5 Liter aug 700 Km verbraucht.

Wie gesagt der Freundliche hat jetzt 2,5 Liter 10W40 nachgefüllt und das tackern ist weg. Der Rest vom Vollsyntheischen wird vermutlich aber genauso schnell verbrannt werden.

Die Ölleuchte bzw. Check Controll hat nicht gemecker t!?!

Hat jemand eine Ahnung, was an dem Motor sein könnte? 104 TKM sollten ja eigntlich kein Problem sein!
Flyhigh ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 17:17   #9
Mister B
Kyesinga!
 
Benutzerbild von Mister B
 
Registriert seit: 12.01.2004
Ort: München
Fahrzeug: 750i (E38)
Standard

So richtig bringt da Nachschütten ja nix.
Wenn, dann mußt Du das mit einem Ölwechsel machen.
Das Problem hatte ich mal mit einem E30. Da habe ich dann
einen Ölwechsel gemacht und dann war für einige Zeit Ruhe.
Wie ich dann aber Richtung 250000 km gekommen bin,
habe ich die Ventilschaftdichtungen getauscht und es war
endgültig Ruhe.
(Das Auto fuhr dann noch mit mir bis 320000km ohne erhöhten
Ölverbrauch.)

Grüße
MB
Mister B ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 17:28   #10
Hanes
Erfahrenes Mitglied
 
Registriert seit: 12.01.2004
Ort: Kranzberg
Fahrzeug: F01
Standard Flyhigh

Gratuliere!! Kein neuer Wandler!! 1000,-€ gespart!

Ist doch immer wieder schön, wenn´s doch nicht das ganz große Ding ist. Kann da mitsingen! Hatte auch schon mal im Internet nach einem neuen Wandler gesucht (Kannst unter Tipps und Tricks E38 nachlesen) und es war dann doch nur eine Entlüftungsmembran für nicht mal 25,-€. So schlecht sind unsere Flieger doch nicht!

Gruß Hannes

@Imanuel

freu mich immer wenn ich einen Beitrag von Dir in einem Thread entdecke!! Dann lehn ich mich erst mal zurück und beginne dann in aller Ruhe Deine fachlich fundierten Gedankengänge nachzuvollziehen. Mach bitte weiter so!! (vielleicht bekomme ich dann irgendwann auch einmal ein bißchen Ahnung von der Technik !!)

[Bearbeitet am 21.3.2004 um 17:34 von Hanes. Grund: Imanuel]
Hanes ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:03 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group