Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.11.2020, 13:22   #1
R 388
Mitglied
 
Benutzerbild von R 388
 
Registriert seit: 11.02.2008
Ort: Kerpen
Fahrzeug: Porsche Cayenne Turbo
Standard BMW e23 745i Turbo Wir wissen nicht mehr weiter..

Hallo Gemeinde,

Vielleicht finde ich ja auf diesem Wege ein Tipp Hilfe oder ein Wunder

Kurze Geschichte um ins Bild zu setzen:

Konnte mir vor Jahren nach langer suche einen e23 745i Turbo zulegen, welcher absolut rostfrei ist ungeschweißt und im Allgemeinen eine hervorragende Substanz hatte.

Erste Hand. Keine 120tkm.

Das Fahrzeug stand abgemeldet seit 1997 demnach wurde der technische Aufwand betrieben und alles was man ersetzen/überholen in Sachen Verschleiß wurde auch gemacht.
Dekra hat das Auto schon gesehen, einer Zulassung sowie das historische Kennzeichen stehen nichts mehr im Wege.
Eines, bekommen wir aber einfach nicht hin.

Zunächst die Symptomatik:

Das Triebwerk startet hat einen exzellenten Leerlauf nimmt auch gut Drehzahl an er lässt sich fahren und auch problemlos ist die Schaltung aber,
Gibt man Gas, arbeitet das Triebwerk und der Turbo einwandfrei aber ab einer gewissen Drehzahl gibt es einen heftigen Schlag, als ob einer mit einem Hammer auf dem Krümmer schlägt und das Fahrzeug fängt an zu stottern, stinkt nach Benzin und es dauert eine Weile bis man das Fahrzeug wieder in einem normalen Leerlauf bekommt.

Überholvorgänge oder starke Beschleunigung sind z.b. nicht möglich.

Kompression, Benzinpumpen, Druck Unterdruckschläuche, Zündgeschirr etc alles schon erneuert...

Wir sind am Ende mit unserem Latein.

Hat wer einen Tipp, Denkanstoß, Vermutung, ist wer in der nähe von Köln egal wie weit dann.. In der Lage herauszufinden was da los ist?

Natürlich bin ich für jeden Hinweis dankbar!!!!
__________________
R 388 ist offline   Antwort Mit Zitat antworten
Alt 14.11.2020, 14:28   #2
e23bernd
Die BMW-E23-Teileoase
 
Benutzerbild von e23bernd
 
Registriert seit: 02.04.2006
Ort: Nähe Sulingen
Fahrzeug: DIV. E23, E38, E65 Wohnmobil Phoenix Liner, VW T4 2,5TDI
Standard

Hallo,
ich möchte jetzt nict zig Mal hin und her schreiben, aber wenn du möchtest, rufe mich doch man an, send dir meine Tel. Nr. per u2u.
__________________
Gruß
Bernd

Die BMW-E23-Teile - Oase

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.Bernds-BMW-Hof.com

Stau ist nur hinten blöd, vorne da geht's
e23bernd ist offline   Antwort Mit Zitat antworten
Alt 14.11.2020, 18:05   #3
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Das hört sich nach einem Riss im WasteGate Gehäuse an.

Dann stimmt der Ladedruck nicht mehr... beziehungsweise die Ladedruckbegrenzung funktioniert dann nicht mehr. Er baut dann viel zuviel auf.

Teil 1...

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts-catalog...st_manifold_3/

Auf Risse im Sitz prüfen. Und in aller Regel reisst es von innen her, also das Ventil 8 abbauen und den Sitz prüfen.
GB41 ist offline   Antwort Mit Zitat antworten
Alt 15.11.2020, 20:20   #4
M30-3430
Erfahrenes Mitglied
 
Benutzerbild von M30-3430
 
Registriert seit: 31.07.2016
Ort: Vogtland
Fahrzeug: E23 728i-745i
Standard

Vorausgesetzt es handelt sich um einen 3,4 Liter mit Motronic. Bei mir war bei gleichen Symptomen nach längerer Standzeit das Wastegate (auf dem verlinkten Bild Nr. 8 Abgasventil) schwergängig bzw. fest. Das führt zu zu hohem Ladedruck (und kurzzeitiger „Superbeschleunigung“) weshalb das Steuergerät nach kurzer Zeit die maximal mögliche Drehzahl (schlagartig) für eine bestimmte Zeit sicherheitshalber begrenzt (ich glaube bei ca. 2000 oder 2500 U/min), bis das Spiel von neuem beginnt. Bei mir hat sich das Wastegate nach dem Ausbau mit etwas Rostlöser wieder dauerhaft gangbar machen lassen.

Viele Grüße, Jörg
M30-3430 ist offline   Antwort Mit Zitat antworten
Alt 15.11.2020, 20:43   #5
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32),...
Standard

Guten Abend,
war bei mir ebenfalls das Wastegate.
Im ausgebautem Zustand mal versuchen, das Ventil ins Gehäuse zu schieben.
Wenn das festhängt, mittels Rostlöser und viel Geduld gangbar machen.
Gruß
Turbine
Turbine ist offline   Antwort Mit Zitat antworten
Alt 23.11.2020, 21:14   #6
R 388
Mitglied
 
Benutzerbild von R 388
 
Registriert seit: 11.02.2008
Ort: Kerpen
Fahrzeug: Porsche Cayenne Turbo
Standard Auflösung und Danksagung

Zu nächst das wichtigste, danke.

Nun denn, am Ende des Tages war es wohl doch eine Verkettung unglücklicher Umstände welche dann die Fehler verursachen eins nach dem anderen...

Das Wastegate spielte tatsächlich auch eine Rolle und es war auch gut auch das Teil ist zu überprüfen.
Würde erneuert, natürlich ist der unterschied deutlich.

Damit war es aber nicht getan...
Und da muss ich meinen Spezi dann doch recht zu sprechen, denn
es war nicht die alleinige ursache.

Als ich das Auto jetzt endlich seit 1997 wieder auf der Straße bringen wollte, ließe ich unter anderen den Tank ausbauen reinigen die Kraftstoffpumpe im Tank erneuern sowie die Hauptpumpe am Fahrzeug selbst natürlich die dazugehörigen Leitungen, Filter und so weiter..


Wer konnte ahnen dass die Zusatzpumpe im Tank bzw das Verbindungsstück von der Pumpe zur Leitung das Schlauchstück einem riss hatte, (Neuteil!) somit pumpte die Pumpe vergeblich.. die Hauptpumpe zieht natürlich dann dementsprechend Luft, wurde immer wieder heiß welches wiederum zur Ursache hatte dass das Relais durchgebrannt war bzw nicht mehr ordentliche Werte lieferte und demnach auch der Motor dann nicht ordentlich lief.. Sprich so heißer das Auto wurde so heißer wurde die Benzinpumpe und so weniger Kraftstoff wurde gefördert.

Aber!

Wer geht schon davon aus dass neue Teile welche verbaut wurden sind, dementsprechend auch bezahlt, schon einen Defekt haben können..

Ende vom Lied ist, alles noch mal neu, Bosch und Co 😒 noch mal ersetzt das ganze Spiel noch mal von vorne und siehe da der Siebener rennt wie es muss.

Allein das Thema Tankreinigung, wer damit Erfahrung hat, kann sich vorstellen wie müßig und teuer im Verhältnis das ganze ist oder war..

Und auch hier gilt wie immer, lieber sofort zu einer professionellen Werkstatt als zu jemanden der es nur so meint..
Am. Ende mal wieder doppelt und dreifach bezahlt.

Aber nun denn,
Es hat sich gelohnt!

Endlich, ist er fertig!!

Beste Grüße!
R 388 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2020, 08:41   #7
blaucsi
blaucsi
 
Benutzerbild von blaucsi
 
Registriert seit: 24.02.2005
Ort: Donaueschingen
Fahrzeug: Alpina B10 e28,B11 e32,e24 635csi Bj.79/82,e12 525,e23 745i,e28 H5s(2x)e34 518i,520i,525i/ix,535i,e38 73oi
Standard

na dann Gückwunsch zu deiner Problemlösung..

dann wirds aber nun Zeit einige Bilder und Daten zu deinem Dicken hier zu posten ..

fritz
blaucsi ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
745i, 1980 läuft nicht weiter nach dem Anlassen bone BMW 7er, Modell E23 10 19.10.2015 18:30
Heizung/Klima: komm nicht mehr weiter... rabit10 BMW 7er, Modell E38 3 23.01.2010 10:26
Elektrik: Ich weiß nicht mehr weiter Matze 7er Fan BMW 7er, Modell E38 11 30.11.2007 10:52
Fahrwerk: Weiß nicht mehr weiter Marantzpaul BMW 7er, Modell E38 6 24.06.2005 16:56
Motorraum: Weiß nicht mehr weiter..... BB BMW 7er, Modell E38 9 13.02.2005 20:07


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:08 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group