Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.01.2003, 12:16   #1
HB750i
Erfahrenes Mitglied
 
Registriert seit: 17.11.2002
Ort: Fürstenfeldbruck
Fahrzeug: BMW 740d (F01)
Standard Elektrik - Lima lädt nicht

Meine alte Lichtmaschine ist kaputt... Erzeugte keinen Ladestrom mehr. Also vom ausschlächter eine "neue" geholt und eingebaut (hoffe niemandem, dass er diese $"§&& Arbeit jemals an nem M70 machen muss) und sie funktioniert. Vorerst, denn nach 10 minuten ging wieder die Ladekontrolleuchte an (mit der kaputten Lima hat die Ladekontrolle nie geleuchtet) Ic kann irgendwie nicht glauben und will es auch nicht wahr haben, dass die neue LiMa schon wieder kaputt ist... gibts da vielleicht irgend ein Relays oder sonstwas, dass die LiMa von der Fahrzeugelektrik trennt und defekt sein könnte ? Hab langsam kein Bock mehr... ständig is irgendwas im eimer.....
HB750i ist offline   Antwort Mit Zitat antworten
Alt 27.01.2003, 13:40   #2
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Lichtmaschine laedt nicht

Hallo HB750i !

Hast Du nach den Kohlen geschaut ?
Die in der Lichtmaschine, nicht die in Deiner Brieftasche

Lichtmaschinen kann man beim Bosch-Dienst ueberpruefen lassen.

Gruss Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 27.01.2003, 13:44   #3
Knetepappi
inaktiv, keine gültige e-Mail
 
Registriert seit: 07.08.2002
Ort:
Fahrzeug:
Standard Warum Lima wechseln ???

Du hättest doch nur den Lima-Regler erneuern müssen, hätte Zeit, Geld und Ärger gespart.....
Knetepappi ist offline   Antwort Mit Zitat antworten
Alt 27.01.2003, 15:20   #4
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Lichtmaschinen Regler austauschen

Hallo Knetepappi !

Mit dem Regler hast Du schon recht, weil es das auch oft ist.
Habe ich auch mal gemacht, war aber doch vergebens, weil die Wicklung kaputt war.
Deswegen der Hinweis mit dem pruefen lassen.
Ich hab es bei einem Bekannten machen lassen, der so eine Maschine hat.
Der hatte keinen Grund mir eine kaputte Wicklung vorzutaeuschen um mir hinterher was zu verkaufen !

Gruss Manu
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 27.01.2003, 17:41   #5
HB750i
Erfahrenes Mitglied
 
Registriert seit: 17.11.2002
Ort: Fürstenfeldbruck
Fahrzeug: BMW 740d (F01)
Standard

die alte war ja defakto im "§%"$. Anker gebrochen - wer kommt jetzt dann aber auf die idee, dass die neue schon wieder hin ist.... Scheisse ! *Verzeihung*
HB750i ist offline   Antwort Mit Zitat antworten
Alt 27.01.2003, 18:48   #6
Herbie01
Erfahrenes Mitglied
 
Benutzerbild von Herbie01
 
Registriert seit: 21.08.2002
Ort: Nord-Münsterland
Fahrzeug: 730I V8 E32 Tartarini LPG
Standard

Unwahrscheinlich aber denkbar, das die Gebrauchte auch defekt ist.
Hast Du die Kontakte richtig angezogen ?
Viel Spaß bei dem Wechseln, jetzt hast Du ja Übung. Ist beim V8 auch bescheuert gelöst-Oelfiltergehäuse mus raus und Kühler auch- da versteh einer die Welt, so wie es im T*S steht geht es nie und nimmer.
Gruß
Ralph
Herbie01 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
LiMa reperatur seba BMW 7er, Modell E32 6 22.03.2009 11:55
Wie lange fährt ein 730er mit defekter Lima?? Beatsurfer BMW 7er, Modell E32 7 24.09.2003 18:58
Elektrik Problem !E38 Uwe730E38 BMW 7er, Modell E38 0 16.12.2002 18:01
Dumme Frage: Woran LIMA Typ im Auto erkennen? cwalter BMW 7er, Modell E32 21 10.11.2002 00:24


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:40 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group