Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.11.2020, 22:22   #31
Trgtrain
Cruisen, nicht heizen
 
Benutzerbild von Trgtrain
 
Registriert seit: 25.11.2018
Ort: Südbaden
Fahrzeug: E38 750iL (10.97), DB W203 C350 4matic (07.05)
Standard

Das Unheil nimmt kein Ende. Der Wasserverbrauch wurde mit dem neuen AGB zwar besser, war aber nie ganz weg. Es wurde jetzt immer mehr - dann waren Tropfen unterm Auto zu sehen (Fast war ich froh drum, denn dass es ins nichts zu gehen schien war mir gar nicht wohl). Allerdings sehr diffus verteilt, vor allem auch weit hinten.

Kurz unter der Hebebühne geschaut - es tropft vor allem am Getriebe runter. Habe mich dann auf die Domlageraufnahme und den Motor gelegt und hinten reingeschaut. Siehe da....im V steht das Wasser und läuft hinten raus. Die hinteren Wasserschläuche sind nicht verhärtet und haben keine Wasserspuren. Daher gehe ich davon aus, dass es das Wasserrohr oder die Dichtung vom Wassersammler ist.

Ich habe von diesem Problem bereits gehört, habe aber keine Ahnung wo genau der eigentliche Fehler liegt. Das Rohr is ja aus Metall und wird daher wohl kaum porös werden und brechen. Daher meine Frage: Wo liegt des Pudels Kern bei dieser Sache und welche Dichtungen/Schlauchstücke tauscht man da üblicherweise?

Ich habe selbst schon geschaut und würde denke es sind vor allem die beiden O-Ringe. 11531710048 und 11531710055. Dann würd ich die Dichtung vom Wassersammler noch erneuern. Die 11141736959 also.

Vielen Dank an alle, die mir Ihre Erfahrung diesbezüglich mitteilen können


Achso, eine Frage hätte ich da noch:

Hinten dran ist ja ein Flansch angeschraubt. Ich nehme an, dass es beim Ausbau der Rohre nicht raus muss. Ich wüsste ehrlich gesagt aber nicht wie man das bei eingebautem Motor ausbauen sollte bzw. ob das überhaupt machbar ist.
__________________
Beste Grüße
Tom

Geändert von Trgtrain (23.11.2020 um 22:37 Uhr).
Trgtrain ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 00:05   #32
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Trgtrain Beitrag anzeigen
Wo liegt des Pudels Kern...
Vermutlich liegt da des "Pudels Kern". Nr. 1 oder 6.

Wasserrohre/O-Ringe könnten natürlich auch die Ursache sein.

Wenn Du das System abdrückst, siehst Du wo es rausläuft.

M f G

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts-catalog...ounting_parts/
__________________
"Wenn Du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren."

Mahatma Gandhi (1869-1948)
Haschra ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 13:41   #33
Trgtrain
Cruisen, nicht heizen
 
Benutzerbild von Trgtrain
 
Registriert seit: 25.11.2018
Ort: Südbaden
Fahrzeug: E38 750iL (10.97), DB W203 C350 4matic (07.05)
Standard

Nr. 6 macht mir ein wenig Angst. Jetzt erstmal alles auseinanderbauen und gucken. Der Motorkabelbaum is schon lose und hängt am Seil (danke für den Trick, Haschra). Die Einspritzanlage kommt heute Weg, wenn ich Zeit habe fange ich dann auch mal mit der Ansaugbrücke an.

Wenn die runter ist, dann wird man so einiges sehen, was man bis jetzt nicht sieht. Ich werde dann Bilder machen und hier posten .
Trgtrain ist offline   Antwort Mit Zitat antworten
Alt 26.11.2020, 11:36   #34
Trgtrain
Cruisen, nicht heizen
 
Benutzerbild von Trgtrain
 
Registriert seit: 25.11.2018
Ort: Südbaden
Fahrzeug: E38 750iL (10.97), DB W203 C350 4matic (07.05)
Standard

So, mit einem Tag Verspätung hier nun die Ergebnisse. Die Brücke ist aus dem Weg und es hat sich bewahrheitet. Da unten sieht es alles andere als dicht aus. Das Wasser steht....und den Ablergerungen nach ist das auch nicht erst seit gestern so.

Um den Wassersammler zu öffnen müssen die beiden Rohre ja weg - damit die weg können, muss die Wasserpumpe weg, richtig? Ich sehe jedenfalls im Moment keinen anderen Weg. Und damit die Wasserpumpe weg kann, muss der ganze Riementrieb mitsamt Schwungrad weg. So ist momentan mein Verständnis der Dinge. Da dass natürlich einen großen Aufwand bedeutet wäre ich dankbar, wenn ihr mir das nochmal bestätigen würdet, dass es nicht anders geht.

Achja und würdet ihr die alte Wasserpumpe wieder einbauen? Sie hat nie ärgher gemacht, läuft ruhig und hat glaub wenig Spiel (muss ich niochmal prüfen!). Aber der Wagen hat 350.000 gelaufen und einen großteil der Laufleistung wohl mit der....

Dann wäre da noch etwas - das kleine Wasserrohr hat bei mir so eine ganz seltsame Biegung, wie auf einem Bild gut zu sehen. In meine Augen sieht das aus wie eine Beschädigung oder ist das etwa normal? Sollte ich das Rohr neu machen?
Angehängte Grafiken
Dateityp: jpg 002.jpg (104,1 KB, 42x aufgerufen)
Dateityp: jpg 003.jpg (101,5 KB, 32x aufgerufen)
Dateityp: jpg 004.jpg (104,9 KB, 34x aufgerufen)
Dateityp: jpg 005.jpg (102,4 KB, 30x aufgerufen)
Dateityp: jpg 006.jpg (89,5 KB, 37x aufgerufen)
Trgtrain ist offline   Antwort Mit Zitat antworten
Alt 26.11.2020, 12:01   #35
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Trgtrain Beitrag anzeigen
Um den Wassersammler zu öffnen müssen die beiden Rohre ja weg - damit die weg können, muss die Wasserpumpe weg, richtig? Ich sehe jedenfalls im Moment keinen anderen Weg. Und damit die Wasserpumpe weg kann, muss der ganze Riementrieb mitsamt Schwungrad weg. So ist momentan mein Verständnis der Dinge.

Achja und würdet ihr die alte Wasserpumpe wieder einbauen?... hat 350.000 gelaufen...

...das kleine Wasserrohr hat bei mir so eine ganz seltsame Biegung...
Sollte ich das Rohr neu machen?
Genau so.

Da würde ich eine NEUE nehmen.

Diese Biegung hatten meine auch.
Nur wenn die Roststelle am Schlauchanschluss nicht 100%tig zu beseitigen ist.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 23.12.2020, 20:02   #36
Trgtrain
Cruisen, nicht heizen
 
Benutzerbild von Trgtrain
 
Registriert seit: 25.11.2018
Ort: Südbaden
Fahrzeug: E38 750iL (10.97), DB W203 C350 4matic (07.05)
Standard

So, ich muss mich mal wieder melden. Nachdem ich mir das Spezialwerkzeug zum Ausbau des Schwingungsdämpfers an der Kurbelwelle beschafft habe, konnte ich diesen ohne Probleme entfernen, auch wenn es sehr viel Kraft benötigt hat. Die Wasserpumpe benötigte kurze Recherche. Nachdem ich dann von den Löchern für die Ausdrückschrauben wusste, ging auch deren Ausbau völlig passabel. Dann schnell die Rohre weg und endlich war ich am Wassersammler bzw. dessen Deckel.

Und nun geschah die absolute Katastrophe. Die Schrauben des Sammlers waren durch die sich auflösende Dichtung permanent unter Wasser, wahrscheinlich schon länger, denn das erste was überschwemmt wird sind diese Schrauben. Wahrscheinlich schon lange bevor ich von diesem Problem überhaupt wusste. Man mag es ahnen.....6 von 12 sind abgerissen und stecken nun im Block. Für mich is das eine mehr als heikle Situation, diese Schrauben sind sehr nah an den Zylindern, jeglicher Pfusch kann den Block schnell schrottreif machen und mit der Hälfte der Schrauben das wieder zusammenbauen....ich weiß nicht ob es dicht wäre, aber ich habe meine Zweifel und möchte es eigentlich gar nicht probieren.

Eine Motorenwerkstatt in der Nähe hat einen Mitarbeiter der auf abgebrochene Schrauben spezialisiert ist. Die wollen sich im Januar dran versuchen die abgebrochenen Scharuben rauszubekommen. Misslingt das, dann sehe ich nur die Option den Motor auszubauen, die Köpfe abzunehmen, den Block unter eine sehr gute Standbohrmaschiene zu stellen und die Schrauben auszubohren.
Trgtrain ist offline   Antwort Mit Zitat antworten
Alt 23.12.2020, 20:18   #37
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Wasserverlust sollte man immer zeitnah beheben, Folgen siehe Post 36.

Um den Abriss der Schrauben zu verhindern,
bekommen diese vor dem lösen 2-3 Mal einen Schlag mit einem Dorn auf den Kopf.

Ich weiß, das dieser Tipp für Dich zu spät kommt, aber das ist Schrauber-Alltag.
Auf diese Weise konnte ich mittlerweile die 7-9 Deckel problemlos entfernen.

Abhilfe in Deinem Fall kann nur der Profi, den Du an der Hand hast.

Ausbohren im Durchmesser soweit es geht, und dann HELI-COIL einsetzen.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 23.12.2020, 23:45   #38
falkili
livin´ on a rig
 
Benutzerbild von falkili
 
Registriert seit: 29.09.2009
Ort: Bei Hannover
Fahrzeug: Jeep ZJ 318cui, E38 M62B44 LPG
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
....
Ausbohren im Durchmesser soweit es geht, ....
Das war das Stichwort...(Ausbohren)

Hab den Achsschenkel wieder im Auto!
Mit der Hand ausbohren wollte ich nun auch nicht!
Ein Kumpel hat dann seine Portalfräse zur Verfügung gestellt.


Sorry für offtopic!
__________________
- 87´er Jeep Wrangler YJ, 150cui, frame off Restauration - fast fertig
- 96´er Jeep Grand Cherokee 318cui V8
- 96´er BMW E38 M62B44 LPG
- 90´er BMW E32 M30B30 LPG
- 81´er Vespa P135X
- 90´er Hymer Eriba Nova 531
falkili ist offline   Antwort Mit Zitat antworten
Alt 23.12.2020, 23:56   #39
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von falkili Beitrag anzeigen
Das war das Stichwort...(Ausbohren)

Hab den Achsschenkel wieder im Auto!

Ein Kumpel hat dann seine Portalfräse zur Verfügung gestellt.
Absolut GEILES Teil.

Freut mich, das es geklappt hat.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 24.12.2020, 00:32   #40
falkili
livin´ on a rig
 
Benutzerbild von falkili
 
Registriert seit: 29.09.2009
Ort: Bei Hannover
Fahrzeug: Jeep ZJ 318cui, E38 M62B44 LPG
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Absolut GEILES Teil.

Freut mich, das es geklappt hat.

M f G
ist n bissl genauer als eine Standbohrmaschine
Mußten das Gewinde auch nur säubern nach dem Ausbohren. Haben es dennoch nachgeschnitten...
falkili ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E32-Teile: Funktionierendes Senfrelais thodde Suche... 2 13.02.2014 23:10
SUCHE Funktionierendes BMW Scanner Interface E32 730i Suche... 2 29.12.2010 12:58
HiFi/TV: suche funktionierendes BMW Bavaria C Professional max3_de Suche... 0 02.05.2007 22:03
Motorraum: 229.000 Km gefahren andy34 BMW 7er, Modell E38 9 17.03.2005 19:38


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group