Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 11.11.2019, 19:46   #31
Scheitig
Erfahrenes Mitglied
 
Benutzerbild von Scheitig
 
Registriert seit: 09.09.2006
Ort: Leipzig
Fahrzeug: E32-730i R6 (Prod.-Datum 1991-10-31) Schalter / K.A.W. / Zenec Rückfahrkamera / Victor 32,5er Sportlenkrad / Tempomat nachgerüstet / AHK nachgerüstet
Standard

Zitat:
Völlig normal.
na OK...
also ist der Ansaugstutzen und die Gummimütze auf den ZEichnungen nicht ganz so wichtig?

Ich benötige wahrscheinlich trotzdem einen Ersatzfilter... bei meinem hatte ich heute beinahe den Schlauchstutzen in der Hand (Rost)
__________________
wenn die Elektrik der Türen versagt: Interner Link) Reparatur meiner Türkabelbäume
wenn die ZV sofort wieder schliesst und der Kofferaum nicht aufgeht: Interner Link) Reparatur meines Heckklappenschlosses
wenn die Türen quietschen und knarzen: Interner Link) Ausbau und Reinigung der Türspannbänder
so habe ich meinen Interner Link) Innenraumfilter gewechselt

...und allen eine gute Fahrt...
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Scheitig ist offline   Antwort Mit Zitat antworten
Alt 11.11.2019, 21:57   #32
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Timo: Genau den meinte ich.
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 12.11.2019, 10:50   #33
dig-l
Neues Mitglied
 
Registriert seit: 06.05.2005
Ort: Dortmund
Fahrzeug: BMW 735i (03.91)Automatic
Breites Grinsen

Melde mich nochmal, weil ich´s nicht glauben kann. Seit Sonntag springt er
wieder normal an, ohne daß ich was getan habe. Zwar hatte ich samstags
die Stecker der Temperaturfühler abgezogen und vertauscht ( nicht den vom Thermometer!) aber schnell wieder zurück getauscht, da sich nichts getan hat.
Übrigens, an korrosion kann es kaum gelegen haben, wurden alle mit Korrosions-
spray behandelt, vorher.
Warum er jetzt wieder normal anspringt ist mir ein Rätsel.
dig-l ist offline   Antwort Mit Zitat antworten
Alt 20.11.2019, 16:30   #34
Scheitig
Erfahrenes Mitglied
 
Benutzerbild von Scheitig
 
Registriert seit: 09.09.2006
Ort: Leipzig
Fahrzeug: E32-730i R6 (Prod.-Datum 1991-10-31) Schalter / K.A.W. / Zenec Rückfahrkamera / Victor 32,5er Sportlenkrad / Tempomat nachgerüstet / AHK nachgerüstet
Standard

Hallo,

Als ich vor einigen Tagen auf Fehlersuche war, hatte ich das Tankentlüftungsventil zur Überprüfung ausgebaut. Dabei bemerkte ich ja das alle Unterdruckschläuche ausgehärtet waren und sämtliche Anschlüsse waren ohne Klammern/Schellen.

Provisorisch hatte ich überall Kabelbinder zum fixieren benutz.

Seitdem war der Startvorgang viel besser und er tourte die erste Minute nicht mehr auf und ab.

Habe nun alle Unterdruckschläuche erneuert und auch den Aktivkohlefilter aufgearbeitet.
(zerlegt,die alten Filtermatten gegen ähnlich neue ersetzt und die Kohle habe ich ein paar Minuten ausbrennen lassen. Beim Einfüllen der Kohle immer aller paar Zentimeter schüttel/klopfen und mit einem dünnen Draht verdichten, sonst passt alles nicht mehr rein)

Ein Schlauch des Tankentlüftungsventil endet beim R6 730er unter der Ansaugspinne. Ich habe dort nur mit sehr sehr sehr viel Mühe den Schlauch befestigen können (eigentlich ist es fast unmöglich) und ich habe es auch geschaft irgednwie eine Schlauchschelle dort anzuschrauben

Zusätzlich habe ich noch den Kältemittelfühler gewechselt , den Luftfilter, die O-Ringe vom Ölstab und auch den 28 Jahre alten Benzindruckregler.



Insgesamt fühlt sich jetzt alles sehr gut an und ich habe das Gefühl er hängt jetzt besser am Gas. Beim Anfahren gibts kein Beschleunigungsloch mehr und alles wirkt etwas spritziger.


Mal sehen wie sich alles Verhält wenn die ersten Minustemperaturen kommen.



Gruß Tino
Scheitig ist offline   Antwort Mit Zitat antworten
Alt 20.11.2019, 17:09   #35
68msw
Erfahrenes Mitglied
 
Registriert seit: 26.09.2010
Ort: Berlin
Fahrzeug: E32 730iA (M30) Bj. 92, E30 325iC Bj. 91, BMW 2000CS Bj. 67, Yamaha XS1100, Bj. 79, Yamaha XS1100 Bj. 82, Snipa Bj. 1951
Standard

Weiß jemand wozu der Aktivkohlefilter notwendig ist? Kann man den nicht raus schmeißen und die Entlüftungsleitung direkt mit dem Ventil an die Ansaugspinne anschließen?
68msw ist offline   Antwort Mit Zitat antworten
Alt 20.11.2019, 19:16   #36
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Klar kannst du ihn rausschmeissen. Er dient nur der Entgiftung von den Tankausgasungen. Benzinausdünstungen in der Kohle binden und beim Start wieder freisetzen zur Kaltstartanreicherung... da braucht er's fett.

Du brauchst ihn nur, um die Euro1 Zulassung deines Fahrzeugs zu erhalten. Kat und Filter gehören bei diesem Baujahr bereits zusammen, früher ging's ohne.

Ohne das Teil ist's natürlich auch nix mehr mit Kaltlaufregler und Euro 2 Nachrüstung.

Also: feuer dich zurück in die Euro 0. Könnte ein finanzielles Fiasko werden.
GB41 ist offline   Antwort Mit Zitat antworten
Alt 20.11.2019, 19:26   #37
68msw
Erfahrenes Mitglied
 
Registriert seit: 26.09.2010
Ort: Berlin
Fahrzeug: E32 730iA (M30) Bj. 92, E30 325iC Bj. 91, BMW 2000CS Bj. 67, Yamaha XS1100, Bj. 79, Yamaha XS1100 Bj. 82, Snipa Bj. 1951
Standard

Bei mir ist der Filter derart vergammelt, das ich mir sicher bin, dass er nicht mehr wirkt. Man kann unten reingucken, da der Schaumgummi schon rausgekrümelt ist. Das hat den Tüv noch nie interessiert.

Aber ich kann ihn auch drin lassen. Tut ja nicht weh.

Neu kostet der übrigens ein kleines Vermögen.
68msw ist offline   Antwort Mit Zitat antworten
Alt 20.11.2019, 20:02   #38
Scheitig
Erfahrenes Mitglied
 
Benutzerbild von Scheitig
 
Registriert seit: 09.09.2006
Ort: Leipzig
Fahrzeug: E32-730i R6 (Prod.-Datum 1991-10-31) Schalter / K.A.W. / Zenec Rückfahrkamera / Victor 32,5er Sportlenkrad / Tempomat nachgerüstet / AHK nachgerüstet
Standard

Der Schwamm der da rausbröselt dient nur um groben Schmutz fernzuhalten.
Dahinter ist noch eine Filzmatte... dann kommt die Kohle und ganz oben ist noch eine Filzmatte

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Filtermatte oben mit einem kleinen Sieb
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Aktivkohle
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Filzmatte unten
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Abdeckung/Sieb
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Schwammfilter
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Schutzkappe (da gehört eigentlich noch ein Rohr dran)
Scheitig ist offline   Antwort Mit Zitat antworten
Alt 20.11.2019, 21:13   #39
68msw
Erfahrenes Mitglied
 
Registriert seit: 26.09.2010
Ort: Berlin
Fahrzeug: E32 730iA (M30) Bj. 92, E30 325iC Bj. 91, BMW 2000CS Bj. 67, Yamaha XS1100, Bj. 79, Yamaha XS1100 Bj. 82, Snipa Bj. 1951
Standard

Danke für die Bilder

Die Schutzkappe fehlt bei mir. Das Gehäuse ist bei mir offen.
68msw ist offline   Antwort Mit Zitat antworten
Alt 12.12.2019, 13:15   #40
Migge
Erfahrenes Mitglied
 
Benutzerbild von Migge
 
Registriert seit: 14.09.2015
Ort: Dresden
Fahrzeug: E32-730i (07.92) M30
Standard

Zitat:
Zitat von Scheitig Beitrag anzeigen
Hallo,

Als ich vor einigen Tagen auf Fehlersuche war, hatte ich das Tankentlüftungsventil zur Überprüfung ausgebaut. Dabei bemerkte ich ja das alle Unterdruckschläuche ausgehärtet waren und sämtliche Anschlüsse waren ohne Klammern/Schellen.

Provisorisch hatte ich überall Kabelbinder zum fixieren benutz.

Seitdem war der Startvorgang viel besser und er tourte die erste Minute nicht mehr auf und ab.

Habe nun alle Unterdruckschläuche erneuert und auch den Aktivkohlefilter aufgearbeitet.
(zerlegt,die alten Filtermatten gegen ähnlich neue ersetzt und die Kohle habe ich ein paar Minuten ausbrennen lassen. Beim Einfüllen der Kohle immer aller paar Zentimeter schüttel/klopfen und mit einem dünnen Draht verdichten, sonst passt alles nicht mehr rein)

Ein Schlauch des Tankentlüftungsventil endet beim R6 730er unter der Ansaugspinne. Ich habe dort nur mit sehr sehr sehr viel Mühe den Schlauch befestigen können (eigentlich ist es fast unmöglich) und ich habe es auch geschaft irgednwie eine Schlauchschelle dort anzuschrauben

Zusätzlich habe ich noch den Kältemittelfühler gewechselt , den Luftfilter, die O-Ringe vom Ölstab und auch den 28 Jahre alten Benzindruckregler.



Insgesamt fühlt sich jetzt alles sehr gut an und ich habe das Gefühl er hängt jetzt besser am Gas. Beim Anfahren gibts kein Beschleunigungsloch mehr und alles wirkt etwas spritziger.


Mal sehen wie sich alles Verhält wenn die ersten Minustemperaturen kommen.



Gruß Tino

Ich hab genau die gleichen Probleme und shcon in einem anderen Thread thematisiert. Meine Drehzahl schwank in der ersten Minute auf und ab. Je kälter desto schlimmer. Ich werd das auch mal alles machen. Die meisten Unterdruckschläuche hab ich shcon erneuert.
Migge ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Teilausfall bei Kälte !? fetzberger BMW 7er, Modell E65/E66 63 26.03.2010 17:23
Elektrik: Die Kälte.... DefenDer BMW 7er, Modell E32 19 19.01.2009 16:32
Innenraum: Bei kälte Navi weg? 735serdar BMW 7er, Modell E38 12 18.04.2006 05:08
Elektrik: Bei Kälte kein Ton andreas1405 BMW 7er, Modell E38 0 02.01.2006 19:46
Vorderachspoltern nur bei Kälte? dotech BMW 7er, Modell E38 6 22.04.2004 22:51


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group