Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.05.2014, 21:43   #21
Figa
Magicland UA
 
Benutzerbild von Figa
 
Registriert seit: 26.09.2008
Ort: Magicland
Fahrzeug: E65,730D, Bj.09.2004 E38,728i,Bj.12/99
Standard

Meiner Zeigt das gleiche jetzt auch - auf einmal war starkes Pfeifton aus Lautsprecher -dann Ton komplett AUS ! - danach alles wie bei dir - Radio, Telefon, CD und Wechsler (Dension), Navi lassen sich nicht anwählen. Sogar die Uhr kann man nicht mehr stellen. Cd im ASK dreht sich,läss sich rausholen,aber halt Grau im Displey,wie der Wechsler . Pdc geht visuell ohne Ton weiter. Auf ASK mit NFS kann ich nicht zugreifen - ??? ASK kaputt, oder ???



1 MMIGT (Display)- leuchtet nicht
2 CD-Wechsler /Dension leuchtet(Zur z. abgeschtekt )
3 Antennenverstärker - nicht an most angeschlossen !
4 Kopfhörerinterface -habe ich nicht
5 Spracheingabe - auch nicht
6 Navigation -leuchtet
7 Videomodul -leuchtet
8 DVD-Wechsler -nicht dabei
9 Telefonmodul -leuchtet
10 Logik 7 Verstärker -nicht dabei
11 ASK -leuchtet
12 Most Ring zur Mostdiagnose
13 Kombi -geht - aberlicht noch nicht geschaut
14 Fonddisplay-habe ich nicht


Gruss, D.
__________________

Geändert von Figa (02.05.2014 um 19:47 Uhr).
Figa ist offline   Antwort Mit Zitat antworten
Alt 01.05.2014, 23:45   #22
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

irgendwas im most bus ist defekt............wie man den fehler such, ist mehrmals beschrieben.......bitte suche benutzen
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 02.05.2014, 15:10   #23
Figa
Magicland UA
 
Benutzerbild von Figa
 
Registriert seit: 26.09.2008
Ort: Magicland
Fahrzeug: E65,730D, Bj.09.2004 E38,728i,Bj.12/99
Standard

So, wie ausschaut, LWL- Signal an den monitor kommt nicht an ??? Rest leuchtet. Komme nicht weiter.


Gruss, D.
Figa ist offline   Antwort Mit Zitat antworten
Alt 03.05.2014, 06:54   #24
Figa
Magicland UA
 
Benutzerbild von Figa
 
Registriert seit: 26.09.2008
Ort: Magicland
Fahrzeug: E65,730D, Bj.09.2004 E38,728i,Bj.12/99
Standard

Wenn man die einzelne Geräte überbrückt -muss doch immer ASK funktionieren, aber wie kann man ASK brücken ? Logischer weise das wird nicht gehen, oder ? Diagnose Ring leuchtet auch.
Figa ist offline   Antwort Mit Zitat antworten
Alt 03.05.2014, 10:53   #25
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

Ist das licht immer gleich?

Oder blinkt es manchmal zu schnell?
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 03.05.2014, 13:03   #26
Figa
Magicland UA
 
Benutzerbild von Figa
 
Registriert seit: 26.09.2008
Ort: Magicland
Fahrzeug: E65,730D, Bj.09.2004 E38,728i,Bj.12/99
Standard

Am MMI manchmal zu schnell - mal uberhaupt nicht . Sonst immer konstant - hat es Bedeutung ?

Geändert von Figa (03.05.2014 um 13:12 Uhr).
Figa ist offline   Antwort Mit Zitat antworten
Alt 03.05.2014, 14:04   #27
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

Jap, beim abziehen muss es leuchten, dann fängt es an leicht zu blinken!

Blinkt es zu schnell ist es falsch.....

Hast du mal mit Diagnose versucht?
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 03.05.2014, 17:02   #28
Figa
Magicland UA
 
Benutzerbild von Figa
 
Registriert seit: 26.09.2008
Ort: Magicland
Fahrzeug: E65,730D, Bj.09.2004 E38,728i,Bj.12/99
Standard

ASK - Chip auf Platine ist hin - leider unreparabel und teuer.

Gruss, D.
Figa ist offline   Antwort Mit Zitat antworten
Alt 03.05.2014, 17:06   #29
Figa
Magicland UA
 
Benutzerbild von Figa
 
Registriert seit: 26.09.2008
Ort: Magicland
Fahrzeug: E65,730D, Bj.09.2004 E38,728i,Bj.12/99
Standard

Und beim kaputtem ASK sind die alle Komponenten nicht anschprechbar - Navi, Radio usw - keine Diagnose möglich !!!
Figa ist offline   Antwort Mit Zitat antworten
Alt 10.05.2014, 06:24   #30
rolkrem
Mitglied
 
Registriert seit: 30.04.2014
Ort:
Fahrzeug: 745i
Standard

Hallo,

Hab Auch so ein ähnliches Problem.
Wenn ich das jetzt richtig verstanden hab,überbrückt man ein Gerät nach dem anderen mit so einem MOST-Ring und probiert nach jeder Überbrückung mal ob das Radio wieder funktionnieren tut?
Wenn ja,ist das überbrückte Teil kaputt?!?!
Wenn'js etzt z.B. das Navi wäre,kann mann dann mit dem MOST-Ring weiterfahren,halt eben ohne Navi??

Vielen Dank für Eure Antworten
rolkrem ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
bordcomputer, funktion, navigation, radio


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Radio, Navi, Tel, Cd Wechsler ohne Funktion Dom7 BMW 7er, Modell E65/E66 48 20.12.2012 20:05
Radio ohne Funktion VR6_Thomas BMW 7er, Modell E38 2 04.02.2012 18:54
HiFi/Navigation: CD/Radio/Navi ohne Funktion RedMachine BMW 7er, Modell E65/E66 0 18.11.2011 18:01
HiFi/Navigation: Navi , Radio und Telefon ohne Funktion Doktor Rossi BMW 7er, Modell E38 11 19.07.2010 19:01
HiFi/Navigation: Radio ohne Funktion Peter740i BMW 7er, Modell E38 10 09.07.2009 18:05


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group