Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



 
 
Thema teilen Themen-Optionen Ansicht
Alt 25.06.2016, 10:03   #1
snes
V12 Fanatiker
 
Benutzerbild von snes
 
Registriert seit: 27.10.2005
Ort:
Fahrzeug: E38 750i , Mercedes GLS 350, Mercedes SL 320 R129, Lincoln Town Car, Lincoln Continental
Standard 750i spingt nach langer Standzeit nicht mehr an

Ich hab heute mal versucht meinen 750 nach 5 Jahren wieder aufzuwecken.
Hab alles nach Lehrbuch vorbereitet und dann als der Moment da war nichts. Anlasser dreht sauber aber er springt nicht an. Hatte zuerst mal den alten Sprit bzw. Kraftstoffpumpe im Sinn aber dann ist mir eingefallen dass nach so langer Zeit ohne Spannung vll was mit der Synchronisation der Wegfahrsperre und des Schlüssels nicht stimmt. Wenn ich nachher nen zweiten Mann habe messe ich mal die Spannung an der Benzinpumpe nur zur Sicherheit. Aber nach meinem Gehör beim Startversuch hat sich das eher so angehört als ob die Elektronik den Start verhindert weil wirklich nur der Anlasser zu hören war. Bekomm ich das selber irgendwie codiert ? Hab noch n altes Diagnosekabel aus e34 Zeiten und Inpa würde sicherlich auch irgendwie klappen.Oder bin ich auf dem komplett falschen Weg?

Geändert von snes (25.06.2016 um 10:11 Uhr).
snes ist offline   Antwort Mit Zitat antworten
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
750il. Startet nach langer Standzeit nicht. a_wolf BMW 7er, Modell E32 92 13.10.2015 21:26
91er 750i nach langer Standzeit reanimiert: Probleme V8-Sven BMW 7er, Modell E32 12 05.02.2013 12:01
Motorraum: 740i springt nach langer Standzeit nicht mehr an jakob26 BMW 7er, Modell E38 2 14.08.2009 22:26
Was beachten nach langer Standzeit? McTube BMW 7er, Modell E32 2 13.06.2007 10:23
Probleme nach langer Standzeit pschuette BMW 7er, Modell E38 5 30.04.2004 11:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group