Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 30.03.2020, 11:47   #1
dig-l
Neues Mitglied
 
Registriert seit: 06.05.2005
Ort: Dortmund
Fahrzeug: BMW 735i (03.91)Automatic
Frage Rauher Motorlauf

Seit 3 Tagen läuft mein 35er (von 91, Automatik) mit starken Vibrationen.
Und zwar nur unter Last. Im Leerlauf ist alles ok, auch im Schiebebetrieb.
Das hatte er vor einiger Zeit schon mal gemacht, aber nach kurzer Zeit war
wieder alles vorbei. Es gibt auch keine Fehlermeldungen, aber es macht mir Sorgen, daß es etwas schlimmeres ist. Soweit möglich, habe ich schon alles
geprüft und nichts auffälliges gefunden.Hat jemand einen Tip oder schon mal
was ähnliches bemerkt?
mfg
dig-l ist offline   Antwort Mit Zitat antworten
Alt 30.03.2020, 11:55   #2
oetti
Allround Dilettant
 
Benutzerbild von oetti
 
Registriert seit: 07.12.2004
Ort: Hamburch
Fahrzeug: Hab auch BMW's Bj. von 1983-2003
Standard

Du schreibst das Du alles schon überprüft hast, aber was verstehst Du unter "Alles"?

Rauer Motorlauf liegt oft daran, das ein oder mehrere Zylinder nicht mitlaufen (Zündung/Einspritzung) das schonmal kontrolliert!
__________________
Wer niemals vom Weg abkommt, bleibt auf der Strecke!
oetti ist offline   Antwort Mit Zitat antworten
Alt 30.03.2020, 15:49   #3
dig-l
Neues Mitglied
 
Registriert seit: 06.05.2005
Ort: Dortmund
Fahrzeug: BMW 735i (03.91)Automatic
Standard

Es sind alle Zündungsteile ok. Keine Zündaussetzer, Leerlauf völlig ruhig,alle Keilriemen mit richtiger Spannung, Ölstand ok, nur unter Last vibriet er als gäbe es irgendwo eine Unwucht. Da dies schon mal vorkam und dann wieder alles
normal war,habe ich keine Ahnung mehr.
mfg Karl
dig-l ist offline   Antwort Mit Zitat antworten
Alt 30.03.2020, 18:08   #4
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Längere Zeit billigen Sprit gefahren? E5 ? E10 ?

Dann mal die Einspritzdüsen checken. Also nicht anglotzen, raus damit. Filter raus... wirst dich über jede Menge Dreck drin freuen.

Jep, war schon da...
GB41 ist offline   Antwort Mit Zitat antworten
Alt 30.03.2020, 18:18   #5
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Was soll jetzt bitte an e5/10 so schlimm für den uralt M30 sein? Der merkt ohnehin nix,kein Klopfsensor. Nen Chip verschiebt halt, je nach Lastzustand, den Zündzeitpunkt/die Einspritzung und das auch nur auf Kraftstoff X ausgelegt...

Ansonsten wenn er Rau läuft, passt die Ventileinstellung? Motorlager ok? Getriebelager Ok? Kardanwelle/Mittellager ok? Muss ja nu nich zwingend der Motor für verantwortlich sein oder kannst du das ander zu 100% auschließen?
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 30.03.2020, 18:40   #6
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Ich e32 Beitrag anzeigen
Ansonsten wenn er Rau läuft... Motorlager ok? Getriebelager Ok?
Muss ja nu nich zwingend der Motor für verantwortlich sein...
Nicht schlecht.
Wäre auch meine erste Überprüfung, dauert nur 5 Min. und kostet nicht.
Dazu muss man nicht den halben Wagen zerlegen, wie sonst üblich.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 30.03.2020, 19:35   #7
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

Zitat:
Zitat von dig-l Beitrag anzeigen
Seit 3 Tagen läuft mein 35er (von 91, Automatik) mit starken Vibrationen.
Und zwar nur unter Last. Im Leerlauf ist alles ok, auch im Schiebebetrieb.
Das hatte er vor einiger Zeit schon mal gemacht, aber nach kurzer Zeit war
wieder alles vorbei. Es gibt auch keine Fehlermeldungen, aber es macht mir Sorgen, daß es etwas schlimmeres ist. Soweit möglich, habe ich schon alles
geprüft und nichts auffälliges gefunden.Hat jemand einen Tip oder schon mal
was ähnliches bemerkt?
mfg
aus meiner sicht bleibt da nur die spritversorgung oder mechanisch, im antriebsstrang. es geht ja nicht um "rauen motorlauf", sondern um rauen motorlauf/vibrationen unter last.
__________________
Hört endlich auf damit Frank Zappa mit Gott zu vergleichen!
Er ist zwar ein feiner Kerl - aber er ist nicht Frank Zappa!
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 30.03.2020, 19:43   #8
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Verstopfte Düsen mit Rost/Dreck in den Filtern laufen meistens im Leerlauf noch mit ausreichender Menge. Unter Vollast bricht dann die Versorgung zusammen, sie schaffen den Durchsatz nicht mehr. Es gibt Aussetzer die mit der Zündung nichts zu tun haben.

Damit meine ich nicht nur den allgemeinen Benzinfilter, ich meine damit ganz besonders die kleinen Filter in den Einspritzdüsen.

Jep, da is so'n Fitzeldings drin.

Und ja, die machen zu. Und es äußert sich genau wie beschrieben.

Und ja, es hat direkt mit diesem Dreck von Sprit zu tun. Ganz besonders bei Stehzeugen.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.google.de/search?q=filte...w=1966&bih=721
GB41 ist offline   Antwort Mit Zitat antworten
Alt 30.03.2020, 19:52   #9
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Dieser Dreck kann theoretisch auch von Super+ kommen oder von Ultimate, musst dem nur lange genug Zeit geben sich zu zersetzen....
Mit höherem Bioanteil kann, nicht muss, es schneller gehen. Wichtig ist eigentlich nur, möglichst Voll zu tanken ohne viel Luft im Tank, damit die Reaktion langsamer von statten läuft..

Aber macht ruhig weiter und meint das es am Bioanteil liegt(Genauer am Etahnol.) Aber 1-2x im Jahr Einsritzdüsenreiniger in Tank kippen Alkohol in fast Reinform extra teuer verkauft. Gut 1-2Additive wird man ggf finden...
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 30.03.2020, 20:53   #10
MartinE32
Erfahrenes Mitglied
 
Registriert seit: 16.07.2006
Ort: Franken
Fahrzeug: E32-730i A (Bj. u.EZ 04.88), Klima, E30- 325i vfl 2TL (EZ 05/86), E30-325i Cab (Bj.11/86; EZ 03/87), e39 523i LPG (Bj. 07/96)
Standard

Zusätzlich: Benzinpumpen- und DME-Relais prüfen.

Benzindruck ok?
MartinE32 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: „Rauher“ Kaltstart nach Überholung jamos BMW 7er, Modell E38 8 02.10.2019 12:10
Motorraum: Rauher Motorlauf jleyer BMW 7er, Modell E65/E66 7 24.11.2017 00:09
Kurzer rauher Motorlauf beim stehen bleiben M62 Gaser BMW 7er, Modell E38 0 10.01.2011 18:12
leicht rauher leerlauf Nussibmw BMW 7er, Modell E38 1 14.12.2008 11:40
Motorraum: Behebung rauher Motorlauf / GAT - Protokol UBE BMW 7er, Modell E32 0 26.10.2004 14:15


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:29 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group