Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.07.2007, 17:39   #1
denis
Neues Mitglied
 
Registriert seit: 09.06.2007
Ort: lonsee
Fahrzeug: E38 Bj10.1997 740iL
Standard Motor läuft nicht wenn er warm ist

Hallo hab eine frage wer kann mir da Helfen hab einen 7BMW E-38 4,4l bj97
Wenn der Motor kalt ist springt er gut an wenn er warm ist dann ruckelt er und kommt ein Schwarzer rauch raus wie bei einem diesel..hab die nockenwellen geber getauscht leerlaufregler und denn luftmassenmenger und das Auto läuft gar nicht mehr an geht immer wieder aus im warmen zustand...:-((( wer kann mir da helfen

MFG Denis
denis ist offline   Antwort Mit Zitat antworten
Alt 15.07.2007, 00:56   #2
Gigazwerg
Starker Widder ,)
 
Benutzerbild von Gigazwerg
 
Registriert seit: 14.07.2006
Ort: Tölzer-Land
Fahrzeug: Dodge Caliber SRT4 Mod.´09
Frage Fehlerspeicher??

Schon mal Fehlerspeicher ausgelesen??

Könnte auch ein defekt der Lambdasonde sein!
Gigazwerg ist offline   Antwort Mit Zitat antworten
Alt 15.07.2007, 10:40   #3
denis
Neues Mitglied
 
Registriert seit: 09.06.2007
Ort: lonsee
Fahrzeug: E38 Bj10.1997 740iL
Standard

das habe ich schon 3mal gemacht beim bmw service.....luftmassen messer......zeigte es an.
denis ist offline   Antwort Mit Zitat antworten
Alt 15.07.2007, 10:48   #4
gandalf
U2U Geheimhalter
 
Benutzerbild von gandalf
 
Registriert seit: 30.01.2003
Ort: Dorsten
Fahrzeug: E34 Touring 520 M50 Bj.05/1996
Standard

Ich kann dir zwar keine Lösung sagen, aber in Tipps und Tricks werden nur Lösungen eingestellt und keine Anfragen.

Kann einer der Moderatoren den Thread vesetzen?
__________________
Gandalf
gandalf ist offline   Antwort Mit Zitat antworten
Alt 20.07.2007, 14:00   #5
denis
Neues Mitglied
 
Registriert seit: 09.06.2007
Ort: lonsee
Fahrzeug: E38 Bj10.1997 740iL
Standard

Habe die beiden lamdasonden auch schon gewchselt ging immer noch aus..kurbelgehäuseentlufter haben wir auch gewechselt ging auch nicht..könnte es vielleicht an denn ansaugrohren liegen oder einspritzventile??

Geändert von denis (20.07.2007 um 14:14 Uhr).
denis ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Motor Nimmt Kein Gas AN Wenn Warm Ist Xristos BMW 7er, Modell E32 3 16.09.2005 14:04
Motorraum: wenn er warm ist will er nicht sofort derMeister41 BMW 7er, Modell E32 5 24.07.2004 23:51
Innenraum: wenn´s warm ist, wird´s warm.... oliver.d BMW 7er, Modell E32 10 11.06.2004 13:36
motor springt schlecht an wenn warm..... scheppo BMW 7er, Modell E32 8 22.12.2002 22:04


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:19 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group