Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.04.2012, 15:56   #11
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

megion von welchen steuergeräten hast du jetzt den bus(lichtwellenleiter) gebrückt?
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 27.04.2012, 16:25   #12
Burak.Turgut
Mitglied
 
Registriert seit: 20.12.2011
Ort: Lengerich
Fahrzeug: E65-745i(11.04)
Standard

das würde ich auch gerne wissen.
Burak.Turgut ist offline   Antwort Mit Zitat antworten
Alt 01.05.2012, 16:33   #13
megion
Neues Mitglied
 
Registriert seit: 26.07.2011
Ort:
Fahrzeug: E65
Standard

Steuergerät heißt SVS und das Bild füge ich hinzu. Das Gerät ist quasi oben über CD-Navi-Rechner und ist abgedeckt
Angehängte Grafiken
Dateityp: jpg IMAG0187.jpg (76,3 KB, 241x aufgerufen)
Dateityp: jpg IMAG0188.jpg (103,6 KB, 215x aufgerufen)

Geändert von megion (01.05.2012 um 16:48 Uhr).
megion ist offline   Antwort Mit Zitat antworten
Alt 01.05.2012, 18:59   #14
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

megion, dein Navi funktioniert nicht, weil du es mit deiner Aktion aus dem Most-Ring genomen hast, du hast es mit einem Teil anderer Geräte überbrückt

Dein Handeln ist zwar richtig, nur solltest du nicht gleich mehrere Geräte brücken.
Wenn du ein Gerät brücken würdest, wüsstest du welches defekt ist

mfg
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 02.05.2012, 05:22   #15
megion
Neues Mitglied
 
Registriert seit: 26.07.2011
Ort:
Fahrzeug: E65
Standard

Beim meinem Auto ist tcu kaputt dasist 100 %
megion ist offline   Antwort Mit Zitat antworten
Alt 10.05.2012, 21:27   #16
ThunderBird_II
Mitglied
 
Registriert seit: 18.04.2012
Ort: Berlin
Fahrzeug: E65 745i 29.10.2001
Standard

So ich bin jetzt auch weiter.

Habe alle LWL Stecker im Kofferraum gezogen und mit dem angefangen der noch geleuchtet hat.

So hab ich mich durchgearbeitet und immer die Teile gebrückt bei denen kein weiterer Stecker geleuchtet hat.

Bei mir liegt es am Logic 7 und am Spracheingabesystem (nennt sich das so, hab nur gegoogelt.) BMW 84.41-6 922 640.9?

Als die beiden Steuergeräte übrbrückt waren lief auf einmal wieder alles

Nur der TV bekommt nur schwarz/weiß rein, also kein Signal, woran kann das liegen?
ThunderBird_II ist offline   Antwort Mit Zitat antworten
Alt 01.07.2012, 11:18   #17
kommimax
Neues Mitglied
 
Registriert seit: 30.06.2012
Ort:
Fahrzeug: E65-730D (03.2003)
Standard

wie muss mich vorgehen ?
Nr.1 und Nr.2 habe ich nacheinander mit dem Brücker( siehe bitte Foto) gebrückt.
Nr.3 habe ich vom Stecker abgeklemmt und wieder eingeklemmt.
20 min habe ich den Minus von der Batterie abgeklemmt.
Kein erfolg.
Kann mir bitte jemand helfen und die Reihenfolge genau beschreiben?
Muss ich die Zündung anlassen,ist mein Brücker das richtige ?
Was mache ich falsch ?
Ich fahre E 65 730D Bj.03.2003
Vielen dank
Angehängte Grafiken
Dateityp: jpg CIMG2523.jpg (102,3 KB, 225x aufgerufen)
Dateityp: jpg CIMG2524.jpg (52,9 KB, 129x aufgerufen)
kommimax ist offline   Antwort Mit Zitat antworten
Alt 03.08.2012, 17:54   #18
ralphomat
Neues Mitglied
 
Registriert seit: 03.08.2012
Ort:
Fahrzeug: E65-735i 2002
Standard gleiches problem?

Moin,

hallo erstmal an alle, denn ich bin neu hier...

ich bin ebenfalls auf der suche nach einer lösung für mein ähnliches problem..
bei meinem e65 funktioniert das radio, das navi, der tv empfänger der cd-spieler und der cd-wechsler nicht mehr. also eigentlich die ganze unterhaltungselektronik. sie wird nicht mehr im bildschirm angezeigt. (siehe bild)

ich weiss nicht ob es damit zusammenhängt aber im vorfeld ist bei mir im kofferraum das hydrauliköl von der automatischen heckklappe ausgelaufen. ich habe die platinen aber messen lassen und die müssten eigentlich in ordnung sein.

ich habe auch versucht die lichtleiter zu überbrücken, indem ich die abgestöpselt habe und an die anderen drangehalten habe( geht das so überhaupt???) auch vorne am cd-wechsler hab ich das versucht, der lichtleiter leuchtet auch...
ich bin mir nicht so sicher, ob ich das richtig gemacht hab, hab halt versucht es nach megions anleitung zu machen...

was mir noch aufgefallen ist, ist dass der lichtleiter nicht die ganze zeit leuchtet, sonder nach kurzer zeit ausgeht. liegt das an der bordelektronik?

hat jemand vielleicht noch eine detailliertere anleitung wie man das überprüfen kann oder kennt jemand jemanden im raum osnabrück, der sich mit diesem problem auskennt?
wäre super wenn mir einer helfen könnte...
Angehängte Grafiken
Dateityp: jpg 2012-08-03_17-44-44_306.jpg (83,7 KB, 119x aufgerufen)
ralphomat ist offline   Antwort Mit Zitat antworten
Alt 04.08.2012, 01:26   #19
Bastii_1988
Mitglied
 
Registriert seit: 23.07.2012
Ort: Hameln
Fahrzeug: E65-745i (02.02), E36-320i (09.91)
Standard

Schließe mich der suche mal an. CD läuft, CD Wechsler läuft bei mir auch. Allerdings Radio, Navi und Telefon nicht.
Bastii_1988 ist offline   Antwort Mit Zitat antworten
Alt 06.02.2013, 11:49   #20
ATZE007
Neues Mitglied
 
Registriert seit: 31.01.2013
Ort: Osterode
Fahrzeug: E65-740d(2003)
Standard

Hallo Habe Auch Da Problem !!!navi Radi Bc Ohne Fuktion !!!die Freundlichen Sagen Nach überprüfung Das Video Modul Wäre Defekt !!kann Ich Dieses überbrücken ???
ATZE007 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
bordcomputer, funktion, navigation, radio


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Radio, Navi, Tel, Cd Wechsler ohne Funktion Dom7 BMW 7er, Modell E65/E66 48 20.12.2012 20:05
Radio ohne Funktion VR6_Thomas BMW 7er, Modell E38 2 04.02.2012 18:54
HiFi/Navigation: CD/Radio/Navi ohne Funktion RedMachine BMW 7er, Modell E65/E66 0 18.11.2011 18:01
HiFi/Navigation: Navi , Radio und Telefon ohne Funktion Doktor Rossi BMW 7er, Modell E38 11 19.07.2010 19:01
HiFi/Navigation: Radio ohne Funktion Peter740i BMW 7er, Modell E38 10 09.07.2009 18:05


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:46 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group