Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.10.2012, 16:37   #1
Julian1405
V8 Genießer
 
Benutzerbild von Julian1405
 
Registriert seit: 10.08.2011
Ort: Salzgitter
Fahrzeug: E38-740i (04.99) , Z4 E85 3.0i , E30-316i
Frage 740i läuft nicht mehr auf Benzin - Gas jedoch ok

Hallo,

ich habe wie immer Ärger mit meinem 740i bj. 3.99 mit Stargas anlage.
Um es kurz zu umreißen, auf Gas läuft er sobald er umschaltet wunderbar, nur auf benzin egal ob kalt oder warm geht nichts, er blubbert nur noch und man wird durchgeschüttelt, fahren geht gar nicht es blinkt sofort die Motorleuchte auf (fehlzündungen) und gas nimmt er nicht wirklich an! ich weiß also mal wieder nicht weiter und jetzt kommt der Winter....

Ich wäre echt dankbar wenn jemand ne idee hat, ich selbst tippe auf einen fehler bei der gasanlage oder motorsteuergerät.

ich habe bisher folgende teile getauscht: Benzinfilter, Zündkerzen, 1xZündspule
Julian1405 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2012, 16:47   #2
Fimonchen
Erfahrenes Mitglied
 
Benutzerbild von Fimonchen
 
Registriert seit: 31.12.2011
Ort:
Fahrzeug: kein BMW mehr
Standard

Reset machen, Gasanlage lahm legen und erst mal gucken was dann ist!
Fimonchen ist offline   Antwort Mit Zitat antworten
Alt 17.10.2012, 16:55   #3
Julian1405
V8 Genießer
 
Benutzerbild von Julian1405
 
Registriert seit: 10.08.2011
Ort: Salzgitter
Fahrzeug: E38-740i (04.99) , Z4 E85 3.0i , E30-316i
Standard

Bin mir jetzt nicht sicher, aber da das Problem schon länger besteht habe ich das glaube ich schon mal probiert hatte aber nichts genützt...

allerdings habe ich es schon mal zwischendurch geschafft wenn ich mal zwischen Gas und Benzin hin und her schalte das er zeitweilig auf Benzin ganz normal lief...
Julian1405 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2012, 17:22   #4
LukasRgb
Schiffsschaukelbremser
 
Benutzerbild von LukasRgb
 
Registriert seit: 20.09.2012
Ort: Regensburg
Fahrzeug: e23 728i BJ.83/e36 328iAT Bj.96
Standard

Benzinpumpe platt, Filter dicht?
Das wären jetzt so die sachen die mir als erstes in den Sinn kommen würden. Wie alt ist denn dein Sprit schon?


Hast du das Auto schon mal Auslesen lassen?
LukasRgb ist offline   Antwort Mit Zitat antworten
Alt 17.10.2012, 17:29   #5
Julian1405
V8 Genießer
 
Benutzerbild von Julian1405
 
Registriert seit: 10.08.2011
Ort: Salzgitter
Fahrzeug: E38-740i (04.99) , Z4 E85 3.0i , E30-316i
Standard

Filter ist frisch, der alte war auch noch durchlässig, Pumpe weiß ich nicht genau, weil er ja schonmal zwischenzeitlich kurz lief auf benzin...
ausgelesen hab ich mit nem obd bluetooth spielzeug: Fehlzündungen woraufhin eine Spule und die Zündkerzen neu gekommen sind...
Julian1405 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2012, 18:00   #6
Fimonchen
Erfahrenes Mitglied
 
Benutzerbild von Fimonchen
 
Registriert seit: 31.12.2011
Ort:
Fahrzeug: kein BMW mehr
Standard

Zitat:
Zitat von Julian1405 Beitrag anzeigen
Fehlzündungen woraufhin eine Spule und die Zündkerzen neu gekommen sind...
Hätteste dir sparen können. Im allgemeinen ist Gas zündunwilliger, da er da aber läuft kannst sowas fast schon ausschließen. Wenn er auf Benzin ins Motornotprogramm springt und auf Gas nicht, dann, den kennst du schon: Reset und Gasanlage lahm legen. Dann 50-100km fahren(auf Benzin) und an einen richtigen Ausleser beim freundlichen halt machen.
Fimonchen ist offline   Antwort Mit Zitat antworten
Alt 17.10.2012, 19:32   #7
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: 31.07.2003 e65 745i
Standard

Simulator defekt?
__________________
e65 745i:
Der Maßstab für deinen Erfolg ist die Anzahl deiner Feinde

Ahh... Sie sprechen akzentfrei deutsch! Wo kommen Sie her??
Aus Holland...

No replacement for displacement

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Die Alternative
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 17.10.2012, 20:58   #8
MetalOpa
Autofahrer
 
Benutzerbild von MetalOpa
 
Registriert seit: 28.03.2005
Ort: Liebenau
Fahrzeug: BMW 745(E65)Bj.02/02; EZ 03/03(Prins VSI); BMW 525i (E61)EZ 10/09; BMW Z3 2.8 Bj. 10/98
Standard

Bei dem Fehlerbild würde ich auch auf einen Simulator tippen.
Allerdings weiss ich nicht ob die Stargas überhaupt Simulatoren haben, oder ob die Benzinabschaltung über das Steuergerät geregelt wird.
Dann wäre das natürlich zu überprüfen.

Gruss Ralf
__________________
wer bis zum Hals in der Scheisse steht, sollte den Kopf nicht hängen lassen \m/
Aktueller Durschnittsverbrauch: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
MetalOpa ist offline   Antwort Mit Zitat antworten
Alt 17.10.2012, 21:58   #9
Julian1405
V8 Genießer
 
Benutzerbild von Julian1405
 
Registriert seit: 10.08.2011
Ort: Salzgitter
Fahrzeug: E38-740i (04.99) , Z4 E85 3.0i , E30-316i
Standard

Danke, darauf habe ich auch getippt bestärkt mich jetzt in meiner vermutung. das einzige problem ist das es nur einen mir bekannten stargas spezi in meiner umgebung gibt der am telefon keine tipps geben mag... muss ich wohl doch dahin, wollte nur nicht umsonst einen haufen geld da lassen falls es doch nicht an der anlage liegt... ich habe den ganzen motorraum schon nach so einem (oder zwei) emulatoren abgesucht und nichts gefunden :( falls aber noch jemand eine andere idee hat wäre ich natürlich dafür offen

ich habe jedoch 2 magnetschalter von bosch gefunden die mir nicht danach ausehen als ob sie serie wären, könnten die auch als emulator dienen? sie hängen meines erachtens an der gasanlage mit dran...
Julian1405 ist offline   Antwort Mit Zitat antworten
Alt 18.10.2012, 00:37   #10
gandalf
U2U Geheimhalter
 
Benutzerbild von gandalf
 
Registriert seit: 30.01.2003
Ort: Dorsten
Fahrzeug: E34 Touring 520 M50 Bj.05/1996
Standard

Einfach mal hier lesen

Interner Link) http://www.7-forum.com/forum/5/yippi...60-177953.html
__________________
Gandalf
gandalf ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
benzin, fehlzündungen, motorlauf, schlecht, stargas


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor läuft nicht auf Benzin, Gas ohne Probleme Malfe BMW 7er, Modell E38 19 05.08.2012 10:24
E38 740i LPG Prins läuft schlecht auf Benzin Frank 69 BMW 7er, Modell E38 23 25.09.2010 10:31
Läuft auf Gas , aber nicht auf Benzin. Donbrillo BMW 7er, Modell E32 15 28.05.2010 20:43
Gas-Antrieb: Heizventil möglicherweise defekt - Prins schaltet nicht mehr auf Gas um? Petzibär BMW 7er, Modell E38 13 02.05.2009 09:16
Motor läuft nicht mehr auf allen Zylindern!!! didi735 BMW 7er, Modell E32 5 07.04.2003 18:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:38 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group