Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.11.2013, 19:18   #1
nbg904
Neues Mitglied
 
Registriert seit: 27.11.2013
Ort: Fürth
Fahrzeug: E65-730d (3.03).
Frage Batterie abgeklemmt und alles ist futsch

Guten Abend,

Ich habe ein BMW 7er e65 730d bj 03/2003,

Mein Lenkrad war ziemlich abgenuzt, also hab ich mir ein neues gebrauchtes von ebay für 100€ ersteigert...

Ich habe mein Kofferraum aufgemacht und die Pluspol klemme von der Batterie abgeklemmt Danach habe ich den neuen Lenkrad eingebaut (ca.20 min), danach die Batterie wieder angeschlossen....
Dummerweise hab ich vergessen die multifunktionsknöpfe vom Lenkrad anzuschließen also hab ich die Batterie wieder abgeklemmt und die knöpfe angeschlossen (ca.5 min). Danach die Batterie angesteckt und alles war gut...
Ich hab den Motor für 2 min gestartet und alles getestet, ohne Fehler.

Heute morgen hab ich das Auto gestartet und alle möglichen Fehler sind im Teacho erschienen....(sicherheitssysteme o.f. Getriebenotlauf, ASR, parksperre, Idrive, Airbag einfach alles... Nicht mal der Drehzahlmesser hat fünktioniert als ich Gas gegeben habe.

Das Auto ist momentan abgemeldet also konnte ich daher nicht zu Werkstatt fahren ich hab mich in mehreren theards rumgelesen und kein vergleichbares Problem gefunden ....
Was ist das Problem wer kann mir helfen ???

Danke schon mal im Vorraus
nbg904 ist offline   Antwort Mit Zitat antworten
Alt 27.11.2013, 19:22   #2
alexis sorbas
Erfahrenes Mitglied
 
Benutzerbild von alexis sorbas
 
Registriert seit: 15.01.2006
Ort: Neuhausen a.d.F
Fahrzeug: BMW E12 525
Standard

Kann sein dass die Batterie nicht mehr gut genug ist, wenn er lange abgemeldet war oder immer noch ist.
alexis sorbas ist offline   Antwort Mit Zitat antworten
Alt 27.11.2013, 19:32   #3
BlackSheep
Erfahrenes Mitglied
 
Registriert seit: 05.10.2013
Ort: velbert
Fahrzeug: E65 745i BJ 02 KME Diego
Standard

Ich kann dich beruhigen
War bei mir auch und ich war schon dran das powermodul auszutauschen
Du solltest übrigens das minuspol abklemmen nicht das plus
Versuch mal:
Minus pol abklemmen direkt wiedr dran und wieder ab fur ne minute danach müsste alles wieser ok sein
Lg
BlackSheep ist offline   Antwort Mit Zitat antworten
Alt 27.11.2013, 19:52   #4
nbg904
Neues Mitglied
 
Registriert seit: 27.11.2013
Ort: Fürth
Fahrzeug: E65-730d (3.03).
Frage

Danke erstmal für deine schnelle Antwort.

War grad draußen und hab's versucht ....
Das Problem ist die Batterie ist Jezt tot komplett leer... Obwohl ich nie Probleme mit der Batterie hatte und die Batterie eigentlich auch ziehmlich neu ist ..
Habe das Auto im Mai dieses Jahr gekauft und der Vorbesitzer hatte mir eine Rechnung gegeben von der Batterie er hatte die 2 Wochen vor Verkauf erneuert.
Ich bin Jezt echt am Ende mit den Nerven...
Warum ist Jezt die Batterie aufwimmre komplett leer ?? Gestern war noch voll Saft dauf. Und der Motor startete ohne Probleme!?!?
nbg904 ist offline   Antwort Mit Zitat antworten
Alt 27.11.2013, 20:20   #5
BlackSheep
Erfahrenes Mitglied
 
Registriert seit: 05.10.2013
Ort: velbert
Fahrzeug: E65 745i BJ 02 KME Diego
Standard

Mhh
Woher weiast du den das sie komplett tot ist?
Lad sie einfach mal uber Nacht auf wird schon klappen
BlackSheep ist offline   Antwort Mit Zitat antworten
Alt 27.11.2013, 23:09   #6
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

BMW sagt ganz klar, dass OHNE Nachladen die Batterie nach 4 bis 12 Wochen TOT ist ...

also wunder Dich nicht!!!!

Lad sie erstmal mit einem intelligenten Ladegerät auf !!!!! - und dann schau weiter.

Falls ne AGM-Batterie drin ist MUST Du sie mit der passenden AGM-Kennlinie aufladen - das geht nur mit nem intelligenten Ladegerät
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 28.11.2013, 11:10   #7
nbg904
Neues Mitglied
 
Registriert seit: 27.11.2013
Ort: Fürth
Fahrzeug: E65-730d (3.03).
Frage

Ich bin Jezt zu ner Werkstatt gehen über gelaufen und hab dem mein Problem erklärt da ich kein Ladegerät habe.
Die sind Dan zu Zweit gekommen, haben ne andere Batterie hintern rein .... Dann das Auto gestartet und sind in die Werkstatt rein gefahren, der Meister dort hat gesagt er liest mal den fehlerspeicher aus mit dieser neuen Batterie und steck die alte am ladegerät an...

Ich weiß nicht ob das da richtig ist was er macht...
Kann er mit dieser Aktion irrgendwas kaputt machen ???

Außerdem : zur Info ( das Auto ist zwar abgemeldet aber stand nicht mal 2wochen !!! Und wurde alle 2tage für ne halbe Stunde gestartet und warm gelaufen... Deswegen versteh ich das alles nicht... Das Auto hat immer normal gestartet und ich hatte nie Probleme mit der Batterie erst nach dem ich die abgesteckt hatte kamen die ganzen Fehler und am nächsten sag war sie komplett tiefentladen....

Geändert von nbg904 (28.11.2013 um 11:15 Uhr).
nbg904 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2013, 11:55   #8
Tito_2000
Runflat ... hmm lecker...
 
Benutzerbild von Tito_2000
 
Registriert seit: 03.09.2010
Ort: Geilenkirchen
Fahrzeug: E92 325i LCI früher E38-730iA VFL 12/94
Standard

Zitat:
Zitat von nbg904 Beitrag anzeigen
Ich bin Jezt zu ner Werkstatt gehen über gelaufen und hab dem mein Problem erklärt da ich kein Ladegerät habe.
Die sind Dan zu Zweit gekommen, haben ne andere Batterie hintern rein .... Dann das Auto gestartet und sind in die Werkstatt rein gefahren, der Meister dort hat gesagt er liest mal den fehlerspeicher aus mit dieser neuen Batterie und steck die alte am ladegerät an...

Ich weiß nicht ob das da richtig ist was er macht...
Kann er mit dieser Aktion irrgendwas kaputt machen ???
Was soll denn daran falsch sein ?
__________________
Tito_2000 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2013, 12:00   #9
nbg904
Neues Mitglied
 
Registriert seit: 27.11.2013
Ort: Fürth
Fahrzeug: E65-730d (3.03).
Standard

Kp... Hahah der Typ schaut so planlos aus
Und der kommt ned so rüber als ob der sich speziell mit dem Auto auskennt und meine Erfahrung hat mir gezeigt das der e65 anders behandelt werden möchte und so seine speziellen Sachen hat ....
nbg904 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2013, 12:42   #10
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05 Yamaha R1 RN19
Standard

Ist die neue Batterie vom Vorbesitzer angemeldet worden???
Die Batterie die deine Werkstatt ausgebaut hat würde ich laden lassen und dann nach dem Einbau anmelden.
Dann schauen ob das Problem weg ist.
Gruß
D.R.I.V.E.R ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
abgeklemmt, batterie, bordcomputer, fehlermeldung, steuergeräte


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Batterie abgeklemmt, Kofferraum zu, Batterie nicht erreichbar, Türen sind offen. V12 Driver BMW 7er, Modell E38 17 09.03.2017 04:09
Batterie 1 Std abgeklemmt , nun die Meldung " Generator gestört" ??? flavis BMW 7er, Modell E65/E66 24 08.02.2012 18:08
Elektrik: DSC ausser Funktion, Batterie länger abgeklemmt BMW-Sven BMW 7er, Modell E38 3 11.10.2010 21:42
Elektrik: Batterie abgeklemmt, Auto geht nicht mehr auf!! Jubberwalkie BMW 7er, Modell E38 9 08.06.2005 09:19
Mein Heckrollo ist futsch... Kabak BMW 7er, Modell E38 4 18.07.2004 15:04


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:15 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group