Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.04.2010, 10:27   #1
ALPIN
Erfahrener E38 Pilot
 
Benutzerbild von ALPIN
 
Registriert seit: 05.09.2007
Ort: Berlin
Fahrzeug: E38-740 4,4 bj10.2000 Traumzustand
Standard Anlasser dreht nicht.

Hi Leute grüsse euch

Bin gestern zu Arbeit gefahren geparkt, aber licht vergessen aus zu machen.
Nach der Arbeit 7-8 Stunden war natührlich die Batterie tod, habe jemanden angehalten und Starthilfe geben lasssen.
Alles gut Wagen ist angeschprungen, bin nach hause gefahren wie immer im Hof geparkt.

Am nächsten Tag steige ich ein derehe Schlüssel passiert nichts?
Die batterie hat noch Saft laut Geheimmenü 11,9v.
Aber der Anlasser dreht garnicht.
Batterie abgekleppt 2-3 stunden gewartet wieder angeklemmt, wieder nichts,anlasser dreht überhaupt nicht.


Meine Frage:
Ist der Anlasser im Eimer ? wen ya, gehen die so einfach von heute auf morgen kaputt?

Wo sitzt der Anlasser genau ?

Was kostet mich der Spass wen es der Anlasser ist?

Kann es auch an was anderes liegen das sich der Anlasser nicht dreht?

Hat der Anlasser eine sicherung ?


Sorry wen ich bischen zu viel gefragt habe.
Danke schon mal an alle.
Mfg Alpin
ALPIN ist offline   Antwort Mit Zitat antworten
Alt 05.04.2010, 11:34   #2
memyselfundich
Langstrecken Gleiter
Premium Mitglied
 
Benutzerbild von memyselfundich
 
Registriert seit: 24.01.2008
Ort: Frankfurt
Fahrzeug: E38-735i jetzt mit 4.4TÜ (01.99) PRINS-VSI
Standard

klackert das teil wenigstens oder ist komplett mäusestill?
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

if its got tits or transistors, you’re gonna have problems with it!
memyselfundich ist offline   Antwort Mit Zitat antworten
Alt 05.04.2010, 11:47   #3
ALPIN
Erfahrener E38 Pilot
 
Benutzerbild von ALPIN
 
Registriert seit: 05.09.2007
Ort: Berlin
Fahrzeug: E38-740 4,4 bj10.2000 Traumzustand
Standard

Absulut garnichts, nichts zu hören.
ALPIN ist offline   Antwort Mit Zitat antworten
Alt 05.04.2010, 11:50   #4
Plumps
Erfahrenes Mitglied
 
Benutzerbild von Plumps
 
Registriert seit: 09.05.2009
Ort: Veilsdorf
Fahrzeug: E38-735i
Standard

Du hast neben dem Anlasser auch noch ein paar andere Baustellen, die du checken kannst. Sicherung (Bei Fremdstart Überspannungsspitzen), EWS-Modul verwirrt (Diagnose BMW), Probier mal nen anderen Zündschlüssel), was zeigt der Schalthebel an (N,P)

Den Starter findest du am Motorblock (unten) in Richtung GEtriebe auf der Beifahrerseite

Gruß Dirk
Plumps ist offline   Antwort Mit Zitat antworten
Alt 05.04.2010, 11:52   #5
memyselfundich
Langstrecken Gleiter
Premium Mitglied
 
Benutzerbild von memyselfundich
 
Registriert seit: 24.01.2008
Ort: Frankfurt
Fahrzeug: E38-735i jetzt mit 4.4TÜ (01.99) PRINS-VSI
Standard

also anlasser direkt würd ich erstmal nicht denken, dafür gibts noch andere baustellen die man vorher günstiger checken kann, wie der kollege oben schon geschrieben hat!
memyselfundich ist offline   Antwort Mit Zitat antworten
Alt 05.04.2010, 11:57   #6
ALPIN
Erfahrener E38 Pilot
 
Benutzerbild von ALPIN
 
Registriert seit: 05.09.2007
Ort: Berlin
Fahrzeug: E38-740 4,4 bj10.2000 Traumzustand
Standard

Habe mit beiden Schlüsseln in beide Stellungen versucht P und N nichts pasiert Bordcomputer zeigt auch nichts an.
ALPIN ist offline   Antwort Mit Zitat antworten
Alt 05.04.2010, 12:20   #7
Plumps
Erfahrenes Mitglied
 
Benutzerbild von Plumps
 
Registriert seit: 09.05.2009
Ort: Veilsdorf
Fahrzeug: E38-735i
Standard

Ich würde es in der Reihenfolge probieren

Sicherungen checken (Motoraum F26 5A, unter dem Beifahrersitz F114 50A, Starter Relais E-Kasten untere Etage)
Wählhebel Postionsschalter testen (wird es richtig angezeigt)
Kabel, Masseverbindungen an Batterie und Starter checken
Diagnose (Wegfahrsperre)
Ringantenne Zündschloß
Zündschloßschalter

Wenn mir noch was einfällt, ergänze ich es.


Gruß Dirk

Geändert von Plumps (05.04.2010 um 12:29 Uhr).
Plumps ist offline   Antwort Mit Zitat antworten
Alt 05.04.2010, 12:23   #8
daywalker740i
Gast
 
Ort:
Fahrzeug:
Standard

Nimm mal ein Messgerät für Spannungsprüfung, oder alternativ das Geheimmenü. Starte den Motor und schau auf den Voltzahl der Wert darf nicht unter 10V fallen! Überbrücken hilft jetzt auch nicht mehr??
  Antwort Mit Zitat antworten
Alt 05.04.2010, 17:03   #9
ALPIN
Erfahrener E38 Pilot
 
Benutzerbild von ALPIN
 
Registriert seit: 05.09.2007
Ort: Berlin
Fahrzeug: E38-740 4,4 bj10.2000 Traumzustand
Standard

So habe jetzt Fehler auslesen lassen folgender Fehler kam raus:

148 schnittstelle wegfahrsperre def.


Was muss ich jetzt machen leute ?
ALPIN ist offline   Antwort Mit Zitat antworten
Alt 05.04.2010, 17:36   #10
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Zitat:
Zitat von ALPIN Beitrag anzeigen
Was muss ich jetzt machen leute ?
Das Einfachste :

Alte Batterie abklemmen. Polklemmen kurzschließen und Zündung ein.
Kaffee trinken gehen, neue und volle Batterie leihen.
Batterie anschließen. Sehr wahrscheinlich sind dann Deine Probleme weg.
Und wenn nicht, kannst Du Dich immer noch um die anderen Sachen kümmern.

Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anlasser dreht durch, Motor startet nicht esau BMW 7er, Modell E65/E66 5 10.09.2011 06:21
Anlasser dreht ins Leere? Oder hört es sich einfach so an ?! Baja BMW 7er, Modell E38 3 04.10.2009 19:37
Anlasser dreht nicht / EML?? newbi BMW 7er, Modell E32 1 12.01.2009 15:45
Motorraum: Anlasser dreht langsam...Batterie schon getauscht Daywalker740iL BMW 7er, Modell E38 2 22.11.2008 14:08
Elektrik: Anlasser dreht nicht hp620 BMW 7er, Modell E32 1 18.11.2007 17:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group