Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.03.2019, 20:53   #11
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

190.000km
Der Motor wurde vor ca 40.000km instand gesetzt, kann nicht sagen was genau gemacht wurde.

Ja, wenn das IVM Modul morgen hoffentlich da ist werde ich ihn mal auf die Bühne fahren und von unten hören. Aber die grobe Richtung stimmt auf jeden Fall.

Jemand hier aus Norddeutschland, der im schlimmsten Fall solche Motoren instand setzt?
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 11.03.2019, 18:01   #12
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

IVM War es nicht. Nach wie vor das gleiche Geräusch.

Aber auch wenn ich klemme 50 direkt am Anlasser abnehme dreht er weiter.
Was kann es noch sein? Powermodul? Hat irgendjemand hier noch Ahnung von den Autos?
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 11.03.2019, 18:50   #13
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard



Interner Link) http://www.7-forum.com/forum/showpos...75&postcount=4

MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 11.03.2019, 18:58   #14
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Riemen hatte ich runter, Geräsuche blieben gleich.

Die Abhör Methode mit dem Schraubendreher mache ich entweder Falsch oder es klingt gleich am Anlasser, Motor, Getriebe...

Also Powermodul auch austauschen?

Wenn ich aber Klemme 50 direkt am Analsser abnehme; dann kann der doch gar nicht mehr mit laufen oder?
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 11.03.2019, 19:30   #15
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Codieren mal dein Cas Neu, dort kann man das auch einstellen!
Mit einer leeren man.
Danach kannst du dich dem PM widmen.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 11.03.2019, 19:42   #16
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Kannst du das genauer erläutern?
Was genau kann man da einstellen?
Was heißt eine leere man?
Funktioniert das Codieren mit INPA?

Wenn klemme 50 bei laufenden Motor vom Anlasser getrennt wird. Dann MUSS doch der Anlasser zurück gespurt sein oder? Macht es Sinn den Anlasser weiter zu verdächtigen?
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 11.03.2019, 19:44   #17
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Nein, das klärt ihr bitte per U2U/PN ansonsten ist hier relativ schnell dicht!
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 11.03.2019, 20:00   #18
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Zitat:
Zitat von Ich e32 Beitrag anzeigen
Nein, das klärt ihr bitte per U2U/PN ansonsten ist hier relativ schnell dicht!
Genauso machen wir es

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 17:54   #19
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Erledigt Laki, leider keine Besserung.

Habe zusätzlich mal 15w40 Öl aufgefüllt anstatt 0w30.
Geräusch bleibt das selbe. Im Falle eines Lagerschadens müsste das klackern durch dickreres Öl zumindest leiser werden oder sich generell irgendwie verändern oder?

Edit: Nicht nur aufgefüllt mit 15w40 sondern das 0w30 komplett abgelassen und ausschließlich 15w40 aufgefüllt natürlich.
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 18:33   #20
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

15W ist viel dünneres Öl als 0W...
Rush1291 ist gerade online   Antwort Mit Zitat antworten
Antwort

Stichworte
anlasser, batterie, dauerhaft, geräusch


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Anlasser dreht nicht Turbine BMW 7er, Modell E32 7 10.09.2012 12:52
Elektrik: Anlasser dreht nicht, Zündanlasschalter? Hot_Wheels BMW 7er, Modell E38 3 02.08.2012 14:29
Anlasser dreht nicht. ALPIN BMW 7er, Modell E38 11 10.09.2011 06:20
Anlasser dreht nicht / EML?? newbi BMW 7er, Modell E32 1 12.01.2009 15:45
Elektrik: Anlasser dreht nicht hp620 BMW 7er, Modell E32 1 18.11.2007 17:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group