Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.04.2004, 11:45   #1
ingox
Gast
 
Ort:
Fahrzeug:
Standard HELP! ab 5.000U/min Power weg,ab 5.500U/min EML-leuchten

Hi, als neuse Mitglied erstmal ein oberphattes Dankeschön an alle! So wertvolle Tipps bekommt man ja nichtmal vom besten BMW Händler!
Jeztz bräuchte ich eure Hilfe: Mein Babe (735i,E32,Bj88) hat folgenden Krankheitsverlauf:
So selten ich ihm die Zügel gebe, aber wenn passierte folgendes: bis 4.500U/min volle Power, danach rapider Leistungsverlust und ab 5.000 geht die EML-Leuchte an! Immer! Zündung aus 5 sek. warten, starten und EML is aus!
So, BMW sagt Motorsteuerung, also die Gelegenheit war günstig, ich habe den Chip durch nen Tuningchip ersetzt!
Resultat: bis 4.500 U/min Power satt! Verbrauch 1,5 L runter! ABER ab 5.000U/min keine Power mehr und das geliebte EML-Leuchten!
Die von BMW wissen auch nicht weiter! Bitte helft mir das Babe wieder gesund wird!

Vielen Dank
Yours Ingox
  Antwort Mit Zitat antworten
Alt 15.04.2004, 12:22   #2
T-Bird
Engine Bay - Diving Co.
 
Benutzerbild von T-Bird
 
Registriert seit: 23.01.2004
Ort: Poppencity
Fahrzeug: 750iLA Highline, 730iA R6 PD02/93, EZ08/93 DA27556, E30 Cabrio, E36 Winterschlurren
Standard

Hallo!

Vieleicht hilft Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) DAS

Weniger wegen dem Reset, mehr wegen dem neu anlernen der EML nach der von Erich geposteten Vorschrift.

Das muss man ja bei jeder EML machen, nicht nur beim 12ender.
__________________
Gruß
Andreas

Interner Link) InEfficientDynamics
Interner Link) Leider Geil
1 "Fuffis haben keine Besitzer, höchstens bedienstetes Personal!"
2 "Es ist nie nichts!"
3 "Ohne einen kleinen Pentosinfleck ist Mann nicht richtig angezogen!"
if(AHNUNG == 0){readFAQ;useSEARCH;useGOOGLE;}else{usebrain;makepost;}
T-Bird ist offline   Antwort Mit Zitat antworten
Alt 17.04.2004, 00:47   #3
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

ich tippe mal auf die Drosselklappe. War bei meinem Wagen auch so gewesen ... dann habe ich die gereinigt und den Schleiferkontakt neu eingestellt und alles war wieder OK

Gruss
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 17.04.2004, 08:47   #4
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Leistungsstau

Ist vielleicht etwas abwegig,
aber vielleicht ist ein Kat defekt und laesst bei hoeheren Drehzahlen
kein Abgas mehr durch.
Dann koennte die Motronic eine Rueckmeldung der Lambdasonde kriegen
und vielleicht deswegen einen EML Fehler ausgeben.


Gruss Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:57 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group