Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.07.2005, 17:05   #1
Chevalje
Prince of BMW
 
Benutzerbild von Chevalje
 
Registriert seit: 01.07.2005
Ort: Kamp-Lintfort Kreis Wesel
Fahrzeug: 735I E32 BJ.4/87 258.000 KM - Automatik - Klima
Ärger HILFE! V12 nimmt kein Gas mehr an!

Hallo an Alle.
Ich habe folgendes Problem was mich schon einige Nächte gekostet hat.
Nachdem ich 2 Jahre einen 730 E32 gefahren habe u. voll zufrieden war, wollte ich mir die V12 Macht gönnen was ich auch tat. Nachdem ich eine Woche lang vor freude das grinsen nicht mehr aus dem Gesicht bekam war plötzlich schluß mit lustig. Er springt zwar einwandfrei an, geht aber sofort aus sobald man etwas Gas gibt. Zeitweise lief er mal wieder normal, was aber nicht lang anhielt. Wer kann mir einen Tip geben o. hat selbes schonmal erfahren?
Vermutlich ist es nur mal wieder eine Kleinigkeit auf die man nur kommen muß, zumindest ist das meine heimliche Hoffnung

Vorab aller besten Dank!!!
Chevalje ist offline   Antwort Mit Zitat antworten
Alt 01.07.2005, 17:18   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard Und was hast Du bisher geprueft?

Nicht ganz aus der Welt kann sein, dass zu wenig Benzin im Tank ist. Kann ruhig noch etwas anzeigen, aber wenn er auf der falschen Seite schraeg steht, kann das auch schon einmal passieren.
Da wuerde ich erst mal nachkippen.
Zuendung an auf Position 2: hoerst Du die Benzinpumpen? Wenn nein, da weiter suchen.
Alle Sicherungen ueberprueft?
Erich ist offline   Antwort Mit Zitat antworten
Alt 01.07.2005, 17:28   #3
siebenerfan66
inaktiv, keine gültige e-Mail
 
Benutzerbild von siebenerfan66
 
Registriert seit: 25.11.2002
Ort: Meckenheim
Fahrzeug: BMW 750i
Standard Hallo Erich

Gruß nach Japan.
Ich bin mit meinem Problem immer noch nicht viel weiter gekommen. Der Verbrauch war zwar auf 16,0 Liter gesunken bei Stadt/ Land Mix, aber seit gestern zieht er sich wieder 17,7 rein. auf einmal wo es die ganze Zeit konstant war 1,7 Liter mehr. Weiterhin riecht er immer noch merkwürdig als wenn das Gemisch immer noch nicht ok wäre, d.h. irgendwie verbrannt. Und er Qualmt immer noch so weißlich (bin heute mal wieder von einer freundlichen Dame die hinter mir an der Ampel stand darauf aufmerksam gemacht worden!), obwohl es ja hier nicht mehr winterlich ist.
Lambdasonden hatten wir ja mal gegen ein paar gebrauchte getauscht, wobei der Spritverbrauch auch ca. 0,4 Liter weniger wude. Auch läuft er nicht ganz ruhig, manchmal schüttelt er sich stark nach dem Starten und ein anderes mal kaum.
Morgen gehts noch mal zum Fehler Auslesen zum BMW Händler (ist ja für gute Kunden umsonst ). Sollte ich vor dem Auslesen noch mal die Batterie abklemmen (Reset machen? )?
Gruß, Toni.
__________________
750i 3/93
siebenerfan66 ist offline   Antwort Mit Zitat antworten
Alt 01.07.2005, 17:31   #4
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hallo siebenerfan66
Ja nicht die Batterie abklemmen, damit löscht du die gespeicherten Fehler!!!
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 01.07.2005, 17:47   #5
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

Zitat:
Zitat von Chevalje
Hallo an Alle.
Ich habe folgendes Problem was mich schon einige Nächte gekostet hat.
Nachdem ich 2 Jahre einen 730 E32 gefahren habe u. voll zufrieden war, wollte ich mir die V12 Macht gönnen was ich auch tat. Nachdem ich eine Woche lang vor freude das grinsen nicht mehr aus dem Gesicht bekam war plötzlich schluß mit lustig. Er springt zwar einwandfrei an, geht aber sofort aus sobald man etwas Gas gibt. Zeitweise lief er mal wieder normal, was aber nicht lang anhielt. Wer kann mir einen Tip geben o. hat selbes schonmal erfahren?
Vermutlich ist es nur mal wieder eine Kleinigkeit auf die man nur kommen muß, zumindest ist das meine heimliche Hoffnung

Vorab aller besten Dank!!!
Bin ja auch öfters mal mit meinen V12 im Duisburger Raum ... aber irgendwie sieht man dort selten V12 Kollegen.

Im Grunde wirst Du hier im Netz viele Fragen zum V12 finden. Auf die schnelle würde mich aber interessieren ob Deine EML-Leuchte kurz aufleuchtet.

Gruß
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 05.07.2005, 21:45   #6
Chevalje
Prince of BMW
 
Benutzerbild von Chevalje
 
Registriert seit: 01.07.2005
Ort: Kamp-Lintfort Kreis Wesel
Fahrzeug: 735I E32 BJ.4/87 258.000 KM - Automatik - Klima
Top! Er lebt wieder!!!

Hallo 7er Freunde!
Er läuft wieder
Und seit heut hab kich auch ein neues Projekt, einen 88er 730 E32 in blau.
Ist zwar ein wenig dran zu machen, aber mit viele Liebe zum Gefährt wird das sicher bald wieder...
Betet für mich das er schnell den Segen vom Tüv bekommt.

An allen Besten Gruß aus Duisburg
Dirk
Chevalje ist offline   Antwort Mit Zitat antworten
Alt 05.07.2005, 21:58   #7
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Chevalje

Könntest du mitteilen woran es lag???? nicht immer alles für sich behalten andere wollen auch Leben
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 06.07.2005, 06:49   #8
T-Bird
Engine Bay - Diving Co.
 
Benutzerbild von T-Bird
 
Registriert seit: 23.01.2004
Ort: Poppencity
Fahrzeug: 750iLA Highline, 730iA R6 PD02/93, EZ08/93 DA27556, E30 Cabrio, E36 Winterschlurren
Standard

Zitat:
Zitat von Chevalje
Hallo 7er Freunde!
Er läuft wieder
Und seit heut hab kich auch ein neues Projekt, einen 88er 730 E32 in blau.
Ist zwar ein wenig dran zu machen, aber mit viele Liebe zum Gefährt wird das sicher bald wieder...
Betet für mich das er schnell den Segen vom Tüv bekommt.

An allen Besten Gruß aus Duisburg
Dirk

Hallo Reinhard!

Jeden Tag steht ein dummer auf!!! Und Che... hat ihn gefunden.

Und schnell wieder nen 730 gekauft!!!

(Den konnte ich jetzt nicht unterlassen, ich bitte um eine harte und ungerechte Bestrafung)
__________________
Gruß
Andreas

Interner Link) InEfficientDynamics
Interner Link) Leider Geil
1 "Fuffis haben keine Besitzer, höchstens bedienstetes Personal!"
2 "Es ist nie nichts!"
3 "Ohne einen kleinen Pentosinfleck ist Mann nicht richtig angezogen!"
if(AHNUNG == 0){readFAQ;useSEARCH;useGOOGLE;}else{usebrain;makepost;}
T-Bird ist offline   Antwort Mit Zitat antworten
Alt 06.07.2005, 09:22   #9
Chevalje
Prince of BMW
 
Benutzerbild von Chevalje
 
Registriert seit: 01.07.2005
Ort: Kamp-Lintfort Kreis Wesel
Fahrzeug: 735I E32 BJ.4/87 258.000 KM - Automatik - Klima
Standard Sorry,hier die Antwort ;-)

Vor lauter Nach u. Vorfreude hab ich das wohl vergessen zu erwähnen Sorry. Die Spritleitung war an einer Stelle im hinteren Radkastenbereich wohl etwas abgedrückt/eingequetscht worden u. hat nicht mehr genug Lebenssaft bekommen. Offensichtlich hatte er mal nen dezenten Heckschaden, vermutlich rührte es daher,ich weis es nicht. Aber egal er rennt wieder und mein grinsen ist wieder daaa...*freu*
Chevalje ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Hilfe!! Problem beim Kerzenwechsel V12 cesa1882 BMW 7er, Modell E38 0 22.03.2005 18:04
Gas-Antrieb: Ich gebe jetzt mit meinem V8 richtig Gas: Autogas/LPG. Geil. Johnstruck BMW 7er, Modell E32 24 11.01.2005 14:49
Noch so ein BRABUS-Hammerteil: Der neue G 6.3 V12 BiTurbo ! Sebastian Nast Autos allgemein 13 23.03.2004 08:59
Hilfe! V12 läuft nicht mehr rund ... Freddi BMW 7er, allgemein 7 28.07.2003 16:48
Das neue BMW-Topmodell: Der Rolls-Royce Phantom V12 Sebastian Nast Autos allgemein 19 31.01.2003 19:27


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:05 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group