Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 11.03.2006, 11:07   #1
Martin875
Neues Mitglied
 
Registriert seit: 13.05.2005
Ort: Waakirchen
Fahrzeug: BMW 730i
Standard Motor nimmt nach ca.3min kein Gas mehr an geht schliesslich aus

Hallo,

habe seit gestern ein Problem. Starte meinen 730i Bj.92 6Zyl. , dann läuft
er ganz normal. Nach ca. 3 min nimmt er so gut wie kein Gas mehr an und
läuft vermutlich nur noch auf 3-4 Zylindern. Dies verstärkt sich und er geht
schliesslich aus. Nach kurzer Pause und einem erneuten Start, läuft er meist
wieder ganz normal und geht auch nicht mehr aus. Allerdings am nächsten Tag ist es wieder dasselbe. WAS kann das seien?
Vielen Dank
Martin
Martin875 ist gerade online Bewerten Sie diesen Beitrag von Martin875 Beitrag bearbeiten/löschen
Martin875 ist offline   Antwort Mit Zitat antworten
Alt 11.03.2006, 11:13   #2
Blacky E32
Erfahrenes Mitglied
 
Registriert seit: 07.02.2006
Ort: Klieken
Fahrzeug: BMW 730 iA R6 Bj. 19.4.1990
Standard

da biste nicht alleine mit dem problem hab auch den selben motor drin und er tuckert zwar 3 sek aber geht wieder aus ist aber nur sehr selten der fall ich tippe mal auf benzin mangel filter dicht oder so das er nicht mehr alle zünden kann auf anhieb.
Blacky E32 ist offline   Antwort Mit Zitat antworten
Alt 11.03.2006, 11:27   #3
Jensemann
Erfahrenes Mitglied
 
Benutzerbild von Jensemann
 
Registriert seit: 19.04.2003
Ort: Bern - Brünnen
Fahrzeug: E38 740iA M62 5/96 & Opel Corsa 1.0 12/00
Standard

Tritt der Effekt nur auf, wenn zuvor der Motor richtig kalt war, oder auch, wenn er warm gefahren ist?
Kannst Du beobachten, ob es direkt mit dem Erreichen der optimalen Kühlmitteltemperatur losgeht?
Gruß Jens


Zitat:
Zitat von Martin875
Hallo,

habe seit gestern ein Problem. Starte meinen 730i Bj.92 6Zyl. , dann läuft
er ganz normal. Nach ca. 3 min nimmt er so gut wie kein Gas mehr an und
läuft vermutlich nur noch auf 3-4 Zylindern. Dies verstärkt sich und er geht
schliesslich aus. Nach kurzer Pause und einem erneuten Start, läuft er meist
wieder ganz normal und geht auch nicht mehr aus. Allerdings am nächsten Tag ist es wieder dasselbe. WAS kann das seien?
Vielen Dank
Martin
Martin875 ist gerade online Bewerten Sie diesen Beitrag von Martin875 Beitrag bearbeiten/löschen
__________________
OO \(|||)(|||)/ OO
-------------------------------------------------------------------
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.)  laut Kilometerzähler und Tankquittungen, da der BC lediglich "Schätzwerte" liefert.
Jensemann ist offline   Antwort Mit Zitat antworten
Alt 11.03.2006, 11:32   #4
Martin875
Neues Mitglied
 
Registriert seit: 13.05.2005
Ort: Waakirchen
Fahrzeug: BMW 730i
Standard

Hallo
hab das Problem erst 2 Tage. Tritt eher auf wenn der Motor kalt ist.
Er läuft total rund am Anfang. Dann plötzlich nimmt er kein Gas mehr an und
es läuft nicht mehr auf allen Zyl. und geht schliesslich aus.
Danke für deine Info
Martin875 ist offline   Antwort Mit Zitat antworten
Alt 11.03.2006, 11:39   #5
Jensemann
Erfahrenes Mitglied
 
Benutzerbild von Jensemann
 
Registriert seit: 19.04.2003
Ort: Bern - Brünnen
Fahrzeug: E38 740iA M62 5/96 & Opel Corsa 1.0 12/00
Standard

Ok; Noch ein Versuch
Kannst Du beobachten, ob es direkt mit dem Erreichen der optimalen Kühlmitteltemperatur losgeht?
Gruß Jens


Zitat:
Zitat von Martin875
Hallo
hab das Problem erst 2 Tage. Tritt eher auf wenn der Motor kalt ist.
Er läuft total rund am Anfang. Dann plötzlich nimmt er kein Gas mehr an und
es läuft nicht mehr auf allen Zyl. und geht schliesslich aus.
Danke für deine Info
Jensemann ist offline   Antwort Mit Zitat antworten
Alt 11.03.2006, 11:56   #6
Martin875
Neues Mitglied
 
Registriert seit: 13.05.2005
Ort: Waakirchen
Fahrzeug: BMW 730i
Standard

nein, wenn er kalt ist!
Martin875 ist offline   Antwort Mit Zitat antworten
Alt 11.03.2006, 12:00   #7
Jensemann
Erfahrenes Mitglied
 
Benutzerbild von Jensemann
 
Registriert seit: 19.04.2003
Ort: Bern - Brünnen
Fahrzeug: E38 740iA M62 5/96 & Opel Corsa 1.0 12/00
Standard

Ja wie? Du schriebst, daß es nach 3min losgeht!
Da wär es ja möglich, daß die Kühlmitteltemperatur schon in die Nähe von "Normalwarm" gekommen sein könnte?

Zitat:
Zitat von Martin875
nein, wenn er kalt ist!
Jensemann ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wer hat alles Tankprobleme mit dem E38? Rückruf E38? Olaf BMW 7er, Modell E38 135 09.02.2011 19:18
Gas-Antrieb: TÜV & ASU neu & Gas eingetragen Rufus der Held BMW 7er, Modell E32 19 06.03.2006 17:32
Motorraum: 740i Problem mit dem Gas perlich BMW 7er, Modell E38 1 01.12.2005 09:41
Gas-Antrieb: @Gaser: meine Prins nimmt bei Hitze kein Gas an... Howy25 BMW 7er, Modell E38 6 24.06.2005 18:19
Gas-Antrieb: Ich gebe jetzt mit meinem V8 richtig Gas: Autogas/LPG. Geil. Johnstruck BMW 7er, Modell E32 24 11.01.2005 14:49


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group