Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.03.2019, 12:19   #1
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard E66 Anlasser dreht mit / Klemme 50?

Hallo,

vor kurzem habe ich mir einen E66 750Li aus Polen gekauft.
Lief jetzt ein paar Wochen gut, dann hörte ich ein mechanisches Klackern aus dem Motorraum.

Video gemacht und meinen Kollegen geschickt (wir sind alle Kfz Mechatroniker).
Da war meine Laune erstmal leicht gefallen, als mir jeder mit Überzeugung sagte, dass man defekte Pleuellager hören könne.
Es klang wirklich so..Und mit steigender Drehzahl wurde es schneller.

Nun musste ich aber zur Arbeit, ca 50km. Alles wunderbar, anspringen wollte er abends aber nicht mehr. Batterie leer, Anlasser klackte nur. ADAC angerufen, überbrücken half nichts, immer nur das Klacken. Anlasser kaputt vermutete er.

Wollte ich nicht wahr haben...3 Sachen auf ein mal? Geräusch, Batterie und jetzt noch der Anlasser?

Wie auch immer habe ich den Anlasser gestern mühsam ersetzt; Auto startet wieder, allerdings ist das Klackern immer noch da und die Batterie ist auch wenn das Fahrzeug aus ist stark unter Last (10Volt).
Das klackern kommt direkt aus Anlasser gegend.

Ich denke also, der Anlasser wird ständig bestromt, deshalb saugt es die Batterie leer und deshalb das Geräusch. Wie läuft das bei einem E65? Gibt es da noch die Klemme 50? Oder sind da andere Bauteile für zuständig, den Anlasser zu bestromen?
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 02.03.2019, 14:19   #2
Puddlejumper
Erfahrenes Mitglied
 
Benutzerbild von Puddlejumper
 
Registriert seit: 21.06.2016
Ort: Cham
Fahrzeug: BMW E65 750i 12/05
Standard

Lima am abnippeln?
__________________
Gruß Achim
Ich liebe dieses Video: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=Do3PM5a3Rxs
Puddlejumper ist offline   Antwort Mit Zitat antworten
Alt 02.03.2019, 14:38   #3
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Ich würde auch mal die Lichtmaschine kontrollieren. Wenn die ausgelagert ist klappert das Ding wie bei einem Pleuellagerschaden.

Siehe Video:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=HOoV93gw68c

Zusätzlich können die Elektronik Fehler auch ein Zeichen von der Lichtmaschine sein.

Wieviel km ist der Wagen gelaufen ?

Geändert von Rush1291 (02.03.2019 um 14:54 Uhr).
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 02.03.2019, 17:55   #4
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Zitat:
Zitat von TraderJoes Beitrag anzeigen
Hallo,

Ich denke also, der Anlasser wird ständig bestromt, deshalb saugt es die Batterie leer und deshalb das Geräusch. Wie läuft das bei einem E65? Gibt es da noch die Klemme 50? Oder sind da andere Bauteile für zuständig, den Anlasser zu bestromen?
Servus,
das Regelt das Powermodul
Was deine Geräsuceh angeht,ertmal Riemen runter und dann schauen,
ob und woher es kommt.
Einen Schraubendreher auf den Motor und mit dem Ohr,abhören von welcher Seite es lauter wird.

MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 05.03.2019, 19:41   #5
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Die Lichtmaschine ist es nicht, das Geräusch besteht auch ohne Riemen.

Es kommt auch von der anderen Seite, also Beifahrer. Eher hinten Richtung Innenraum.

Habe mir jetzt das IVM neu bestellt, weil ich gelesen habe, dass das Anlasserrelais da drin sitzt. Ich habe die Vermutung, dass das klemmen könnte und der Anlasser somit die ganze Zeit weiter bestromt wird.

Weil ich mit der Diagnose nicht 100% sicher bin und nicht abwarten kann, bis das IVM Modul da ist, habe ich vorhin im Schaltplan nach der Klemme 50 gesucht. Keine Ahnung ob es wirklich die Klemme 50 ist (Unten an der IVM dritter Stecker von rechts, dickes schwarzes Kabel), wenn ich das Kabel trenne, entsteht kein Klicken beim Startversuch. Allerdings besteht das Geräusch weiterhin, wenn ich dieses Kabel NACH dem Startvorgang trenne..hatte gehofft, das Geräusch ist dann vorbei. Oder handelt es sich hierbei nicht um die Klemme 50 bzw kann das so nicht funktionieren wie ich mir das vorstelle? Ich hoffe es ist verständlich was ich meine.

Falls es der Anlasser ist - was kann es noch sein, dass er nicht wieder aus spurt?
Falls nicht - Jemand weitere Ideen was das Geräusch verursachen kann an der Stelle? Ich bin nicht 100% sicher aber ich glaube, dass es kurzeitig einmal weg war. Sonst ist es immer da.
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 05.03.2019, 19:57   #6
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Stelle das Video hier mal rein damit wir das auch mal hören..
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 05.03.2019, 20:22   #7
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=qRukTEOlCxU
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 05.03.2019, 20:49   #8
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Hört sich ja ziemlich heftig an... ist es Drehzahl abhängig? Sprich wird es lauter wenn du aufs Gas drückst ?
Rush1291 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
anlasser, batterie, dauerhaft, geräusch


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Anlasser dreht nicht Turbine BMW 7er, Modell E32 7 10.09.2012 12:52
Elektrik: Anlasser dreht nicht, Zündanlasschalter? Hot_Wheels BMW 7er, Modell E38 3 02.08.2012 14:29
Anlasser dreht nicht. ALPIN BMW 7er, Modell E38 11 10.09.2011 06:20
Anlasser dreht nicht / EML?? newbi BMW 7er, Modell E32 1 12.01.2009 15:45
Elektrik: Anlasser dreht nicht hp620 BMW 7er, Modell E32 1 18.11.2007 17:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:43 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group