Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.09.2010, 17:20   #1
TS1304
E32-Liebhaber
 
Registriert seit: 14.03.2008
Ort: Würzburg
Fahrzeug: VW Passat Kombi 98er
Standard Schleifendes Geräusch und Felgen warm !?

Hallo an alle,

habe folgendes Problem. Seit ich meinen jetzigen 7er habe, habe ich rechts das schleifende Geräusch. Kommt meiner Meinung nach von rechts hinten. Dachte nach dem Tausch, der eh fälligen Bremsscheiben und Beläge wirds weg gehen. Denkste! Nach wie vor da. Handbremsbacken wurden ebenfalls getauscht. Nun wird das beim fahren lauter, je länger man fährt. Am Anfang nur ein leichtes metallenes schleifen zu hören, das dann mit der Zeit etwas deutlicher und höher wird. Die Felgen hinten werden auch wärmer als die vorderen. Dachte schon an die Bremssättel hinten. Aber die sind nicht wirklich fest. Rechts ist zwar mal ein Punkt beim drehen des Rades, wo es mal etwas schwerer geht,man kann es ohne allzu großen Kraftaufwand drehen. Kann es von den Bremssätteln kommen? Nach einer "Testfahrt" heute, mit mehreren stärkeren Bremsungen waren die Felgen heiss hinten,besonders die rechte. Die vorderen auch sehr warm, aber nicht so wie die hinteren. Bei der Scheibe hinten fiel mir eine leichte bräunliche Verfärbung auf im Bereich der Trommel zur Scheibe hin, aber nur rechts. Was kann das genau sein?
Gruß
Tim
TS1304 ist offline   Antwort Mit Zitat antworten
Alt 23.09.2010, 17:30   #2
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Handbremsbeläge gehen nicht weit genug zurück.

Zerlegen, reinigen und einstellen.

Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 23.09.2010, 18:17   #3
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Wo hast Du denn die Handbremse Eingestellt? Doch Hoffentlich nicht Oben am Handbremshebel, wo die Gewindeenden, und die Jeweils2 6mm Muttern sind? Am Handbremshebel, ist das Bremskabel von Fabrikens Seite Eingestellt. Die Späteren Einstellungen, zB. Tausch der Backen, oder Nachstellen des Handbremshebelweges, werden am "Stern", in der Handbremstrommel Vorgenommen. Ist Möglich, das die Backen zu stramm Justiert worden sind. Bist Du sicher, das die Handbremskabel gangbar genug sind, und beim Lösen der Bremse, auch wieder in die Ausgangsstellung zurück Gleiten? Eine andere Möglichkeit wäre, wenn Du die Bremsklotze gewechselt hast, und die Führung der Selbigen nicht Ordentlich Gereinigt hast, so das beim Druck von den Bremskolben, die Klotze zwar an die Scheibe Gedrückt werden, aber beim Lösen der Bremse, hängen bleiben, und weiter Druck auf die Scheibe ausüben. Dadurch, Erhitzt sich die Bremsscheibe, weitet sich durch die Wärme aus, und dann entsteht dieses Geräusch. Ich würde nochmals die Bremse auseinander nehmen, und diese Dinge in Ordnung Bringen. Auf jeden Fall, den Rahmen, der die Bremsklotze trägt, mit einer Feile nachfeilen, so das sich die Klotze, leicht in der Führung Bewegen lassen. An den Gleitflächen, etwas leicht mit Kupferfett bestreichen, so das sich nicht gleich neuer Rost bilden kann.
Gruss dansker
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 23.09.2010, 18:30   #4
TS1304
E32-Liebhaber
 
Registriert seit: 14.03.2008
Ort: Würzburg
Fahrzeug: VW Passat Kombi 98er
Standard

Handbremse hatte ich ganz zurückgedreht an der Vorrichtung, wo man die einstellen kann und erst nacher an den Seilen am Handbremshebel. Wie gesagt, Beläge neu und sauber. Hab auch mal gedreht ohne den Bremssattel und da war es glaube ich weg,das Geräusch. Komischerweise ändert sich das Geräusch nicht beim bremsen und ziehen der Handbremse.
TS1304 ist offline   Antwort Mit Zitat antworten
Alt 23.09.2010, 18:55   #5
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Dann befürchte ich, das die Kolben der hinteren Bremssättel, wohl angerostet sind. Das ist insofern, kein Problem, wenn Du mit Werkzeug, einigermassen gut Ausgerüstet bist. Nehme mal die Bremssättel Hinten ab, und auch den Trägerrahmen der Bremsklotze. Diese mal als erstes nachfeilen, und zur Seite legen. Dann bei den losen Bremssättel, die Kolben so weit wie Möglich Herauspumpen. Um zu verhindern, das die Bremsflüssigkeit beim Abnehmen der Br.-Sättel ausläuft, die Bremsschläuche, mit einer Schlauchklammer, zudrücken. Dann den Br.-Sattel im Schraubstock einspannen, und den Sprengring an der Aussenseite der Staubmanschette, Vorsichtig heraushebeln. Wenn die Staubmanschette vom Kolben Verdeckt wird, die Manschette, seitlich am Kolben nach Unten ziehen(Aber Vorsichtig). Nun den Kolben mit einem geeignetem Werkzeug, aus dem Zylinder ziehen, und anschliessend, die Staubmanschette , und den Dichtring im Zylinder Entfernen. Mit einer Bohrmaschine, in der eine runde Drahtbürste Montiert ist, den Zylinder Säubern(Besonders Sorgfältig an der Obersten Kante). Anschliessend den Br.-Sattel auswaschen, und mit Luftdruck Trocknen. Schau Dir mal den Kolben an. Ist dort die Chromschicht "Abgeblättert", solltest Du Dich nach Neuen Kolben Umsehen. Ist da nur ein Rostbrauner Belag, so diesen Entfernen, wobei Du etwaige Druckstellen auch mit der Drahtbüste entfernen kannst. Auch die Manschette, und den Dichtring reinigen! Wenn alles Sauber ist, die Teile mit "ATE-Bremsenfett", leicht einreiben, und alles wieder zusammen setzen. Die Staubmanschette, erst in den Zylinder Setzen, und dann an den Kolben aufschieben. Kolben vorsichtig in den Zylinder schieben, und dann die Manschette, Oben am Kolben anpassen. den Rest, weisst Du ja.
Gruss dansker
dansker ist offline   Antwort Mit Zitat antworten
Alt 23.09.2010, 19:35   #6
Cameleon
Schraubergott
 
Benutzerbild von Cameleon
 
Registriert seit: 17.06.2007
Ort: Leinburg
Fahrzeug: E32-750i(90);735i(91) ;750il(88);750il(91); 750i(91); 2x730i V8(93);E32 750ilA (87)
Standard

Hallo,

schau doch mal nach ob nicht einfach nur das Ankerblech schleift.
Es kommt schon mal vor das man beim Einbau von Bremsenteilen das Ankerblech verbiegt.

Denn du Schreibst das Geräusch bleibt egal ob du Bremst oder nicht.
Sollten es die Beläge sein müsste das Geräusch beim Bremsen weg sein.


Gruß Bernd
Cameleon ist offline   Antwort Mit Zitat antworten
Alt 23.09.2010, 21:32   #7
Ernst 730i
Gesperrt
 
Registriert seit: 01.01.2008
Ort:
Fahrzeug: €38
Standard

Mir scheint Du hast zwei verschiedene Probleme.

Wenn lediglich ein Bremsbelag schleift hört man das eigentlich nicht. Macht höchstens "pffffffffffffffffff"
Ich vermute, dass eine der Federn in der Handbremsmimik abgebrochen ist und lose in der Trommel liegt. Das macht dann kchchchchchc

Wenns beim Bremsen hinten deutlich heisser wird als vorne, ist eventuell der Hauptbremszylinder hinüber (der vordere Bremskreis lässt durch und baut keinen Druck auf)
Ich würd mal auf einen Bremsenprüfstand fahren.
Ernst 730i ist offline   Antwort Mit Zitat antworten
Alt 23.09.2010, 23:27   #8
TS1304
E32-Liebhaber
 
Registriert seit: 14.03.2008
Ort: Würzburg
Fahrzeug: VW Passat Kombi 98er
Standard

Danke Jungs für die Tipps.
Also die Handbremsbacken habe ich erst gestern getauscht und da ist Augenscheinlich alles OK. Also Federn usw. ohne Befund. Da liegt nix rum
Ankerblech habe ich gecheckt, das Geräusch kenn ich . Das ist es nicht. Aber irgendwas mit den verd.....ten Ding muß sein. Der Wagen rollt auch leicht, wenn er an einer minimalen Schräge steht. Kann sowas vom Radlager kommen? Bremssättel/Kolben check ich mal. Ich muß zum TÜV und brauche den Wagen ab 11.10. dringend, da ich zu meiner Praktikumsstelle fahren muß
Mal gespannt, was das wieder ist
Gruß
Tim
TS1304 ist offline   Antwort Mit Zitat antworten
Alt 23.09.2010, 23:43   #9
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Wenn es an der Bremse Warm wird, dann liegt dies nun nicht gerade an der Ankerplatte. Diese, würde sich "Ruckzuck" abschleifen, und das war es dann. Kann aber sein, das Du die Backen zu "Scharf" Justiert hast. Hast Du denn die Trommel wieder runter gehabt, und nachgeschaut, ob alles noch an seinem Platz ist? Ich denke da an die kleinen Sicherungen, wie den Stift, und die Fixierfedern die die Backen festhalten. Diese fallen nämlich gerne aus der Ankerplatte raus, besonders, wenn diese schon älter sind. Ein "ausgelatschtes" Radlager, entwickelt zwar auch Wärme, aber das würdest Du Hören können, an dem dumpfen Abrollgeräusch. Ich Glaube immer noch, das es die Br.-Sättel sind, die nach lösen der Bremse, nicht die Scheibe ganz frei geben. Bin aber gespannt, was die wirkliche Ursache war.
Gruss dansker
dansker ist offline   Antwort Mit Zitat antworten
Alt 23.09.2010, 23:58   #10
TS1304
E32-Liebhaber
 
Registriert seit: 14.03.2008
Ort: Würzburg
Fahrzeug: VW Passat Kombi 98er
Standard

@dansker
ja Trommel war mal ab, da ich neue Bremsbacken installiert hab. Also davor und danach. Naja, dann mal sehen wann ich das finde. Danke Dir.
Ciao
Tim
TS1304 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Schleifendes Geräusch aus der Ansaugbrücke CGN-Olli BMW 7er, Modell E38 7 26.09.2010 12:48
Lenkung: Schleifendes Geräusch auf der Linken Seite rene-103 BMW 7er, Modell E32 16 12.01.2006 08:02
Fahrwerk: Schleifendes (kratzendes) Geräusch vorne rechts 7er Driver BMW 7er, Modell E38 4 03.08.2005 21:30
Motorraum: Schleifendes Geräusch DasPhantom BMW 7er, Modell E32 3 14.02.2005 09:30
Motorraum: Schleifendes Geräusch beim Starten! need help Fred-Eric BMW 7er, Modell E32 1 23.12.2004 14:51


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group