Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.04.2015, 23:46   #1
BMW 728
Erfahrenes Mitglied
 
Registriert seit: 13.03.2009
Ort: Bad Wünnenberg
Fahrzeug: E38-728iA (10/96) LPG
Standard Regler der Lichtmaschine

Guten Abend,

Ich habe folgendes Problem. Meine Batterie wird nicht vollständig geladen.
Die Batterie ist eine Varta Silver mit 110Ah, ca. 2 Jahre alt.
Meistens ist es ja der Regler von der Lichtmaschine.
Genau weiß ich es aber nicht, deswegen habe ich den Regler erstmal ausgebaut, und mir die Kohlen angeschaut.
Viel ist nicht mehr übrig.
Nach ca. 462000 TKM und 19 Jahren kann das schon möglich sein.

Jetzt wollte ich erstmal ein neuen Regler kaufen und es ausprobieren.
Wo bekomme ich ein Guten Marken Regler her?
In Ebay schwanken die Preise von 15€ - 70€.

Auf dem Regler steht:

Bosch
1 197 311 516
BR15-8 14V
BMW 728 ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 00:21   #2
Chevyman
Mit links Bremser
 
Benutzerbild von Chevyman
 
Registriert seit: 14.07.2007
Ort: Ergoldsbach
Fahrzeug: Alt, aber bezahlt :-)
Standard

Örtlicher Bosch Dienst..??
Da bekommst evtl sogar die Kohlen einzeln wenn es ein vernünftiger Laden ist.
Bei unserem hab ich neulich sogar einen einzelnen Batteriepoladapter für diese kleinen japanischen Akkupole auf normale Klemmen bekommen
__________________
Wenn ich dir Recht gebe, liegen wir beide falsch - und das möchtest du doch nicht, oder?
Ein Achtzylinder ist billiger als rauchen - nur nicht so ungesund
Chevyman ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 06:46   #3
Bandit1973
Erfahrenes Mitglied
 
Benutzerbild von Bandit1973
 
Registriert seit: 15.08.2005
Ort: Wien
Fahrzeug: E38 730d FL, Alfa 147 1,9JTD 16V
Standard

Zitat:
Zitat von BMW 728 Beitrag anzeigen

Ich habe folgendes Problem. Meine Batterie wird nicht vollständig geladen.

Meistens ist es ja der Regler von der Lichtmaschine.
Genau weiß ich es aber nicht, deswegen habe ich den Regler erstmal ausgebaut, und mir die Kohlen angeschaut.
Viel ist nicht mehr übrig.
Wie hast du denn festgestellt dass die Batterie nicht voll geladen wird?
Ladespannung aus Geheimmenü/messung an LiMa B+/messung direkt am Batteriepol?
__________________
Wer einen Rechtschreibfehler findet, darf ihn behalten

It´s better to burn out, than to fade away
Bandit1973 ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 07:20   #4
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Bei der Laufleistung würd ich mir aber vorher die Schleifringe mal anschauen.
Wenn die zu weit runter sind bringt der neue Regler auch nicht viel.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 09:22   #5
BMW 728
Erfahrenes Mitglied
 
Registriert seit: 13.03.2009
Ort: Bad Wünnenberg
Fahrzeug: E38-728iA (10/96) LPG
Standard

Festgestellt habe ich das, ich das Auto über ein Tag stehen lassen habe.
(Die Batterie ist ja nicht alt.)
Somit schließe ich aus das es daran liegen könnte.
Dann spring er nicht mehr an.
Im Geheim-Menu war auch die Spannung auf 11V.
Dann habe ich die Batterie geladen,
und gemessen.
An der Batterie war der Wert: 12,30V, obwohl er 12,5 anzeigen sollte.
Somit denke ich das es an der Lichtmaschine sein könnte, also den Regler.

Also die Schleifringe gleich mit tauschen?
Daran habe ich gar nicht gedacht
BMW 728 ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 09:33   #6
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Du solltest erst mal messen was die Lichtmaschine so an Spannung liefert wenn der Motor läuft.
Batterien können auch nach 2 Wochen schon kaputt gehen, nach Alter kann man da nicht gehen.
Schleifringe selber tauschen ?
Es geht, ist aber nicht so einfach.
Die Lager müßte man dann auch gleich mit tauschen, sonst ist das halber Kram.
Ob das alles lohnt ? Eine überholte kostet etwas über 200,- Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Lichtmaschine BMW e39 e38 e46 Z3 120A Bosch 0123515022
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 09:48   #7
BMW 728
Erfahrenes Mitglied
 
Registriert seit: 13.03.2009
Ort: Bad Wünnenberg
Fahrzeug: E38-728iA (10/96) LPG
Standard

Wenn der Motor läuft, ist die Spannung auf 14,5 V.
Somit sollte die Lichtmaschine eigentlich noch die Batterie laden.
Es kann auch sein, daß die Lichtmaschine altersbedingt nicht mehr genug Laden tut.
Ich hatte mal auch kurzfristig an Kriechströme gedacht.
Ich weiß aber nicht wie das zu Messen/Prüfen geht?
Aber ich habe nichts am Auto bezüglich der Elektronik gemacht.

Wenn die Schleifringe auch noch verschließen sind, dann lohnt die Arbeit wirklich nicht.

Dann bleibt mir keine andere Wahl als ein NEUE Generalüberholt zu kaufen.
Bei einer gebrauchten weißt du ja auch nicht den Zustand?
BMW 728 ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 09:52   #8
Bandit1973
Erfahrenes Mitglied
 
Benutzerbild von Bandit1973
 
Registriert seit: 15.08.2005
Ort: Wien
Fahrzeug: E38 730d FL, Alfa 147 1,9JTD 16V
Standard

Es lohnt sich für dich weder den Regler zu erneuern, nuch eine neue LiMa!!!!
wenn du wirklich über 14V an der Batterie anliegen hast, dann wird die auch geladen!!!!!!

Nun reden wir mal über die Ladezeit!!!!
Langstrecke?
Bleibatterien brauchen eben laaaaange Ladezeit, bis sie wirklich VOLL sind.

Lade die Batterie mal extern mit einem Festspannungs-Netzteil über Nacht auf!!!!
Bandit1973 ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 11:21   #9
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

irgendwie ziehst du aus deinen Messungen die falschen Schlüsse
- Nach mehr als einem Tag war die Spannung auf 11V...
- Die Batterie ist "erst" 2 Jahre alt...
- Wenn der Motor läuft ist die Spannung bei >14V...
- Die voll geladene Batterie hat 12,3V...
Entweder hast du einen viel zu hohen Entladestrom (Fahrzeug geht nicht komplett in Ruhezustand) oder deine Batterie ist nach "nur" 2 Jahren über den Jordan... so selten ist das übrigens nicht. Je nach deinem Fahrprofil (Kurzstrecke und mit Heizung, Sitzheizung, Heckscheibenheizung, etc.) wird die Batterie eben seit Jahren nicht richtig Voll geladen... das nimmt sie dir über die Zeit einfach übel. Weiterhin muß für das Messen der Spannung auch ein paar grundlegende Vorgehensweisen eingehalten werden:
- Messen der Spannung bei laufendem Motor: vorne am Stützpunkt und direkt an der Batterie (Spannung darf bis ca. 0,5V abweichen)
- Messung der Spannung bei stehendem Motor: Volle Batterie erst nach ca. 20 Min direkt an der Batterie messen, diese Messung eventuell nach 1-2 Stunden wiederholen, dabei beachten dass das Fzg. NICHT aufgeweckt wird. Nun sollte die Batterie >= 12,3V Spannung haben.
- Spannung während dem Starten messen... hierbei sollte die Spannung bei voller Batterie nicht unter 11V absinken.
Die Lima und dessen Regler sind nur bei laufendem Motor zu prüfen, die Spg. sollte nicht über 14,4-14,5V ansteigen (bei zu hoher Spg. wird die Batterie überladen und geht auch schneller kaputt durch starkes gasen), auch nicht bei höherer Drehzahl!
Die Spannung sollte innerhalb <1 Min auf über 13V ansteigen.

Bei deinem Problem gehe ich von einer defekten Batterie oder zu hohem Ruhestrom aus (die Prüfung ist hier im Forum ausgiebig beschrieben). Wird die Batterie durch den Ruhestrom zu tief entladen, so schadet auch das der Batterie und deren Lebensdauer.
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 26.04.2015, 12:14   #10
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Ungefähre Anhaltspunkte:

< 10,7 Volt = Tief entladen
ca.11,9 Volt = Normal entladen
ca.12,2 Volt = Schwach geladen
ca.12,4 Volt = Normal geladen
> 12,8 Volt = Voll geladen

Die Batterie sollte vernünftig geladen mindestens zwischen 12,4 und 12,6 Volt liegen.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Regler Lichtmaschine 90A M5-Freak BMW 7er, Modell E32 40 02.02.2018 03:36
Elektrik: Lichtmaschine oder Regler? Stiefelknecht BMW 7er, Modell E32 16 05.04.2012 12:20
E38-Teile: Regler für Lichtmaschine E38 750iL janphilipp84 Suche... 7 12.01.2011 19:49
Elektrik: Lichtmaschine Regler ? V8_Dani BMW 7er, Modell E38 32 10.01.2010 12:06
Elektrik: Lichtmaschine / Regler Seven BMW 7er, Modell E32 28 20.03.2008 19:04


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group