Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.03.2019, 19:02   #21
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Rush1291 Beitrag anzeigen
15W ist viel dünneres Öl als 0W...


M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 19:07   #22
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Ähh Nein...
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 19:12   #23
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Dachte 15W sei auch dünner sowie von 0W zu 10W.... wieder was gelernt.
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 20:01   #24
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Man ich bin echt extrem nervös langsam...nicht, dass das doch die Pleuellager sind.
Wie könnte ich weiter machen, weiß irgendjemand was? Ich meine das Geräusch klingt schon stark nach Lagerschaden, oder ?
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 21:19   #25
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Wo in DE bist du wohnhaft ? allenfalls zu jemanden vom Forum in deiner Nähe checken lassen..

Hast den Wagen nun von unten abgehört ?
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 21:21   #26
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

In Oldenburg bei Bremen

Ja habe ihn von unten abgehört, das Geräusch kommt definitiv aus Richtung des Anlassers. Es kommt nicht von oben sondern eher mittlere Höhe (Zylinderkopf-Ölwanne)

Außer dem Anlasser wäre da noch das Schwungrad und ich glaube auch Pleuel von Zylinder Nr 8 oder?

Also Anlasser und ca 10cm Radius drum herum wären noch möglich. Alles andere kann ich ausschließen.

Ich suche in den Schaltplänen gerade klemme 30 vom Anlasser bzw wohin das Kabel führt. Würde das sonst einfach mal unterbrechen wenn der Motor läuft. Hoffe mal da hängt sonst nichts dran. Ansonsten weiß iczh nicht ob evtl eine Mechanische Verbindung mit dem Schwungrad auch problematisch sein könnte, das Problem also evtl nicht elektronischer Herkunft ist?
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 21:41   #27
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von TraderJoes Beitrag anzeigen
...wäre da noch das Schwungrad...
Ansonsten weiß iczh nicht ob evtl eine Mechanische Verbindung mit dem Schwungrad
auch problematisch sein könnte, das Problem also evtl nicht elektronischer Herkunft ist?
Dann zieh mal die 4 Schrauben vom Schwungrad/Wandler nach,
dauert nicht lange, vielleicht 15 Minuten.
Ich denke auch, das es ein mech. Problem ist.

Im Bild Nr. 8 ist eine Schraube zu sehen.

M f G

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.newtis.info/tisv2/a/de/e...ission/4BXIV1P
Haschra ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 21:55   #28
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Ok, mache ich morgen direkt.
Steht das auch im Zusammenhang mit dem defekten Anlasser?
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 22:11   #29
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Nein eher nicht, nur wenn das Schwungrad an der KW lose ist.
Das ist eher unwahrscheinlich bei den 9 Schrauben,
die sitzen immer bombenfest-105Nm

Bevor Du die Schrauben anziehst, schau auf den Kopf,
da steht die Festigkeit drauf, danach richtet sich das Anziehmoment.

Die Nuss musst Du soweit am 6-Kant abschleifen, damit der volle 6-Kant greift.
Die Schrauben haben einen flacheren Kopf.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 12.03.2019, 22:25   #30
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Alles klar, danke werde ich morgen auf jeden Fall prüfen.
Allerdings muss sich für mich irgendwie ein Zusammenhang zum Anlasser erschließen. Ansonsten würde ich auch glauben dass ein Motorschaden vorhanden ist. Aber am selben Tag wo mir das Klackern/Klopfen bewusst auffällt geht auch der Anlasser kaputt? Klar gibt es Zufälle......
Und wenn wir von einem mechanischen Problem ausgehen erklärt das auch nicht die leere Batterie. Trotz langer fahrt davor. Trotz funktionierender Lichtmaschine und intakter Batterie..Ruhestrom zu hoch? Ein dritter Fehler, der -zufällig- zur selben Zeit auftritt? Ich werde wahnsinnig..

Ich berichte morgen!
TraderJoes ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
anlasser, batterie, dauerhaft, geräusch


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Anlasser dreht nicht Turbine BMW 7er, Modell E32 7 10.09.2012 12:52
Elektrik: Anlasser dreht nicht, Zündanlasschalter? Hot_Wheels BMW 7er, Modell E38 3 02.08.2012 14:29
Anlasser dreht nicht. ALPIN BMW 7er, Modell E38 11 10.09.2011 06:20
Anlasser dreht nicht / EML?? newbi BMW 7er, Modell E32 1 12.01.2009 15:45
Elektrik: Anlasser dreht nicht hp620 BMW 7er, Modell E32 1 18.11.2007 17:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:30 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group