Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.02.2006, 20:00   #1
CGN-Olli
RocketRider*C172*
 
Benutzerbild von CGN-Olli
 
Registriert seit: 29.12.2005
Ort: Köln-Porz
Fahrzeug: Herkules Prima 5S
Standard Schleifendes Geräusch aus der Ansaugbrücke

Hi,
mal wieder ein neues Ärgerniss...
was könnte das sein...ich habe ein seltsames Geräusch in meiner Ansaugbrücke, das Phänomen ist das nach dem Starten des Motors noch nicht zu hören ist, erst nach ca. 10 Sekunden. Das Geräusch ist eher so zu deuten als ob eine unwuchte Scheibe irgendwo dran schleift, was aber nicht ist.
Mit der Suchfunktion wurde ein Entlüftungsmembran angesprochen aber ich habe keins der Typischen Anzeichen wie Qualm oder Unterdruck im Kurbelgehäuse. Auch bei Drezaherhöhung ist das Geräusch gleichbleibend.

Vielleicht kennt ja jemand die Ursache?

Grüsse Olli....
CGN-Olli ist offline   Antwort Mit Zitat antworten
Alt 05.02.2006, 20:23   #2
sevener
Erfahrenes Mitglied
 
Benutzerbild von sevener
 
Registriert seit: 05.09.2004
Ort: Tann (Schweiz)
Fahrzeug: 750iLA (E38) Individual BJ. '00, 740iLA (E38) BJ. '95, Honda Civic 1.6VTi Sedan (EK4) BJ. '96
Standard

Geht das Geräusch weg oder wird um einiges leiser, wenn der Motor warm ist?

Grüsse
Daniel
__________________
sevener

Nicht reisen. Rasen!
sevener ist offline   Antwort Mit Zitat antworten
Alt 05.02.2006, 22:46   #3
CGN-Olli
RocketRider*C172*
 
Benutzerbild von CGN-Olli
 
Registriert seit: 29.12.2005
Ort: Köln-Porz
Fahrzeug: Herkules Prima 5S
Standard

das Geräusch bleibt auch wenn der Wagen warm ist.
CGN-Olli ist offline   Antwort Mit Zitat antworten
Alt 28.05.2009, 15:26   #4
BMW_Motorsport
Mitglied
 
Benutzerbild von BMW_Motorsport
 
Registriert seit: 27.04.2008
Ort: Linz
Fahrzeug: E38-730i BJ.95, Opel Astra F, Mercedes C220
Standard

Ich habe genau das gleiche Phänomen.
Bei mir ist die Kurbelgehäuseentlüftung sicher auszuschließen da sie erst vor einer Woche gemacht wurde.

Was ist das genau? bzw wo kommt das her?
BMW_Motorsport ist offline   Antwort Mit Zitat antworten
Alt 28.05.2009, 16:17   #5
CGN-Olli
RocketRider*C172*
 
Benutzerbild von CGN-Olli
 
Registriert seit: 29.12.2005
Ort: Köln-Porz
Fahrzeug: Herkules Prima 5S
Standard

Seltsamer Weise half dabei ein Batterie reset. Seit dem ist Ruhe mit dem Geräusch.
Ich hatte allerdings auch mal ein Problem mit dem Leerlaufsteller.
Aber der einfachste Weg ist halt mal einen Reset durch zu führen.
CGN-Olli ist offline   Antwort Mit Zitat antworten
Alt 29.05.2009, 09:17   #6
BMW_Motorsport
Mitglied
 
Benutzerbild von BMW_Motorsport
 
Registriert seit: 27.04.2008
Ort: Linz
Fahrzeug: E38-730i BJ.95, Opel Astra F, Mercedes C220
Standard

Batterie reset? einfach Batterie abklemmen und eine Weile warten oder muss ich da sonst auch noch was machen?
BMW_Motorsport ist offline   Antwort Mit Zitat antworten
Alt 30.05.2009, 14:17   #7
CGN-Olli
RocketRider*C172*
 
Benutzerbild von CGN-Olli
 
Registriert seit: 29.12.2005
Ort: Köln-Porz
Fahrzeug: Herkules Prima 5S
Standard

Falls du noch nicht drüber gefunden hast....
Batterie abklemmen und den Plus Anschluss und Minus vom Fahrzeug zusammenhalten, ich bevorzuge ca. 1 Minute. Dadurch entladen sich sämtliche Kondensatoren in den Steuergeräten und das Fahrzeug "erlernt" die neuen Parameter in den nächsten 60km Fahrt.

Klingt alles etwas seltsam aber das war das erste was ich hier im Forum gelernt habe....bevor du Geld ausgibst...mach nen Reset :-)
CGN-Olli ist offline   Antwort Mit Zitat antworten
Alt 26.09.2010, 12:48   #8
Günny735
Erfahrenes Mitglied
 
Registriert seit: 30.03.2010
Ort: 47799
Fahrzeug: 735ia.8/89/Schwarz&Schwarz.e38 V8 Voll.
Standard

Und Problem noch da ?
Günny735 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Ca. 10 sec. nach Motorstart: Kurzes quiteschendes/schleifendes Geräusch aus Motorraum MaikS BMW 7er, Modell E38 40 28.08.2009 11:52
Lenkung: Schleifendes Geräusch auf der Linken Seite rene-103 BMW 7er, Modell E32 16 12.01.2006 08:02
Fahrwerk: Schleifendes (kratzendes) Geräusch vorne rechts 7er Driver BMW 7er, Modell E38 4 03.08.2005 21:30
Motorraum: Schleifendes Geräusch DasPhantom BMW 7er, Modell E32 3 14.02.2005 09:30
Motorraum: Schleifendes Geräusch beim Starten! need help Fred-Eric BMW 7er, Modell E32 1 23.12.2004 14:51


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:46 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group