Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.02.2021, 16:48   #11
uli07
Erfahrenes Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: E61 LCI N53 / E24 - 635-/-79
Standard

Zitat:
Zitat von aerep Beitrag anzeigen
Hatte das Ladegerät jetzt 1 Std. im Motorraum angeschlossen.
Es blieb bei 7V und hat nicht geladen.

Nun bin ich direkt an die Batterie im Kofferraum.
Dort ist sie nach 5 Minuten von 9.6 auf 12.4V hoch und fängt nun an zu laden.

Wenn sie dann voll ist, muss ich dem Fahrzeug dann den vollen Stand mitteilen/anlernen/codieren?
Es scheint du hast ein Problem mit dem Kabel von der Batterie zum Fremdstartpunkt. Oder kann es sein das das Ladegerät nicht richtig angeschlossen war, keinen richtigen Kontakt hatte?
Laut Ba. soll am Fremdstartpunkt geladen werden weil es sein kann das sonst die Elektronik es nicht mitbekommt das die Batterie geladen ist.
uli07 ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 01:14   #12
aerep
!!! BREIT statt lang !!!
 
Benutzerbild von aerep
 
Registriert seit: 28.01.2009
Ort: Nordheide bei Hamburg
Fahrzeug: BMW E66 730LD, Porsche 911 Turbo Cabrio, Audi TT Roadster, ehemals 3x E38, 1x E65
Standard

Hatte auch in die BA geschaut.
War anders ja nicht möglich...
__________________
greetz

Alex
_______________________________________________

Bock auf'n Tattoo ?
Instagram: ae_ink2017 ---> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.instagram.com/ae_ink2017/?hl=de

Der Werdegang meines E66:
Interner Link) https://www.7-forum.com/forum/showthread.html?t=233303

aerep ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 02:06   #13
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von aerep Beitrag anzeigen
Hatte auch in die BA geschaut.
War anders ja nicht möglich...
und was hat die BA Kluges zu wissen gewußt ?
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 07:54   #14
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Zitat:
Zitat von aerep Beitrag anzeigen
Hatte das Ladegerät jetzt 1 Std. im Motorraum angeschlossen.
Es blieb bei 7V und hat nicht geladen.

Nun bin ich direkt an die Batterie im Kofferraum.
Dort ist sie nach 5 Minuten von 9.6 auf 12.4V hoch und fängt nun an zu laden.

Wenn sie dann voll ist, muss ich dem Fahrzeug dann den vollen Stand mitteilen/anlernen/codieren?
Das ist völlig normal,dein Fahrzeug ging nicht in den Sleep-Mode weil dein Canbus unterbrochen war.
Nach dem Laden brauchst du auch keine Batterie zu registrieren.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 10:59   #15
aerep
!!! BREIT statt lang !!!
 
Benutzerbild von aerep
 
Registriert seit: 28.01.2009
Ort: Nordheide bei Hamburg
Fahrzeug: BMW E66 730LD, Porsche 911 Turbo Cabrio, Audi TT Roadster, ehemals 3x E38, 1x E65
Standard

Zitat:
Zitat von bmw-master1979 Beitrag anzeigen
Das ist völlig normal,dein Fahrzeug ging nicht in den Sleep-Mode weil dein Canbus unterbrochen war.
Nach dem Laden brauchst du auch keine Batterie zu registrieren.

Mfg Laki
Moin Laki,

ahh ok, dass erklärt alles, danke.
Batterie ist jetzt wieder voll und der Wagen springt an und läuft wieder .
Jetzt habe ich nur die Fehlermeldung "Sicherheitssysteme gestört" (Airbag, Gurtstraffer etc...).
Erlischt der Fehler nach ein paar Meter fahren von selbst oder muss ich ihn löschen ? Hatte den Wagen jetzt 5 Min im Stand laufen und er ist noch nicht weg gegangen.
aerep ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 11:11   #16
arrie
Kein Teiletauscher
 
Benutzerbild von arrie
 
Registriert seit: 25.09.2002
Ort: Gränna in Schweden Heimat Mühlhausen Thüringen
Fahrzeug: 745i E65 Bj. 03/2002
Standard

Ich denke mal du hattest die Batterie nicht abgeklemmt beim Ausbau. Du hast das system getrennt und somit den fehler verursacht. Du musst den löschen .

Gruß Arrie
arrie ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 11:32   #17
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Wie arrie das schon geschrieben,der Fehler muss gelöscht werden.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 19:19   #18
aerep
!!! BREIT statt lang !!!
 
Benutzerbild von aerep
 
Registriert seit: 28.01.2009
Ort: Nordheide bei Hamburg
Fahrzeug: BMW E66 730LD, Porsche 911 Turbo Cabrio, Audi TT Roadster, ehemals 3x E38, 1x E65
Standard

Fehler ist gelöscht, alles wieder bestens.
Ich danke allen Beteiligten für die Tipps und Ratschläge .

@peterpaul: troll doch mal bitte andere Freds voll
aerep ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Deckel von der Innenbeleuchtung PrinzIceman BMW 7er, Modell E32 7 01.06.2009 15:48
was ist das für ein deckel??? peter becker BMW 7er, Modell E32 5 22.02.2008 21:00
Rad-Deckel für BMW E 46 labi basel Suche... 0 11.11.2007 13:36
Karosserie: Deckel Aussenspiegel alphornblaeser BMW 7er, Modell E38 1 09.08.2007 12:08


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group