Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.01.2004, 17:14   #1
Audi.V8
Erfahrenes Mitglied
 
Benutzerbild von Audi.V8
 
Registriert seit: 20.05.2003
Ort: Dresden
Fahrzeug: 740i
Standard Problem Schubabschaltung

Hallo,

Ich habe ein kleines Problem an meinem 740i. Wenn ich während der Fahrt vom Gas gehe, geht mein dickerchen für ca. 2 - 3 Sekunden in die Schubabschaltung um dann wieder normal auf Standgas zu gehen, das fährt sich nicht wirklich angenehm. Das Problem tritt ab ca. 30 km/h auf, ich denke das ist nicht normal, oder? Wenn ich auf N gehe und den Motor im Stand kurz hochdrehen lase um dann vom Gas zu gehen ist alles IO fällt sofort in den Leerlauf ohne zu murren.

Hat jemand ne Idee was das sein könnte? Oder ist das so nomral?

Ich kenn es von meinen vorherigen Automaticfahrzeugen nicht, das er auf Schubabschaltung geht, zumindest nicht bei 30 km/h - bei meinem V8 ist er ab ca. 60 km/h und längerem Bergabrollen in die Schubabschaltung gegangen. Das verwundert mich etwas.

Dann habe ich ab und zu das Problem (nicht reproduzierbar) das er im Standgas etwas vibriert, vielleicht in 30% aller Standgasläufe schüttelt er sich etwas. Dann fahr ich wieder ein Stück dann isses weg, dann mal wieder da, dann mal ne Woche wieder alles ok. Was könnte das denn sein?

Danke für ein paar Vorschläge.
Audi.V8 ist offline   Antwort Mit Zitat antworten
Alt 08.01.2004, 22:22   #2
verdichter
Mitglied
 
Registriert seit: 27.08.2003
Ort:
Fahrzeug: E34 530iA touring
Standard

Moinsen,
Bei welchen Drehzahlen des Motors tritt denn das von Dir geschilderte Problem auf?
Zitat:
Wenn ich auf N gehe und den Motor im Stand kurz hochdrehen lase um dann vom Gas zu gehen ist alles IO fällt sofort in den Leerlauf ohne zu murren.
Was hat das denn mit Schubabschaltung zu tun, im Leerlauf?
Grüße, Christian
verdichter ist offline   Antwort Mit Zitat antworten
Alt 08.01.2004, 22:48   #3
Audi.V8
Erfahrenes Mitglied
 
Benutzerbild von Audi.V8
 
Registriert seit: 20.05.2003
Ort: Dresden
Fahrzeug: 740i
Standard Hallo

Eigentlich tritt es in allen Drehzahlbereichen auf. Ich weis jetzt nicht was er bei 50 - 60 km/h genau für ne Drehzahl hat auf D, aber es sind vielleicht 1200 umin oder so was in der Richtung, da sollte normalerweise keien Shubabschaltung kommen wenn ich vom Gas gehe.

Im Leerlauf dachte ich ja nur das irgend was mit der Umschaltung aufs Standgas nicht hinhaut und das die Ursache sein könnte, aber ich habe wie gesagt auch keine Ahnung von dem Kram.
Audi.V8 ist offline   Antwort Mit Zitat antworten
Alt 09.01.2004, 10:34   #4
verdichter
Mitglied
 
Registriert seit: 27.08.2003
Ort:
Fahrzeug: E34 530iA touring
Standard

Hallo,
ich bin der Meinung, dass die Wandlerüberbrückungskupplung des Automatgetriebe aktiv sein muss um die Schubabschaltung umsetzen zu können. Sollten da also Unregelmäßigkeiten auftreten wird das wohl am Automatikgetriebe liegen, und zwar entweder am Wandler selbst, dem hydraulischen Schaltgerät bzw. den Ventilen oder aber am Steuergerät des Getriebes.
Das Auslesen des Fehlerspeichers des Automatgetriebes könnte schon weiterhelfen.
Grüße, Christian
verdichter ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group