Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.02.2015, 17:04   #1
SZille
VIELFAHRER
 
Benutzerbild von SZille
 
Registriert seit: 28.06.2003
Ort: Berlin
Fahrzeug: E 65 750 i (07)/ X 5 E70 (07) / Mini R56 (11)
Standard Motorlauf usw....

Hallo Gemeinde,

ich stecke noch immer in dem Problem mit meinem Dicken. Extrem unrunder Leerlauf ,Spritverbrauch wie ein LKW, Fährt wie ein Sack Nüse......

folgendes habe ich bereits gemacht:

Ansaugbrücke Dichtungen neu
KGE Membran neu
Verbindungsrohr mit Dichtung neu
Temp-Sensor Ansaug neu
Nockenwellensensor neu
Lamdas getauscht
DME getauscht

LMM wäre das letzte was mir noch einfallen würde.....

Oder hat noch jemand ne Idee ???

Kurios ist, das er machmal ganz normal läuft ( Leerlauf naja geht so, Verbrauch ok ( 13 Liter ).

Dann wieder verreckt er bald an der Kreuzung und säuft wie ein Loch ( 24 l ) und stinkt nach Sprit ....

Also mir fällt nix mehr ein .....
SZille ist offline   Antwort Mit Zitat antworten
Alt 27.03.2015, 19:11   #2
SZille
VIELFAHRER
 
Benutzerbild von SZille
 
Registriert seit: 28.06.2003
Ort: Berlin
Fahrzeug: E 65 750 i (07)/ X 5 E70 (07) / Mini R56 (11)
Standard Motorlauf...

Hallo Gemeinde,

wollte mal einen Status zum unrunden Motorlauf / Nebenluft usw...geben.

Also habe den Fehler gefunden......

Es waren die Lamda Sonden..... Habe dann Bosch gekauft und siehe da, dass Auto fährt wieder wie früher. Verbrauch alles im grünen Bereich, keine Fehlermeldungen. Alles Super....
SZille ist offline   Antwort Mit Zitat antworten
Alt 27.03.2015, 19:21   #3
LittleMac
Mitglied
 
Benutzerbild von LittleMac
 
Registriert seit: 25.09.2010
Ort: Bremen
Fahrzeug: E38 740iA (05.98) M62B44; E34 M5 3.6
Standard

Na, ist doch prima.

Laufleistung?
LittleMac ist offline   Antwort Mit Zitat antworten
Alt 27.03.2015, 19:21   #4
SZille
VIELFAHRER
 
Benutzerbild von SZille
 
Registriert seit: 28.06.2003
Ort: Berlin
Fahrzeug: E 65 750 i (07)/ X 5 E70 (07) / Mini R56 (11)
Standard

Aktuell: 344800 km
SZille ist offline   Antwort Mit Zitat antworten
Alt 27.03.2015, 19:32   #5
LittleMac
Mitglied
 
Benutzerbild von LittleMac
 
Registriert seit: 25.09.2010
Ort: Bremen
Fahrzeug: E38 740iA (05.98) M62B44; E34 M5 3.6
Standard

Nicht übel. Dann ist das jetzt aber schon der insgesamt dritte (also 2x gewechselte) Satz Lambdasonden, oder?
LittleMac ist offline   Antwort Mit Zitat antworten
Alt 27.03.2015, 19:43   #6
SZille
VIELFAHRER
 
Benutzerbild von SZille
 
Registriert seit: 28.06.2003
Ort: Berlin
Fahrzeug: E 65 750 i (07)/ X 5 E70 (07) / Mini R56 (11)
Standard

Ich hatte am Anfang dieser Odysee einen Satz Lamdas gekauft da der TÜV sagte Abgaswerte im Sack -> Lamdasonden def. Hab dann aus dem Zubehör welche gekauft.

Die eingebaut. Keine Änderung.
Dann Tip bekommen die Anschlusskabel mal zu prüfen. Und siehe da, die Stecker waren verpinnt also kabel um 90 Grad verdreht eingesetzt.

Daraus resultierte das der Steuerkreis 12 V von der Heizung bekommen hat und damit seine eigendliche Regelfunktion wahrscheinlich zerstört wurde da Spannung zu hoch.

Daraufhin alles mögliche gewechselt LMM, Kerzen , Dichtung Ansaug , KGE .

Die Erkenntniss mit den " zerstörten Lamdas " kam mir erst nach einem längeren Gespräch mit einem Schrauberkumpel...

Hab dann 2x Bosch Sonden gekauft und eingesetzt. Und alles wieder im Lot.
SZille ist offline   Antwort Mit Zitat antworten
Alt 27.03.2015, 20:20   #7
MR1580
Erfahrenes Mitglied
 
Benutzerbild von MR1580
 
Registriert seit: 02.08.2011
Ort: Berlin/ Frohnau
Fahrzeug: A6 4f Avant
Standard

Bei meinem war eine Zündspule defekt und ich hab auch alles rundum getauscht!
Was sagt der Feblerspeicher?
Z.b. Zündaussetzer mehrere Zylinder mit abschaltung oder so etwas in der Art!?
__________________
Lg aus Berlin
MR1580 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Kann Radio mit ausgebauten Navi Telefon usw usw noch getestet werden ? Provolone BMW 7er, Modell E38 3 25.02.2014 17:47
Hilfe, Drehzahl runter ASC usw, usw... akay BMW 7er, Modell E38 0 13.08.2013 23:27
Motorlauf Kajo BMW 7er, Modell E32 6 02.12.2009 17:44
Motorlauf Schrauber@730i BMW 7er, Modell E32 14 24.01.2005 00:21
motorlauf Jäger BMW 7er, Modell E32 4 08.03.2003 09:14


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:06 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group