Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.06.2019, 22:47   #21
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Die Lambdasonden halten wie gesagt nur eine bestimmte Km wenn du die noch nicht getauscht hast macht das. Aber nur Orginale nehmen und mit prozenten kaufen.
Der Wagen hat ja schon paar KM runter, wenn du Ihn Fahren willst solltest du es machen

Hast du mal die Einspritzdüsen der LPG Anlage reinigen lassen? wirkt Wunder.
Die Wartung spielt auch bei der LPG Anlage eine Rolle.

Die MKL geht an weil das gemisch nicht richtig ist oder er das gemisch nicht richtig einstellen kann.


Ich will meinen noch 5 Jahre mindestens Fahren daher achte ich sehr auf die Wartung.

Ich muss @Peterpaul recht geben.
nesi ist offline   Antwort Mit Zitat antworten
Alt 22.06.2019, 07:20   #22
Deidra
Erfahrenes Mitglied
 
Registriert seit: 13.03.2009
Ort: Berlin Köpenick
Fahrzeug: E65-750i (11.05) BRC AutoGas
Standard

@PeterPaul:
ist erledigt :-)

@Nesi:
ich möchte meine Dicken auch noch ein Weilchen Fahren, ich finde auch
keine wirkliche Alternative für mich außer den 60er :-)

das mit den Lambdas werde ich dann wohl in Angriff
nehmen, wenn ich aus meinem Urlaub wiederkomme.

Für die Autogas Anlage habe ich leider noch keinen
Kompetenten in meiner Region gefunden, ich habe allerdings die Software
und kann Prüfen ob Fehler in der Anlage abgelegt sind, hier war bis her nichts.

kann man die Lambdas von Bosch nehmen, oder sollten es die von BMW
sein? ist das hier auch so ein Drama wie mit dem LMM?

vG
Deidra ist offline   Antwort Mit Zitat antworten
Alt 22.06.2019, 10:38   #23
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535iA (04.10)
Standard

Fangen wir von vorne an.
Hast du den kompletten Fehlerspeicher ausgelesen?
Welche Ersatzteile hast du schon getauscht?
Wurde das Motorsteuergerät Updatet?
Hast du mit Diagnose deine Motor Werte auch während der Fahrt kontrolliert?
Evtl. auf Falschluft kontrolliert?

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 22.06.2019, 10:46   #24
Deidra
Erfahrenes Mitglied
 
Registriert seit: 13.03.2009
Ort: Berlin Köpenick
Fahrzeug: E65-750i (11.05) BRC AutoGas
Standard

Hi Laki,

ja der Fehlerspeicher wurde komplett ausgelesen, mit I**A und R****D.
ich bin auch direkt in die Einzelnen Steuergeräte gegangen.

Steuergerät hat die aktuellste Version, war hier bereits bei einem Codierer
Danke EEK28 noch mal :-)

was wurde alles getauscht.

Lichtmaschine
LMM Original
Zündkerzen (zweiter Satz vorhanden)
Zündspulen (auch zweiter Satz vorhanden)
KGE Komplett
Ventildeckeldichtung
Falschluft wurde geprüft
Thermostat
Nockenwellensensoren 4x

das war es glaub ich am Motor.

Es muss etwas sein, was meine Steuerzeiten bzw. die Kennfeldwerte mit der
Zeit so verändert, das er nicht mehr so gut Läuft, nach einem Reset kann
ich ca. 1-2 Wochen je nach Entfernung, gut zur Arbeit fahren, dann wird es
immer schlechter und bleibt dann so. Dann gibt es aber nach diesen 1-2 Wochen, Tage da läuft er wieder sehr Gut, das ist aber dann eher selten.

vG
Deidra ist offline   Antwort Mit Zitat antworten
Alt 22.06.2019, 10:53   #25
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535iA (04.10)
Standard

Du warst bei einem, von den besten Codierer überhaupt in Germany, da gibt es nur eine Hand voll, die alles können

Ich denke du hast ein Software Problem.
Den ein Mechanischer Fehler kommt und geht nicht, sondern bleibt bestehen.
Der Tipp mit den Lamdas ist schon
Trotzdem würde ich an deiner Stelle ein gebrauchtes Motorsteuergerät kaufen und der EEk28 soll es dir verheiraten.
Danach schauen wir weiter.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 22.06.2019, 20:32   #26
Deidra
Erfahrenes Mitglied
 
Registriert seit: 13.03.2009
Ort: Berlin Köpenick
Fahrzeug: E65-750i (11.05) BRC AutoGas
Standard

Hi Laki,

ja der Codierer hat es Drauf und ist ein sehr netter Kontakt, hat mir mein
neues Airbag Steuerteil aufs Auto Codiert und mir ein bisschen was zu meinem
Auto erzählt :-)

das Mit dem DME Steuerteil kann ich ja noch Versuchen, bin aber jetzt erst mal
für 3 Wochen dann auf Tour.

Eine Frage zu den Lambdas, bei BMW komme ich bei allen 4 auf ca. 800 €,
die Bosch Sonden liegen bei ca. 400€, müssen sollten es unbedingt die
Originalen sein ?

vG
Deidra ist offline   Antwort Mit Zitat antworten
Alt 22.06.2019, 20:39   #27
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535iA (04.10)
Standard

Original = Bosch

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 22.06.2019, 20:42   #28
Deidra
Erfahrenes Mitglied
 
Registriert seit: 13.03.2009
Ort: Berlin Köpenick
Fahrzeug: E65-750i (11.05) BRC AutoGas
Standard

hast du für Bosch vielleicht eine gute Bezugsquelle ?

ich habe jetzt diese hier zu meinem Fahrzeug gefunden.

Danke und vG
Angehängte Grafiken
Dateityp: jpg Bosch.JPG (35,3 KB, 17x aufgerufen)
Deidra ist offline   Antwort Mit Zitat antworten
Alt 13.07.2019, 12:17   #29
Deidra
Erfahrenes Mitglied
 
Registriert seit: 13.03.2009
Ort: Berlin Köpenick
Fahrzeug: E65-750i (11.05) BRC AutoGas
Standard

Hallo zusammen,

bin wieder zurück und das Auto hat 5000km mehr auf der Uhr :-)

vor meiner Abreise hatte ich den kompletten Fehlerspeicher aller
Steuermodule gelöscht um vielleicht eine Fehlermeldung für mein
Leistungsproblem im unteren Drehzahl-Bereich zu finden.

Ich habe auch den Rat befolgt und bin die 5000KM ohne GAS und nur
auf Benzin gefahren.

Ergebnis, der Motor läuft schon besser, aber die Leistung ist in diesem Bereich
einfach nicht da.

jetzt wurden allerdings zwei Fehlermeldungen abgelegt die ich noch nicht
hatte, könnten diese mit dem Leistungsproblem zu tun haben?

Fehlermeldungen sind auf den Anhängen zu sehen.

Was auch neu ist, mein Getriebe spinnt jetzt wenn ich schneller beschleunige
ab ca. 120 KM/h, ich denke das ist jetzt durch.

Danke und vG
Angehängte Grafiken
Dateityp: png Motor_1.PNG (22,0 KB, 27x aufgerufen)
Dateityp: png Motor_2.PNG (11,0 KB, 23x aufgerufen)
Dateityp: png Getriebe.PNG (23,9 KB, 21x aufgerufen)
Deidra ist offline   Antwort Mit Zitat antworten
Alt 13.07.2019, 12:46   #30
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Das mit dem Getriebe hatte ich auch, das kam wenn ich Schlupf hatte und die Lamellen durchgerutscht sind. Ich hatte das Getriebe überholen lassen.

Valvetronic könnte schon verbraucht/ausgelutscht sein. Da bleibt nur öffnen und kontrollieren lassen.
nesi ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ruckeln im unteren Drehzahlbereich black 7 BMW 7er, Modell E38 8 09.11.2012 20:46
BMW 5er: 520i M50 mit zu wenig Leistung im unteren Drehzahlbereich 2000csbmw Autos allgemein 6 15.10.2012 17:04
Kaltstart und Warmstart schlechte/falsche Gasanahme im unteren Drehzahlbereich Mfetischist BMW 7er, Modell E38 3 18.10.2009 19:05
Zuckelt im unteren Drehzahlbereich frankreich BMW 7er, Modell E32 2 16.03.2003 20:17


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group