Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.04.2020, 17:59   #11
standalone
Employed user
 
Benutzerbild von standalone
 
Registriert seit: 25.09.2012
Ort: Emden
Fahrzeug: Plymouth Valiant '69, Dodge D100 '76, Dodge Challenger R/T '10
Standard Neues Phänomeen

Resete ich über INPA startet er nicht, nur ne Sekunde lauf

Resete ich hinten, d.h. Batterie ab und Minute brücken dann läuft er.

Resete ich bem Laufenlassen, geht er aus...
standalone ist offline   Antwort Mit Zitat antworten
Alt 03.04.2020, 18:00   #12
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Man resettet keine Steuergeräte wärend Sie arbeiten
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 03.04.2020, 18:13   #13
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Ich e32 Beitrag anzeigen
Man resettet keine Steuergeräte wärend Sie arbeiten
Dann erkläre es Ihm richtig.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 03.04.2020, 18:52   #14
standalone
Employed user
 
Benutzerbild von standalone
 
Registriert seit: 25.09.2012
Ort: Emden
Fahrzeug: Plymouth Valiant '69, Dodge D100 '76, Dodge Challenger R/T '10
Standard

Zitat:
Zitat von Ich e32 Beitrag anzeigen
Man resettet keine Steuergeräte wärend Sie arbeiten

???????????
standalone ist offline   Antwort Mit Zitat antworten
Alt 03.04.2020, 18:56   #15
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Wenn Du erst morgen weitermachen solltest, dann mach mal einen richtigen Reset.
Alle Fenster, Türen, Klappen zu. Heckklappe offen lassen,
aber Kofferraumschloss mit Schraubenzieher verriegeln.
Nach 1 Std. klemmst Du die Batterie ab. Und morgen Mittag wieder anklemmen.

Das mit den Batterieklemmen zusammenhalten solltest Du in Zukunft unbedingt unterlassen.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 03.04.2020, 19:05   #16
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Zitat:
Zitat von standalone Beitrag anzeigen
???????????
Ernsthaft?
Wenn der Wagen läuft, wird einfach kein Reset gemacht, was ist daran schwer zu verstehen? Stell dir das so vor, als wenn jemand dein Smartphone neu startet, während du was drauf machst. Effekt ist der gleiche... Motor/Smartphone aus und man muss neu starten...nur das das Smartphone das eigenständig macht... Eine DME startet nicht einfach neu...

Restet wird in Zündstellung 1 oder 2 gemacht, je nachdem welches Steuergerät etc.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 03.04.2020, 19:31   #17
standalone
Employed user
 
Benutzerbild von standalone
 
Registriert seit: 25.09.2012
Ort: Emden
Fahrzeug: Plymouth Valiant '69, Dodge D100 '76, Dodge Challenger R/T '10
Standard

Zitat:
Zitat von Ich e32 Beitrag anzeigen
Ernsthaft?
Wenn der Wagen läuft, wird einfach kein Reset gemacht, was ist daran schwer zu verstehen? Stell dir das so vor, als wenn jemand dein Smartphone neu startet, während du was drauf machst. Effekt ist der gleiche... Motor/Smartphone aus und man muss neu starten...nur das das Smartphone das eigenständig macht... Eine DME startet nicht einfach neu...

Restet wird in Zündstellung 1 oder 2 gemacht, je nachdem welches Steuergerät etc.

1998 gab es noch keine Smartphones :-)

Spass beiseite, das wusste ich nicht. Das ist hartverdrahtet, daher dachte ich das ist in Ordnung.
Nun, dann kann ich ja davon ausgehen das die DME hin ist...?!

Das erklärt auch die Wiederkehr sämtlicher Fehler, war auch der Grund warum der BMW 3 Jahre nicht angefasst wurde...Asche auf mein Haupt,ich habe wieder teuer gelernt.
standalone ist offline   Antwort Mit Zitat antworten
Alt 03.04.2020, 20:21   #18
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Nein die DME ist von sowas nicht unbedingt hin.
Nur weil ein Motor schlecht läuft, heißt das noch lange nicht das die DME defekt ist.....

Die DME hat Grundwerte gespeichert, auf diese setzt man während eines Resets zurück und die die DME beginnt wieder zu lernen um das optimale Gemsich zu bilden. Daher ist irgendwas in der Regelkette defekt und nicht die DME
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 04.04.2020, 10:31   #19
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: |-Transporter-| E38-740d-03.2000 ----------- E38-740d-06.2001 ----- E38-740i/-99 TestWagen E38-750i/-99 TestWagen E39-530d-05.2001
Standard

Zitat:
Zitat von standalone Beitrag anzeigen
im Januar 2017 hab ich den Dicken ins Carport gestellt und bis dato nicht wieder laufen lassen.
Nun, alle Flüssigkeiten gescheckt, neue geladene Batterie eingebaut und gestartet.
Läuft unrund in den ersten 3 Minuten, LMM abezogen und deutlich ruhiger
Motor springt an, läuft hoch und ist unruhig. 5 Minuten laufen lassen. LMM abgesteckt und wird sofort ruhiger, aber..

jemand eine Idee?
Fragen:
Wurden denn schon mal ALLE Dichtungen im AnsaugSystem gecheckt ?
Wurde das Unterdrucksystem gecheckt ?
Wurde KGE.System gecheckt ?
Wurde auf Falschluft gecheckt ?
Wurden die Zündspulen gecheckt ? (Vor allem die Verbindung an den Zündkerzen)

Gruss
__________________


---> EMAIL: <---
transporter.email@gmx.de



"Ich mach mir die WELT, wie sie mir GEFÄLLT... !!!"
"Den eigenen Verstand überschreiten und sich der Welt bemächtigen..."
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 04.04.2020, 20:29   #20
standalone
Employed user
 
Benutzerbild von standalone
 
Registriert seit: 25.09.2012
Ort: Emden
Fahrzeug: Plymouth Valiant '69, Dodge D100 '76, Dodge Challenger R/T '10
Standard

Zitat:
Zitat von TRANSPORTER Beitrag anzeigen
Fragen:
Wurden denn schon mal ALLE Dichtungen im AnsaugSystem gecheckt ?
Wurde das Unterdrucksystem gecheckt ?
Wurde KGE.System gecheckt ?
Wurde auf Falschluft gecheckt ?
Wurden die Zündspulen gecheckt ? (Vor allem die Verbindung an den Zündkerzen)

Gruss
Hallo Transporter,

alle deine aufgezählten Punkte wurden mehrfach geprüft.
Ich trau mir wetten das ich selbst meine DME geschossen habe da ich genau die Fehlerbilder wie einst 2013 habe.
Ich habe in der Bucht nun mal auf eins geboten, ich lass dann das Ding mit der EWS verheiraten und werde danach berichten.

Bleibt gesund
standalone ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Nach VANOS Tausch - Wo gehören diese Teile hin? olihaydt BMW 7er, Modell E38 6 12.02.2019 23:29
Motorraum: Nach VANOS Überholung - wie testen ? olihaydt BMW 7er, Modell E38 5 03.02.2019 23:01
HiFi/Navigation: DAB+ ist gestartet. (DigitalAudioBroadcasting) Faldo BMW 7er, Modell E65/E66 51 19.12.2012 13:21
BMW 3er: BMW E30 Projekt V8 gestartet ;) Saeppel Autos allgemein 50 18.04.2012 22:08
Motorraum: Muss Vanos eingestellt werden nach einem Ausbau? Alexdits11 BMW 7er, Modell E65/E66 4 30.08.2011 09:22


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:36 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group