Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er (G11/G12 LCI)
Die sechste Generation 7er-BMW, Modell G11/G12, Facelift 2019.
BMW 7er (G11/G12)
Die sechste Generation 7er-BMW, Modell G11/G12
 Detail-Infos
 Modelle
 im Kontext
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell G11/G12



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.06.2020, 11:20   #1
Erwin
Mitglied
 
Registriert seit: 17.06.2004
Ort:
Fahrzeug: G12-750iLX 08.2016
Standard Batterie laden

Hallo!

Mein G12 750iLX, 08.2016 hat ja 3 Batterien. Wegen öfter Kurzstrecke lade ich am Ladepunkt im Motorraum ca. alle 3 Wochen (CTEK MXS 10A). Anscheinend läd aber die 60 Ah Batterie im Motorraum (Versorgung des Wankausgleichs und der Bordelektronik) rechts nicht mit. Es liegt dort keine Ladespannung an und es schaltet nichts um. Die "Ruhespannung" dieser Batterie liegt zwischen 12,35 und 12,24 V. Fehlermeldung gibt es keine. BMW-Mechaniker meint, die Batterie könnte nur das Profi-Gerät in der Werkstatt laden. Direktes Laden an den Polen wird nicht empfohlen. Kann das sein? Hat jemand Erfahrung damit?

Grüße Erwin
Erwin ist offline   Antwort Mit Zitat antworten
Alt 17.06.2020, 12:04   #2
Sajuk0
Mitglied
 
Benutzerbild von Sajuk0
 
Registriert seit: 22.05.2017
Ort: München
Fahrzeug: BMW F01-750i xDrive (11.2013)
Standard

Also das man die Batterie(n) nie an den Polen laden soll da hat der Mechaniker dahingegend recht, dass das Auto sonst nicht bemerkt das sich da was geändert hat. Ist schon seit dem E65 so.
Immer nur schön am Ladestütztpunkt im Motorraum laden, sonst können ziemlich seltsame Fehler auftreten weil die Elektronik hier andere Werte bekommt als erwartet.

Das die 60 AH Batterie im Motorraum nicht mitlädt kann ich mir nur so erklären, dass das Ladegerät einfach zu wenig Leistung hat. 10A ist gelinde gesagt nichts.
Profigeräte liefern 50A aufwärts.
Hab selber für meinen dicken ein CTEK MXS 25 Ladegerät angeschafft. Das geht, ist aber schon leicht Grenz wertig. Und wir reden hier noch über einen F01, der G11 hat ja noch mehr Elektronik verbaut bekommen.
Sajuk0 ist offline   Antwort Mit Zitat antworten
Alt 17.06.2020, 20:20   #3
shneapfla
Erfahrenes Mitglied
 
Registriert seit: 07.03.2004
Ort: R
Fahrzeug: 730d xDrive 01/19, 997 TT Cabrio 08/08
Standard

Zitat:
Zitat von Sajuk0 Beitrag anzeigen
Das die 60 AH Batterie im Motorraum nicht mitlädt kann ich mir nur so erklären, dass das Ladegerät einfach zu wenig Leistung hat. 10A ist gelinde gesagt nichts.
Profigeräte liefern 50A aufwärts.
Hab selber für meinen dicken ein CTEK MXS 25 Ladegerät angeschafft. Das geht, ist aber schon leicht Grenz wertig. Und wir reden hier noch über einen F01, der G11 hat ja noch mehr Elektronik verbaut bekommen.
Ich habe meinen 8er (mit seinen beiden 90 Ah-Batterien) über 15 Jahre lang mit einem 10 A Ladegerät geladen.
Der Batterie ist es auch egal, wie viel Strom kommt, es dauert dann halt einfach nur länger – geladen wird auf jeden Fall.
shneapfla ist offline   Antwort Mit Zitat antworten
Alt 17.06.2020, 22:15   #4
opa12
Der wie ein Panzer bremst
Premium Mitglied
 
Benutzerbild von opa12
 
Registriert seit: 06.10.2007
Ort: Laakirchen
Fahrzeug: E38-750iL (12.1998)
Standard

Programmgesteuerte sogenannte "intelligente" Ladegeräte wie z.B.: die Ctek können Mehrbatteriesysteme nicht optimal laden.
Dazu brauchen es ein "dummes" Ladegerät wie z.B.:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.microcharge.de/ladegerae...rokodilklemmen

Lg Franz
__________________
Wenn die Bierwirtin ein minderwertiges, dem Getreidepreis nicht entsprechendes Bier verkauft, soll sie überführt und alsdann im Flusse ertränkt werden.
Hamurabi, 1768-1686 v. Chr.

Interner Link) Lang lebe der Common Rail - Die Goldenen Regeln der BMW Dieselfahrer

750iL Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.maschratur.at

Geändert von opa12 (18.06.2020 um 12:11 Uhr).
opa12 ist offline   Antwort Mit Zitat antworten
Alt 18.06.2020, 11:58   #5
Sajuk0
Mitglied
 
Benutzerbild von Sajuk0
 
Registriert seit: 22.05.2017
Ort: München
Fahrzeug: BMW F01-750i xDrive (11.2013)
Standard

Zitat:
Zitat von shneapfla Beitrag anzeigen
Ich habe meinen 8er (mit seinen beiden 90 Ah-Batterien) über 15 Jahre lang mit einem 10 A Ladegerät geladen.
Der Batterie ist es auch egal, wie viel Strom kommt, es dauert dann halt einfach nur länger – geladen wird auf jeden Fall.
Der alte 8er ist was Technik angeht auch noch ein sehr einfaches und "dummes" Auto. Der schleift den Strom in der Tat einfach von Landestützpunkt hinter zu den Batterien und fertig. Da entscheidet die Ladeleistung nur über die Dauer wie lange das Laden dauert.
Kein vergleich zu aktuellen Fahrzeugen mit der "intelligenten" Laderegelelektronik.
Den Rest hat opa12 ja schon erklärt.
Sajuk0 ist offline   Antwort Mit Zitat antworten
Alt 18.06.2020, 22:06   #6
shneapfla
Erfahrenes Mitglied
 
Registriert seit: 07.03.2004
Ort: R
Fahrzeug: 730d xDrive 01/19, 997 TT Cabrio 08/08
Standard

Zitat:
Zitat von Sajuk0 Beitrag anzeigen
Der alte 8er ist was Technik angeht auch noch ein sehr einfaches und "dummes" Auto..
Da hast du natürlich recht – aber mir ging’s auch nicht um die Komplexität des Fahrzeuges sondern um die Größe der Batterien.😉
10A sind völlig ausreichend für alles!
shneapfla ist offline   Antwort Mit Zitat antworten
Alt 24.06.2020, 06:18   #7
nofri
fliegen ist noch schöner
 
Benutzerbild von nofri
 
Registriert seit: 02.08.2002
Ort: bei Jena
Fahrzeug: G11-750iX (5/2017) V8/4.4 rubinschwarz met., & F31-340iX (5.2016) R6/3.0 mineralgrau met.
Standard

Ich hab so ein CTEC MXTS 40 mit dem kleineren Orange/schwarzen Stecker.
Dazu Adapter für dieses CTEK 40 gebaut. Diesen dann hinten an eben dem roten Kabel und Masse über den orangen Stecker angeschlossen. Folgender Grund:

Da der +Pol der großen Batterie lt. Schaltplan mit dem Plus im Motorraum direkt über das dicke rote Kabel und eine Hochstromsicherung rechts neben der Batterie angeschlossen ist, lade ich darüber mit Begrenzung auf 10A im Kofferraum.

Geht wunderbar: anstecken, AGM wählen und CTEK starten. Stecker wird bei 10A handwarm...
Macht genau diese CTEK Ladekurve fertig und dann ist die grüne LED rechts auf dieser stilisierten Kurve an. UND Fertig.
Kein Unterschied zu vorne anklemmen. Batt.-Lademeldung im Auto verlischt auch.
Einziges Manko, 40A geht über den bequemen kleinen CTEK-Stecker nicht. Aber das der Lader nicht geht oder nur beim Freundlichen...? Einfach nachschauen wo das Rote hinten endet, ist nicht das ganz dicke! Das geht wieder vor zum Anlasser-Magnetschalter.
__________________
..kein E10, nein, niemals nicht..

Geändert von nofri (24.06.2020 um 06:35 Uhr).
nofri ist offline   Antwort Mit Zitat antworten
Alt 27.07.2020, 08:07   #8
Erwin
Mitglied
 
Registriert seit: 17.06.2004
Ort:
Fahrzeug: G12-750iLX 08.2016
Standard Bordbatterie laden

Zitat:
Zitat von Erwin Beitrag anzeigen
Hallo!
Mein G12 750iLX, 08.2016 hat ja 3 Batterien. Wegen öfter Kurzstrecke lade ich am Ladepunkt im Motorraum ca. alle 3 Wochen (CTEK MXS 10A). Anscheinend läd aber die 60 Ah Batterie im Motorraum (Versorgung des Wankausgleichs und der Bordelektronik) rechts nicht mit...
Grüße Erwin
Zunächst Danke für die Tipps.
Nun habe ich die Bordbatterie im Motorraum direkt geladen. Die hatte dann 12,5 V und geht jetzt wieder langsam runter. Probleme mit den Funktionen im Auto gab es keine.
Grüße Erwin
Erwin ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Tipps zum Batterie laden Franz577 BMW 7er, Modell E38 12 17.05.2016 18:56
Elektrik: Batterie laden + Starthilfe Bln4eva BMW 7er, Modell E38 27 25.02.2010 21:24
Elektrik: Batterie laden deressener BMW 7er, Modell E38 27 22.10.2009 00:25
Batterie laden rottweiler_bmw BMW 7er, Modell E32 12 19.02.2007 20:16


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group