Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.08.2020, 08:51   #31
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32),...
Standard

Kurze Info zur Unterdruckpumpe:
Ich wollte mir noch zwei weitere Pumpen für meine beiden anderen E23 bestellen.
Leider gab es nur noch eine und ein zukünftiger Liefertermin kann laut Audi aktuell nicht genannt werden.

Gruß
Turbine
Angehängte Grafiken
Dateityp: jpg U-Pumpe Audi.jpg (30,9 KB, 7x aufgerufen)
Turbine ist offline   Antwort Mit Zitat antworten
Alt 15.09.2020, 17:24   #32
Grgl72
Neues Mitglied
 
Registriert seit: 01.01.2013
Ort: Langenhagen
Fahrzeug: E23-735i (01.86)
Standard Habe ich das auch?

Hallo zusammen,
bei meinem Wagen kommt wenn man die Klimaautomatik auf "Klimatisierung Max. auf" stellt nach längerer Zeit (ich bilde mir ein i.V.m. höheren Drehzahlen bzw. niedertourigem Beschleunigen) ordentlich kalte Luft in den Fußraum, sonst nur ein mittelstarker Luftstrom vor der Windschutzscheibe. In Stellung "Klimatisierung autom." derselbe mittelstarke Luftstrom aus Richtung Windschutzscheibe und - sehr selten (ich bilde mir ein wie o.g. i.V.m. höheren Drehzahl bzw. niedertourigem Beschleunigen) auch ordentlich Luft aus den Luftaustrittgrills im Armaturenbrett. Mein Verdacht war, daß irgendwo Unterdruck verloren geht und sich meine Klimaautomatik quasi standardmäßig im "Notmodus" befindet und nur bei Fahrzuständen, die ordentlich Unterdruck im Ansaugtrakt generieren in den "Normalbetrieb" wechselt.
Jetzt lese ich hier allerdings fasziniert von einer Unterdruckpumpe, die ich dann bei mir (also meinem Wagen)auch spontan gesucht, gefunden und inspiziert habe. Vermute ich nunmehr richtig, daß die Klimasteuerung mit einer Kombination aus Unterdruck von dieser Pumpe und dem Ansaugtrakt betrieben wird? Dann hätte ich nämlich die Hoffnung, daß lediglich diese Unterdruckpumpe defekt ist und der Betrieb allein mit Unterdruck aus dem Ansaugtrakt nicht zuverlässig funktioniert. Ich messe am Kontakt der Pumpe in Fahrtrichtung links +12 Volt gegen Masse, sobald ich die Zündung einschalte, die Pumpe sagt aber keinen Mucks und wenn ich einen Schlauch abziehe deutet nichts auf Unterdruck hin. Kann mir jemand mit der Auskunft behilflich sein, ob ich richtig vermute und die Pumpe, sofern kein Unterdruck anliegt, diesen nach Einschalten der Zündung generieren sollte und somit höchstwahrscheinlich defekt ist?
Für Eure Antworten Dank im Voraus und Grüße,
Ulf
Grgl72 ist offline   Antwort Mit Zitat antworten
Alt 15.09.2020, 19:04   #33
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32),...
Standard

Hallo Ulf,

ja, Deine Vermutung ist richtig. Die Pumpe produziert zusätzlichen Unterdruck im System.
Meistens ist sie defekt, weil sie aufgrund eines Lecks im Unterdrucksystem dauerhaft gelaufen ist.

Viel Erfolg bei der Suche nach einer neuen Pumpe. Ggfs. mal bei E23 Bernd für eine gebrauchte Pumpe anfragen.

In jedem Fall aber paralell das Leck lokalisieren und beheben.

Gruß
Turbine
Turbine ist offline   Antwort Mit Zitat antworten
Alt 16.09.2020, 09:34   #34
Grgl72
Neues Mitglied
 
Registriert seit: 01.01.2013
Ort: Langenhagen
Fahrzeug: E23-735i (01.86)
Standard

Hallo Turbine,
prima, die Pumpe hatte ich gestern schon auf Verdacht bestellt - ich bin gespannt.
Das heißt, wenn ich auf den Kontakt in Fahrtrichtung links 12 Volt gebe sollte die Pumpe (Gebrauchtteil, ich würde sie erst testen wollen) saugen, im Auto dann nach Einschalten der Zündung ebenfalls und sich dann irgendwann abschalten, sobald ausreichend Unterdruck im System aufgebaut werden konnte. Wenn sie dies nicht tut würde das bedeuten, daß sie nicht an Langeweile gestorben ist, sondern sich an einer Leckage zu Tode gerackert hat, die ich suchen und beseitigen sollte?

Danke und Grüße,
Ulf
Grgl72 ist offline   Antwort Mit Zitat antworten
Alt 16.09.2020, 09:49   #35
Grgl72
Neues Mitglied
 
Registriert seit: 01.01.2013
Ort: Langenhagen
Fahrzeug: E23-735i (01.86)
Standard weitere Frage zum selben Themenkomplex

..der Grund, warum ich mich in den Bereich der Klima- und Belüftungstechnik vorgekämpft hatte war eigentlich, daß mein Lüfter seit einigen Monaten zunehmend Quietschgeräusche machte und ich die Hoffnung hatte, irgendeinen Fremdkörper (Blatt o.ä.) entfernen zu können, damit diese verschwinden.
Einen Fremdkörper habe ich nicht gefunden, aber als Verzweiflungstat die Achsen, welche aus dem Motorgehäuse in Richtung dieser Schaufelräder herausragen und die angrenzenden Bereiche großzügig mit WD-40 eingesifft, woraufhin das Quietschen sofort verschwunden war. Da ich WD-40 als Dauerschmiermittel nicht viel zutraue habe ich am nächsten Morgen nochmal getestet und das Quietschen kam - wie befürchtet, wenn auch nicht ganz so schklimm wie vorher - zurück. Da mir spontan nichts besseres einfiel habe ich noch einmal WD-40 verteilt und heute, wiederum einen Tag später quietscht es nicht. Mit dem Einstein zugeschriebenen Zitat "Die Definition von Wahnsinn ist, immer wieder das Gleiche zu tun und andere Ergebnisse zu erwarten." im Hinterkopf würde ich aber gerne ein geeigneteres Schmiermittel dorthin bringen, zuvor aber dieses Forum gerne um eine Einschätzung bitten:
-Hat jemand hier schon mal solch ein Quietschen des Lüfters durch reines Schmieren dauerhaft beseitigen können?
-Falls ja, was wäre das Mittel der Wahl - Nähmaschinenöl, Pneumatiköl, "Staufferfett" also das Zeug aus der Fettpresse oder etwas anderes, das mir nicht einfällt?
Grüße,
Ulf
Grgl72 ist offline   Antwort Mit Zitat antworten
Alt 17.09.2020, 10:34   #36
Uli1966
Erfahrenes Mitglied
 
Benutzerbild von Uli1966
 
Registriert seit: 21.04.2016
Ort: Rödermark
Fahrzeug: E23-735i(7-1983), 330i E91 aus 2006, E30 Touring 325i aus 1991
Standard

Es gibt die Pumpe in der Bucht, einfach APDTY01535 Vakuum Pumpe eingeben. Kostet ca. 75€
Angehängte Grafiken
Dateityp: jpg Screenshot_20200917-102814_Samsung Internet.jpg (79,1 KB, 10x aufgerufen)
__________________
Ich muss kein altes Auto fahren, ICH WILL
Uli1966 ist offline   Antwort Mit Zitat antworten
Alt 17.09.2020, 20:11   #37
Grgl72
Neues Mitglied
 
Registriert seit: 01.01.2013
Ort: Langenhagen
Fahrzeug: E23-735i (01.86)
Standard

Hallo Uli1966,
prima, danke, das hatte ich nicht gefunden - dann habe ich jetzt am 10. Oktober auch noch eine neue aus den USA, wenn alles klappt - sicher ist sicher...
Grüße,
Ulf
Grgl72 ist offline   Antwort Mit Zitat antworten
Alt 18.09.2020, 11:28   #38
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32),...
Standard

Zitat:
Zitat von Grgl72 Beitrag anzeigen
Hallo Turbine,
prima, die Pumpe hatte ich gestern schon auf Verdacht bestellt - ich bin gespannt.
Das heißt, wenn ich auf den Kontakt in Fahrtrichtung links 12 Volt gebe sollte die Pumpe (Gebrauchtteil, ich würde sie erst testen wollen) saugen, im Auto dann nach Einschalten der Zündung ebenfalls und sich dann irgendwann abschalten, sobald ausreichend Unterdruck im System aufgebaut werden konnte. Wenn sie dies nicht tut würde das bedeuten, daß sie nicht an Langeweile gestorben ist, sondern sich an einer Leckage zu Tode gerackert hat, die ich suchen und beseitigen sollte?

Danke und Grüße,
Ulf
Hallo Ulf,

das hast Du im Prinzip richtig verstanden.
Würde noch die Spannungsversorgung am Stecker des Kabels zur Pumpe überprüfen. Wenn hier Spannung anliegt, kannst Du die Pumpe auch direkt damit prüfen.

Gruß
Turbine
Turbine ist offline   Antwort Mit Zitat antworten
Alt 18.09.2020, 14:13   #39
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32),...
Standard

Zitat:
Zitat von Uli1966 Beitrag anzeigen
Es gibt die Pumpe in der Bucht, einfach APDTY01535 Vakuum Pumpe eingeben. Kostet ca. 75€
Guter Tip. Danke!
Wer bereit ist den Stecker am Fahrzeug zu modifizieren, kann ggfs auch auf Pumpen aus dem V40, Saab 9000 etc. zurückgreifen..

Gruß
Turbine
Turbine ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klima und Heizung Pfeifenreinige BMW 7er, Modell E32 11 29.08.2018 02:19
Heizung/Klima: Heizung / Klima Villeneuve BMW 7er, Modell E38 1 16.06.2016 12:40
Heizung/Klima (zum X-ten.....) 68msw BMW 7er, Modell E32 3 13.08.2013 10:07
Heizung und Klima Holger-ZX12 BMW 7er, Modell E32 51 29.05.2006 18:44
Innenraum: Heizung/Klima hpaw BMW 7er, Modell E38 1 18.09.2005 11:36


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:36 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group