Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 30.07.2013, 00:23   #1
Marc735
Erfahrenes Mitglied
 
Registriert seit: 26.07.2013
Ort: Weibern
Fahrzeug: E23 735iA 5/83, E31 850i 8/91
Standard Schlechtes Startverhalten

Hallo lieber 7er Forum Mitglieder

Ich bin seit Donnerstag stolzer Besitzer eines e32 735i.
Bin sehr zufrieden mit dem Wagen allerdings macht er ein paar Mucken.
Wenn ich ihn nach längerer Standzeit starten will, muss ich sehr lange starten bis er anspringt und wenn ich ihn warm starten will, kommt es oft vor, dass er erstmal widerwillig Gas annimmt ein paar Fehlzündungen hat und dann langsam in fahrt kommt nach so 5sekunden.
Unterdruckschlauch vom Kraftstoffdruckler ist neu.
Benzinfilter vor 20.000km erneuert worden.
Rücklauf vor dem Starten abgeklemmt und versucht zu starten aber springt genauso schlecht an, ergo Druckregler dicht.
Morgen werden die Einspritzdüsen ausgebaut und gereinigt.
Die Kraftstoffpumpe soll auch ein Kandidat sein, habe ich hier schon gelesen. Welche Menge soll diese denn liefern in einer Minute? Dann würde ich das mal testen.
Achja wenn ich bei recht leeren Tank, also unter 15l, in Kurven fahre kommt es vor, dass er danach nicht das Gas anholt für paar Sekunden.
Ich hoffe ihr könnt mir helfen.

Mit freundlichem Gruß
Marc
Marc735 ist offline   Antwort Mit Zitat antworten
Alt 30.07.2013, 08:10   #2
68msw
Erfahrenes Mitglied
 
Registriert seit: 26.09.2010
Ort: Berlin
Fahrzeug: E32 730iA (M30) Bj. 92, E30 325iC Bj. 91, BMW 2000CS Bj. 67, Yamaha XS1100, Bj. 79, Yamaha XS1100 Bj. 82, Snipa Bj. 1951
Standard

Vielleicht hilft Dir das weiter......

Interner Link) http://www.7-forum.com/forum/24/tun-...-a-165845.html
68msw ist offline   Antwort Mit Zitat antworten
Alt 30.07.2013, 08:31   #3
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: 300C Hemi
Standard

schau mal hier
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Motorraum Benzinversorgung

220 ml/min bei 3.0 bar

Prüfe mal deinen Verteiler samt Verteilerfinger und der Kontaktkohle in der Mitte, das sind heiße Anwärter...
Dann die Kerzen..


Gruß
Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 30.07.2013, 08:41   #4
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Diese Verhalten ist bei den meisten R6 Motoren zu Beobachten. Es gab schon Mitglieder hier, die alles nur Erdenkliche getauscht haben, um dem Problem auf die Spur zu kommen. meistens ohne Erfolg! Um eine Abhilfe zu Schaffen, sollte man das Konterventil Oben auf der Benzinpumpe Tauschen. ist dieses nicht 100% Dicht, läuft das Benzin, welches ja unter Druck im Sammelrohr steht, wieder zurück in den Tank!
Meine eigene Meinung geht aber dahin, das der M30 eigentlich nicht als Einspritzer Gedacht war, sondern mit Vergasern "Befeuert" wurde.Hier gab es nämlich keinerlei Probleme, wenn der Motor Warm Gestartet wurde, weil man an diesen Vergasern eine Zwangsentlüftung, die Durch das Gasgestänge Aktiviert wurde, gab. Ich Glaube mehr daran, das es sich hier um "Dampfblasenbildung" Handelt. Das hat übrigens auch seinen Grund!

Stellst Du den Betriebswarmen Motor ab, kannst Du ihn sofort wieder Starten. Steht der Motor aber so um die 15-30 Minuten Abgestellt, und war Betriebswarm, kommt dann erst einmal die "Stauwärme", die um einiges Höher liegt, wie die Betriebstemperatur. Diese Stauwärme bringt das im Sammelrohr (Dort wo die ESV Montiert sind) befindliche Benzin zum Kochen. Da aber die ESV nichts mit dem benzindampf anfangen können, braucht es seine Zeit, bis neues Blasenfreies Benzin Nachgepumt worden ist, und der Motor dann wieder Starten kann.

Die Stauwärme entsteht dadurch, das das Kühlmittel nun im ZK, die wärmste Stelle am Motor) still steht, also nicht mehr in Zirkulation ist, da die Wapu ja ebenfalls nicht läuft! Der Druckregler wird es nicht sein, denn wäre die Membrane defekt, würde der Motor alles andere wie Kultiviert laufen! Nach meinen Infos gibt es das Konterventil/Rückschlagventil nicht mehr als Neuteil! Man kann aber ein X-beliebiges Ventil in die Vorlaufleitung, am besten sehr dicht bei der Benzinpumpe Zwischen setzen, damit das benzin in der Vorlaufleitung und Sammelrohr stehen bleibt!

Gruss dansker
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 30.07.2013, 09:22   #5
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: 300C Hemi
Standard

Das Problem mit der Dampfblasenbildung sollte dann aber immer sein, was ja nicht ist.
Übrigens war das auch ein Problem bei Vergasermotoren, ich sage da nur Opel Commodore --> falsch verlegte Benzinleitung oder defekte Vergaser
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 30.07.2013, 09:40   #6
Setech
Erfahrenes Mitglied
 
Benutzerbild von Setech
 
Registriert seit: 26.06.2012
Ort: Köln
Fahrzeug: BMWs im Wechsel
Standard

Glückwunsch zum E32 und allzeit gute Fahrt!

Zu den Problemchen.
Wie Dansker geschrieben hat, können es Dampfblasenbildung bzw. leckende Einspritzventile sein. Wenn Du sie reinigst, dann sollten sie gepulst werden. Ebenso ist eine Druckprüfung wichtig.

Ich kann Dir nur einen Tip geben - mach eine vollständige Inspektion, man weiß nie ob die Stempel im Scheckheft alle takko sind.

Deswegen:
- gutes echtes teilsynthetisches oder vollsynthetisches Öl mit Ölfilter
- Luftfilter
- Kraftstoffilter (gute, wenn er wirklich gewechselt wurde…)
- Verteiler mit Verteilerfinger
- neue Kerzen NGK
- ganz wichtig - Ventile einstellen
- Leerlaufsteller reinigen
- neue Kühlflüssigkeit Glysantin G48 und nichts anderes

Aber zuerst zum Problem
- wie geschrieben ESV reinigen ist eine gute Idee, am mit neuen Dichtungen verbauen

Das problem scheint auch mangelnde Kfraftstoffversorgungzu sein. Miß bitte mal Benzindruck. Er sollte bei 3bar bei laufender Benzinpumpe sein (Relais überbrücken), Motor ist aus. Wenn Du nun die Pumpe abstellt und 20 Minuten wartest, sollte der Druck nicht mehr als als 0,5bar abfallen.
Wenn er das tut dann kann es entweder an den ESV oder am Rückschlagventil an der Pumpe liegen oder es liegt ein Leck vor.

Förderleistung Pumpe nach exakt 30 Sekunden Betrieb sind 0,875l. EInfach den Rücklauf in den Meßbecher halten. Die Pumpe sollte nicht mehr als 5A Strom ziehen.

Ein Blick auf die Pumpe kann nicht verkehrt sein, sitzt sie richtig? Sind alle Schläuche an der Pumpe ok?
__________________
"Wennst den Baum siehst, in den Du reinfährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern." Röhrl;
Setech ist offline   Antwort Mit Zitat antworten
Alt 30.07.2013, 10:47   #7
Marc735
Erfahrenes Mitglied
 
Registriert seit: 26.07.2013
Ort: Weibern
Fahrzeug: E23 735iA 5/83, E31 850i 8/91
Standard

Guten Morgen

Wow wie hier einem geholfen wird Vielen dank dafür schonmal.
Die Dichtungen für die ESV sind schon neu bestellt und werde ich nachher abholen fahren.
Also Anhand von Rechnungen sind in den letzten 40.000km folgende Sachen erneuert worden.
Verteilerkappe+Finger
Zündkerzen
Kraftstoffilter
Ölwechsels vor 8.000km (btw: wird das Öl alle 10.000 oder 15.000km gewechselt?)
Ventile eingestellt vor 15.000km
Drosselklappeneinheit habe ich komplett zerleget gereinigt und wieder zusammen gebaut.

Ich bin von Beruf KFZ-Mechatroniker im 4. Lehrjahr.
Meine Vermutung liegt halt an der Kraftstoffversorgung.
Wenn ich heute Nachmittag in der Firma bin leihe ich mir das Manometer für Benzindruck. Aber zuerst werden die ESV gereinigt mit Drosselklappenreiniger und Ulltraschallbad und natürlich auch antakten.
Die werden mit 12V getaktet oder?

Mit freundlichem Gruß
Marc735 ist offline   Antwort Mit Zitat antworten
Alt 30.07.2013, 12:16   #8
Setech
Erfahrenes Mitglied
 
Benutzerbild von Setech
 
Registriert seit: 26.06.2012
Ort: Köln
Fahrzeug: BMWs im Wechsel
Standard

Vielleicht an der Stelle ein paar Tips, vielleicht machst Du es ja gleich mit.

Ich persönlich fahre nicht nach CheckControl, sondern Wechsel das Öl alle stumpf alle 12000km mit Filter oder ziehe auch mal vor dem Urlaub den Ökwechsel vor. Man sollte IMMER die Ventile beim Ölwechsel einstellen 0,3mm Einlaß und 0,35mm Auslaß. Der M30 ist da recht empfindlich was das Ventilspiel angeht.
Der Schwachpunkt des M30 ist die Ölversorgung. Also wenn man den Deckel dann unten hat, Nockenwelle begutachten, besonders Zylinder 1 und 2, beim Startversuch ohne angeschossenes Zündkabel prüfen, ob das Ölrohr auf die Nocken spritzt. Es gibt fälle, da ist das Rohr verkokt, falsch herum eingebaut etc.

Beim Starten des Motors sollte auch nach langer Standzeit die Ölkontrolleuchte schnell ausgehen (<3s). Wenn nicht, kann das Rückschlagventil des Ölgehäuses defekt sein.

Wichtig, beim Ölfilter sind dichtungen für den Deckel und für die Schraube dabei. Der O-Ring an der Schraube unten ist wichtig und sollte immer mit erneuert werden.

Jeden 2.Ölwechsel kommt dann der Luftfilter dazu und jeden 3. die Kerzen.

Der Verteiler mit Finger hält i.d.R etwa 90Tkm. Man kann ihn sich ja mal genau ansehen und wenn schon zuviel Abgetragen wurde, dann ist er eben fällig.
Bei der Lambdasonde kann man ja sehen, entweder alle 120Tkm oder je nach Zustand nach Messung. Dann kann man auch gleich die Kraftstofffilter mitmachen.

Die ESV arbeiten mit 12V, du kannst ja ein Blinkrelais missbrauchen oder auch schnelle einen Multivibrator zusammelöten. Prüfdruck sind 3bar Luft im Wasserglas für eine Minute.
Der Vorteil beim Multivibrator ist, dass man auch schneller takten kann und Durchsatz und Sprühbild bestimmen kann.
Prüfe ebenso den Widerstand der ESV (16Ohm).

Was unwahrscheinlicher ist, dass einer der Temperautsensoren defekt ist und er deswegen zu stark anfettet, wenn er warm ist. Du hast 3 Sensoren, einer für das Kombiintrument, einer für das EML und einer für die Motronik. Motronik etwa 330Ohm@80°C
Setech ist offline   Antwort Mit Zitat antworten
Alt 30.07.2013, 13:36   #9
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: 300C Hemi
Standard

hier hast du noch einiges an Tipps
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) R6
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Getriebe

da sind wir grad dran
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) lbehlter

hier noch unsere zwei besten Seiten
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Johan & Sean's E32 Page
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Shogun's Repair Guides for BMW Seven Series

Den Rücklauf hinter dem Druckregler hast du ja schon getestet.
Ich meine, an der Pumpe ist noch ein Rückschlagventil, wenn das undicht ist, läuft dir auch die Druckleitung leer.
Wie du schon geschrieben hast, den Druck messen, dann sieht man weiter

und hier Bauteile Maschinenraum
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/forums/posts/411477

Geändert von SALZPUCKEL (30.07.2013 um 13:41 Uhr).
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 30.07.2013, 13:53   #10
68msw
Erfahrenes Mitglied
 
Registriert seit: 26.09.2010
Ort: Berlin
Fahrzeug: E32 730iA (M30) Bj. 92, E30 325iC Bj. 91, BMW 2000CS Bj. 67, Yamaha XS1100, Bj. 79, Yamaha XS1100 Bj. 82, Snipa Bj. 1951
Standard

Zitat:
Zitat von dansker Beitrag anzeigen
Ich Glaube mehr daran, das es sich hier um "Dampfblasenbildung" Handelt. Das hat übrigens auch seinen Grund!

Stellst Du den Betriebswarmen Motor ab, kannst Du ihn sofort wieder Starten. Steht der Motor aber so um die 15-30 Minuten Abgestellt, und war Betriebswarm, kommt dann erst einmal die "Stauwärme", die um einiges Höher liegt, wie die Betriebstemperatur. Diese Stauwärme bringt das im Sammelrohr (Dort wo die ESV Montiert sind) befindliche Benzin zum Kochen.
Die Stauwärme entsteht dadurch, das das Kühlmittel nun im ZK, die wärmste Stelle am Motor) still steht, also nicht mehr in Zirkulation ist, da die Wapu ja ebenfalls nicht läuft!

Gruss dansker

Die Dampfblasenbildung kann eigentlich nur entstehen der Benzindruck in der Leitung abnimmt. D.h. die Benzinpumpe bzw. das Rückstauventil nicht in Ordnung ist. Bei konstantem Druck von 3 Bar auf der Leitung sollten sich keine Dampfblasen bilden. Erhöhter Druck erhöht auch den Siedepunkt einer Flüssigkeit.
Außerdem müssten das Problem dann alle modernen Autos haben. Bei allen Autos werden die ESV´s im Zylinderkopf mit Benzin versorgt. Und bei allen Autos steht die Wasserpumpe wenn der Motor aus gemacht wird.
68msw ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Startverhalten M30 AR25 BMW 7er, Modell E32 6 28.06.2011 10:47
Motorraum: Stottern,Aussetzter ,Benzingeruch und schlechtes Startverhalten was ist der Fehler? PS-Monster-- BMW 7er, Modell E32 3 02.09.2008 10:46
Startverhalten 728iA werty BMW 7er, Modell E38 10 16.12.2007 21:18
Motorraum: Startverhalten möchte gern BMW 7er, Modell E32 10 19.10.2004 20:36
Motorraum: Schlechtes Startverhalten Angeber BMW 7er, Modell E32 1 10.09.2004 17:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:39 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group