Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.08.2015, 12:21   #1
Kevin113
Erfahrenes Mitglied
 
Benutzerbild von Kevin113
 
Registriert seit: 21.12.2014
Ort: Eppingen
Fahrzeug: E38 728i '95; E39 Alpina B10 V8; E31 840i; E30 340i; Suzuki GSX-R 600
Standard Schlechtes Startverhalten

Hallo,

Seit einigen Wochen muss ich an meinem 728i Bj 95 ein schlechtes Startverhalten feststellen wenn er 1 Tag oder länger steht.
Er geht nur sehr zögerlich an und es fühlt sich so an wie wenn er während des Startvorgangs nicht auf allen Zylinder zündet/Sprit bekommt. Sobald er aber anspringt läuft er einwandfrei.

Folgendes hab ich bereits getauscht:
-Lmm
-KGE
-LLR
-Zündkerzen (Kerzenbild überall gleich)
-Kurbelwellensensor
-Nockenwellensensor

Fehlerspeicher ist leer.

Vielleicht was in der Spritversorgung? Was meint ihr?
Kevin113 ist offline   Antwort Mit Zitat antworten
Alt 08.08.2015, 12:27   #2
spiritchaser
Junior - Schrauber
 
Benutzerbild von spiritchaser
 
Registriert seit: 11.05.2009
Ort: Fintel
Fahrzeug: E38-740iA (05.99) | DF87859
Standard

Batteriespannung?
__________________
"Dich darin üben du musst, loszulassen. Alle Dinge, von denen du fürchtest, sie zu verlieren." -Yoda, Episode III
spiritchaser ist offline   Antwort Mit Zitat antworten
Alt 08.08.2015, 12:31   #3
Kevin113
Erfahrenes Mitglied
 
Benutzerbild von Kevin113
 
Registriert seit: 21.12.2014
Ort: Eppingen
Fahrzeug: E38 728i '95; E39 Alpina B10 V8; E31 840i; E30 340i; Suzuki GSX-R 600
Standard

Ist in Ordnung. Anlasser etc. Läuft top.
Er geht auch immer auf den ersten Versuch an. Allerdings dauert es länger als normal und hört sich auch nicht normal an....
Kevin113 ist offline   Antwort Mit Zitat antworten
Alt 08.08.2015, 13:13   #4
spiritchaser
Junior - Schrauber
 
Benutzerbild von spiritchaser
 
Registriert seit: 11.05.2009
Ort: Fintel
Fahrzeug: E38-740iA (05.99) | DF87859
Standard

Hab neulich in einem anderen Artikel etwas gelesen, dass das Startverhalten eventuell auch mit einer veränderten Länge der Steuerkette zu haben könnte, oder einem Gaspedalsensor (Haben unsere das überhaupt?) oder auch mit dem Getriebe? Bin ja nur Laie, von daher fällt mir nicht mehr dazu ein. Viele wichtige Komponenten hast Du ja schon getauscht, und über die einfachen Geschichten wie Lufi, Spritfilter, Unterdruckschläuche, (ok, Batterie war wohl auch überflüssig zu nennen ) braucht man wohl nicht sprechen, zumal ich nicht glaube, dass diese dein Problem verursachen könnten.

Man müsste wohl irgendwie messen, ob genug Sprit in ausreichendem Druck beim Start gefördert wird? EInspritzdüsen, was ist damit? Aber dann müsste sich das Problem ja auch bei Betrieb zeigen.

Hm...
spiritchaser ist offline   Antwort Mit Zitat antworten
Alt 08.08.2015, 13:51   #5
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Schau mal ob bei dem Benzindruckregler Benzin aus dem Unterdruckanschluß lommt.
Dann ist die Membrane undicht und das Benzin läuft nach längerer Standzeit aus dem Sammelrohr raus zurück in den Tank.
Beim Starten muß dann erst mal wieder Benzin nach vorne gepumpt werden, deshalb läuft er erst nicht auf allen Zylindern.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 08.08.2015, 16:42   #6
Kevin113
Erfahrenes Mitglied
 
Benutzerbild von Kevin113
 
Registriert seit: 21.12.2014
Ort: Eppingen
Fahrzeug: E38 728i '95; E39 Alpina B10 V8; E31 840i; E30 340i; Suzuki GSX-R 600
Standard

Zitat:
Zitat von Olitschka Beitrag anzeigen
Schau mal ob bei dem Benzindruckregler Benzin aus dem Unterdruckanschluß lommt.
Dann ist die Membrane undicht und das Benzin läuft nach längerer Standzeit aus dem Sammelrohr raus zurück in den Tank.
Beim Starten muß dann erst mal wieder Benzin nach vorne gepumpt werden, deshalb läuft er erst nicht auf allen Zylindern.
Hab ich gerade geschaut. Aber ist komplett trocken. Den Regler hatte ich auch schon im Verdacht... kann man den sonst noch testen und wie würde man den eigentlich raus bekommen?
Kevin113 ist offline   Antwort Mit Zitat antworten
Alt 08.08.2015, 18:22   #7
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Da ist ein Seegrring der den Druckregler festhält.
Rausmachen und dann kannst ihn rausziehen.
Vorne oben auf dem Benzinrohr ist ein Ventil (wie am Reifen), da kannst Du vor dem rausziehen den Benzindruck ablassen.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 08.08.2015, 18:38   #8
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Olitschka Beitrag anzeigen
da kannst Du vor dem rausziehen den Benzindruck ablassen.
Aber Lappen drauf halten

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 08.08.2015, 19:39   #9
Kevin113
Erfahrenes Mitglied
 
Benutzerbild von Kevin113
 
Registriert seit: 21.12.2014
Ort: Eppingen
Fahrzeug: E38 728i '95; E39 Alpina B10 V8; E31 840i; E30 340i; Suzuki GSX-R 600
Standard

okay, werd ich vielleicht bei Gelegenheit machen.
Aber kanns noch an was anderem liegen?
Kevin113 ist offline   Antwort Mit Zitat antworten
Alt 08.08.2015, 20:33   #10
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Kevin113 Beitrag anzeigen
okay, werd ich vielleicht bei Gelegenheit machen.
Aber kanns noch an was anderem liegen?
Man sollte die Tipps schon der Reihe nach abarbeiten, sonst bringen die anderen Tipps auch nichts. Noch viel Erfolg

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Schlechtes Startverhalten Marc735 BMW 7er, Modell E32 70 26.08.2013 21:37
Motorraum: Stottern,Aussetzter ,Benzingeruch und schlechtes Startverhalten was ist der Fehler? PS-Monster-- BMW 7er, Modell E32 3 02.09.2008 10:46
Startverhalten 728iA werty BMW 7er, Modell E38 10 16.12.2007 21:18
Motorraum: Startverhalten möchte gern BMW 7er, Modell E32 10 19.10.2004 20:36
Motorraum: Schlechtes Startverhalten Angeber BMW 7er, Modell E32 1 10.09.2004 17:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group