Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.09.2016, 21:37   #1
astronomikus
Fahrendes Mitglied
 
Registriert seit: 07.08.2006
Ort: Raum Köln Bonn
Fahrzeug: E38 750iA FL; E65 730i FL LPG; Z3 2.8i FL
Standard Getriebeöltemperatur

Hallo Forum,

ich habe einen E65 730i, mit nun 220.000 km, bei 155.000 km Getriebeservice bei ZF in Holzwickede gemacht, alles unauffällig, Langstreckenwagen.

Nun hatte ich im Spätsommer auf der Autobahn bei Langstrecke und Schnitt 170-200 km/h bei erhöhten Aussentemperaturen, so ca. 28°C und aufwärts, zweimal roten BIM BAM mit sinngemäß

"Getriebeöl-Temperatur zu hoch - Vorsichtig anhalten!"

Ich bin dann runter vom Gas und mit ca. 120 km/h gemächlich weiter, zumal keine Parkbucht direkt folgte und nach ca. 60 sec. ging die Meldung auch wieder weg. Bin dann stets moderat weitergefahren, ohne weitere Meldung.

Es ist seit Wochen nun nicht mehr aufgetreten, aber ich würde gern erfahren, was die häufigste Ursache für diese Fehlermeldung ist - und sie bald abstellen.

Spekulation von Freunden:

- Getriebeölkühler leistungsschwach
- Öltemp-Sensor defekt
- Ölmangel (keine Flecken oder Verluste sichtbar, alles trocken, unwahrscheinlich!)

Hat hier wer Erfahrung? Wie baut man den Getriebeölkühler aus, zumal Öl dann im System undefiniert fehlt, Nachfüllmenge? Was muss denn alles ab. Er sitzt bei mir, N52 (30A), wohl rechts vom Motorkühlwasser-Kühler vor der Servelenköl-Vorratsdose. Der Sensor ist wohl auch direkt da dran.

Der Sensor: ist leicht abbaubar? Reinigen: hier hat man mir "Abkärchern des Kühlers nach Ausbau und gut"empfohlen.

Danke für Infos, Bestätigungen oder besseres Wissen!

Geändert von astronomikus (29.09.2016 um 21:42 Uhr).
astronomikus ist offline   Antwort Mit Zitat antworten
Alt 03.10.2016, 21:40   #2
astronomikus
Fahrendes Mitglied
 
Registriert seit: 07.08.2006
Ort: Raum Köln Bonn
Fahrzeug: E38 750iA FL; E65 730i FL LPG; Z3 2.8i FL
Frage

Hallo Leute,

knapp 100 Leser - und keine Infos, ich geb die Hoffnung nicht auf !

Gruß
astronomikus ist offline   Antwort Mit Zitat antworten
Alt 03.10.2016, 22:44   #3
M60
Erfahrenes Mitglied
 
Benutzerbild von M60
 
Registriert seit: 02.09.2010
Ort: Raum Hamburg
Fahrzeug: 760i (07/2006)
Standard

Bau erstmal nix aus. Kontrolliere erstmal den Kühler ob der frei ist.
Evtl. mit Bremsenreiniger sauber sprühen und trocken blasen.
M60 ist offline   Antwort Mit Zitat antworten
Alt 02.08.2020, 19:19   #4
astronomikus
Fahrendes Mitglied
 
Registriert seit: 07.08.2006
Ort: Raum Köln Bonn
Fahrzeug: E38 750iA FL; E65 730i FL LPG; Z3 2.8i FL
Top!

Hervorgekramtes altes Thema, dennoch:

Der Temperaturfehler trat noch einige Male zuvor bei heissen Tagen und höherer Gangart auf, aber nur selten, gefühlt 2 x p.a., direkt langsam fahren liess es stets wieder verschwinden.

Ich habe nun, nachdem der E65 wie oben gepostet bei ZF vor Jahren war, nun bei 312.000 km selbst den Getriebeölwechsel mit Wanne, Brille, Gummitüllen und ca 7,5 l Tauschvolumen hinbekommen, rechnerisch sind ca. 92 % Frischöl drin: Temp. abwarten, ablassen, reinigen, tauschen, frisches Ravenol HP6 Getriebeöl einfüllen, laufen lassen, 3 x nachfüllen usw., bis das Volumen an Neuöl nun drin ist und nix im Überlauf ist. Das alte Öl war übrigens nicht verbrannt.

Bis heute ist Ruhe, was diesen Temp.-fehler angeht. Vllt. ist auch der Temp.-sensor etwas "feinfühlig sauberer gespült" geworden, denn die Getriebölkühlung ist sicher naturgemäß nicht mehr 100 %. Vor dem Kühler das Laub ist ebenfalls weggeputzt.

Bin froh, das mein kleiner E65 weiterhin so gelassen seine km abspult.
astronomikus ist offline   Antwort Mit Zitat antworten
Alt 09.08.2020, 19:53   #5
E65-Enthusiast
Now: F02-Enthusiast
 
Benutzerbild von E65-Enthusiast
 
Registriert seit: 06.07.2008
Ort: FFM
Fahrzeug: 745Li mit 22", Individual Maritim
Standard

Hatte ich ebenfalls nach starker Beschleunigungsorgie auf der Autobahn.

Bei mir war der Ölkühler einfach voll mit Dreck (wasserseitig), ich habe die Wasserschläuche am kompletten Kühler vorne abgemacht und den Kühler und Getriebeölkühler mit dem Gartenschlauch gespült. Danach war Ruhe.

Getriebeöl kannst du über die Getriebeölkühlerleitungen durch Motorstarten ablassen und gleichzeitig frisches Öl am Einlass am Getriebe einfüllen. So spült man das Getriebe sehr schnell und es ist nahezu 100% Frischöl drin.
E65-Enthusiast ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebeöltemperatur auslesen? *Cuda* BMW 7er, Modell E38 3 05.01.2012 15:54


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group