Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.09.2019, 11:04   #1
flo745
Mitglied
 
Registriert seit: 16.04.2015
Ort: Ortenaukreis
Fahrzeug: e65 745i 2004
Frage Kaltstart-Probleme

Hallo zusammen,

ich hab momentan jeden Tag dasselbe Problem. Vom Kaltstart bis zur Warmphase Motorruckler, unruhiger Lauf, Leerlaufschwankungen und blinkende Motorkontrollleuchte.
Ab der Warmphase alles wieder ok, außer die Kontrollleuchte bleibt erhalten, dann rattert der Motor.

Fehler löschen bei warmem Motor behebt die ganzen Probleme bis zum nächsten Kaltstart.

Hab mich ein bisschen im Forum umgeschaut und hab diverse Sachen mit Sperrventile, Luftpumpe etc. gelesen...

Fehlercodes (ausgelesen mit Carly) für den Motor sind folgende:

Engine / Motor
Fehler Code: 00279B
Fehler Erklärung: CDKTHS - Thermostat klemmt
Fehler Code: 00274E
Fehler Erklärung: CDKMD - Aussetzererkennung, Summenfehler
Fehler Code: 002745
Fehler Erklärung: CDKMD03 - Aussetzererkennung Zyl.8
Fehler Code: 002746
Fehler Erklärung: CDKMD04 - Aussetzererkennung Zyl.6
Fehler Code: 002747
Fehler Erklärung: CDKMD05 - Aussetzererkennung Zyl.3
Fehler Code: 002744
Fehler Erklärung: CDKMD02 - Aussetzererkennung Zyl.4
Fehler Code: 002761
Fehler Erklärung: CDKSLS2 - Sekundaerluftsystem Bank2
Fehler Code: 002760
Fehler Erklärung: CDKSLS - Sekundaerluftsystem
Fehler Code: 002748
Fehler Erklärung: CDKMD06 - Aussetzererkennung Zyl.7

Meine Frage ist, in welcher logischer Reihenfolge soll ich diverse Fehler überprüfen, bevor ich diverse Ersatzteile tausche?


Danke im Voraus für eure Hilfe und sorry falls mal wieder Themen doppelt und zu tausendfach neu aufgezogen werden!

Flo
flo745 ist offline   Antwort Mit Zitat antworten
Alt 02.10.2019, 03:47   #2
E38Jim
Erfahrenes Mitglied
 
Registriert seit: 10.11.2007
Ort: köln/bonn
Fahrzeug: E63 650
Standard

denke wenn du den ventil hub höher stellst sollte der fehler weg sein .
E38Jim ist offline   Antwort Mit Zitat antworten
Alt 02.10.2019, 09:28   #3
Jazze
Erfahrenes Mitglied
 
Registriert seit: 02.12.2010
Ort:
Fahrzeug: e38-730i (05.95)/e65-745i (12.01)
Standard

Ich würde zuerst mal schauen ob deine Zusatz-Luftpumpe beim Kaltstart läuft. Die sitzt vorne Rechts vor dem Radlauf. Ich vermute mal dass die nicht läuft. Erst mal das prüfen und dann geht die Suche weiter.

War bei mir auch der Fall. Nur ohne Motorkontroll-Leuchte.
Jazze ist offline   Antwort Mit Zitat antworten
Alt 02.10.2019, 13:04   #4
flo745
Mitglied
 
Registriert seit: 16.04.2015
Ort: Ortenaukreis
Fahrzeug: e65 745i 2004
Standard

Danke euch.

Bin jetzt am langen Wochenende eh am Auto, dann schau ich mal. Hab mir auch mal ein Plan ausgedacht.

Luftpumpe
Sperrventil
....

Grüße
flo745 ist offline   Antwort Mit Zitat antworten
Alt 04.10.2019, 11:51   #5
flo745
Mitglied
 
Registriert seit: 16.04.2015
Ort: Ortenaukreis
Fahrzeug: e65 745i 2004
Standard

So.... Hab mich jetzt mal bis zur Luftpumpe durchgekämpft... Motor angemacht und versucht zuhören ob sie läuft oder nicht... So wirklich sicher bin ich mir nicht, aber ich glaube das sie nicht läuft.

Dazu hab ich euch mal ein Video gemacht und vielleicht erhört jemand ob sie läuft oder nicht.

Beste Grüße

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://youtu.be/xLKjLE40J6A
flo745 ist offline   Antwort Mit Zitat antworten
Alt 20.10.2019, 12:41   #6
flo745
Mitglied
 
Registriert seit: 16.04.2015
Ort: Ortenaukreis
Fahrzeug: e65 745i 2004
Standard

Hallo nochmal,

so nen kurzes Update:

Pumpe wurde ausgebaut und getestet, sie läuft nicht mehr an... Ersatzpumpe eingebaut und sie läuft auch nicht...

Daraufhin geschaut ob Strom unten ankommt... Tut es nicht.
Relais ausgebaut -> getestet und schaltet durch.

Das einzige was mich noch einfällt ist die Sicherung zu checken, aber wo befindet sich die Sicherung. Ich hab schon gelesen beim Pluspol im Motorraum, aber ich finde sie nicht... vielleicht kann jemand es genauer erklären wo sie sich befindet bzw. ein Foto zu Verfügung zu stellen.

Danke und Gruß
flo745 ist offline   Antwort Mit Zitat antworten
Alt 20.10.2019, 14:15   #7
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Vergess mal die Charly App
Mit Bmw Diagnose kommst du hier nur weiter!
Ein klemmendes Thermostat im Fehlerspeicher?
Nun willst du an die Pumpe ran, muss ich nicht verstehen.
Mit Bmw Diagnose kannst du jedes Teil ansteuern!

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 20.10.2019, 18:46   #8
BMWMAX
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von BMWMAX
 
Registriert seit: 16.11.2018
Ort: Berlin
Fahrzeug: BMW E66 760Li 09/2006 Monacoblau ☺ Dehlya 25 BMW D7
Beitrag

F009

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.newtis.info/tisv2/a/de/e...i-lim/FDrwIIXo

F002 (50A)

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.newtis.info/tisv2/a/de/e65-745i-lim/RdL1at0

Schaltplan:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.newtis.info/tisv2/a/de/e...r-pump/eprrP3f
BMWMAX ist offline   Antwort Mit Zitat antworten
Alt 20.10.2019, 19:25   #9
arrie
Kein Teiletauscher
 
Benutzerbild von arrie
 
Registriert seit: 25.09.2002
Ort: Gränna in Schweden Heimat Mühlhausen Thüringen
Fahrzeug: 745i E65 Bj. 03/2002
Standard

Die Sekundärluftpumpe hört man. Sogar im Fahrerraum wenn alle Fenster zu sind und Radio aus. Bei Kaltstart läuft die ca 30 sek. und die Drehzahl liegt etwas über 1000. Sollte nach den 30 sek abfallen auf ca 500 oder 750. Selbst wenn du nach Kaltstart ca 1km fährst und das Auto 2 min abstellst und wieder startest läuft die dann wieder und Motor mit erhöhter Drehzahl.

Ich hätte direkt mal Strom auf die Pumpe gegeben im eingebauten Zustand um zu testen was passiert.

Und wie Laki schon geschrieben hat ist carly nix zum richtigen auslesen.

Klemmendes oder nicht funktionierendes Thermostat solltest du Temp Probleme haben oder bekommen.

Das Thermostat wird auch nicht überwacht. Wie sollte das im Fehlerspeicher landen?

Gruß Arrie
arrie ist offline   Antwort Mit Zitat antworten
Alt 22.10.2019, 19:05   #10
flo745
Mitglied
 
Registriert seit: 16.04.2015
Ort: Ortenaukreis
Fahrzeug: e65 745i 2004
Standard

Danke ich schau gleich mal!
flo745 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme beim Kaltstart bremer728ia BMW 7er, Modell E38 17 03.05.2013 14:37
Motorraum: Probleme mit Kaltstart stefan2000 BMW 7er, Modell E38 4 29.12.2012 18:03
Motorraum: Probleme nach dem Kaltstart JensB BMW 7er, Modell E38 6 07.09.2011 20:36
Motorraum: Probleme bei Kaltstart Bismarck17675 BMW 7er, Modell E38 2 28.09.2010 14:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:55 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group