Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.08.2020, 23:26   #21
Keeper-13
Erfahrenes Mitglied
 
Benutzerbild von Keeper-13
 
Registriert seit: 19.11.2008
Ort: Halle
Fahrzeug: E65 750i FL (06.2007) / Quad Yamaha Raptor 700
Standard

Hallo,

ich würde mal das PM ausbauen und nachlöten.
Ich hatte das Problem, das beim Startknopf drücken, es zwar Saft gab, aber der Anlasser nicht drehte, wenn ich Ihn dann Überbrückt habe, drehte der Anlasser.

Ich hatte das PM dann ausgebaut und nachgelötet, und wieder eingebaut ich hatte beim anschließen vergessen ein Kabel drauf zu stecken, was dazu führte, dass der Anlasser drehte, aber die Karre nicht ansprang und nach unverbrannten Sprit roch.
Dann ist mir der Fehler aufgefallen, dass ich ein Kabel ( Stecker ) vergessen hatte drauf zu stecken, danach ging alles wieder.

Dieser Fehler hat nicht mal ein Eintrag in Fehlerspeicher erzeugt.

Das PM ist in 10 Minuten ausgebaut, Kalte Lötstellen kann man mit unter erkennen, und wenn man ein wenig mit dem Lötkolben umgehen kann, ist es keine große Sache und mal schnell gemacht. Beim einbau nur alle Stecker wieder drauf stecken, nicht wie ich :-)

Ach so, mein Phänomen trat auch meistens nur auf, nach einer fahrt, wenn er dann etwas Stand.
Keeper-13 ist offline   Antwort Mit Zitat antworten
Alt 04.08.2020, 23:39   #22
VFL Osnabrück
Mitglied
 
Registriert seit: 18.05.2019
Ort: Haselünne
Fahrzeug: E65-730d 2003
Standard Rush 1291

Grüß dich.

Ich war heute bei einer Werkstatt und habe das Auto ausgelsen.
Als ich nebenbei mein Problem schilderte fragte der Mechaniker 1:1 das was was du gerade fragst

Den Kraftstofffilter habe ich vor cirka 3-4 Jahren das letzte mal getasucht. Laut Serviceheft ist dieser nicht einmal zu warten

Stelle nachher mal ein Bild von der Auslesung rein..... Irgendetwas mit Glühkerzen war auf jeden Fall hinterlegt
VFL Osnabrück ist offline   Antwort Mit Zitat antworten
Alt 04.08.2020, 23:40   #23
VFL Osnabrück
Mitglied
 
Registriert seit: 18.05.2019
Ort: Haselünne
Fahrzeug: E65-730d 2003
Standard Grüß dich Laki

ja, wie garade oben erwähnt..... vor 3-4 Jahren das letzte mal getauscht.......

Geändert von VFL Osnabrück (04.08.2020 um 23:58 Uhr).
VFL Osnabrück ist offline   Antwort Mit Zitat antworten
Alt 04.08.2020, 23:43   #24
VFL Osnabrück
Mitglied
 
Registriert seit: 18.05.2019
Ort: Haselünne
Fahrzeug: E65-730d 2003
Standard Markus525iT

Hallo.

Ja, ob Komplett voll, Halb Voll ( wie 70% der Fahrt) oder Reserve ....... kein Unterschied.

Auf Luft im Kraftstoffschlauch während des Starten hatten wir auch schon geachtet..... war aber keine Luftblase oder dergleichen zu sehen......

Geändert von VFL Osnabrück (04.08.2020 um 23:57 Uhr).
VFL Osnabrück ist offline   Antwort Mit Zitat antworten
Alt 04.08.2020, 23:46   #25
VFL Osnabrück
Mitglied
 
Registriert seit: 18.05.2019
Ort: Haselünne
Fahrzeug: E65-730d 2003
Standard keeper-13

Hallo.

Das höre ich zum allerersten mal überhaupt.
Da muß ich aber gestehn das selbst wenn an sich sehr einfach zu sein scheint, so bin ich in dieser Hinsicht absolut Laie..... da wäre meine Angst bzw. die Gefahr zu hoch das dieser nach Ausbau gar nicht mehr geht
VFL Osnabrück ist offline   Antwort Mit Zitat antworten
Alt 04.08.2020, 23:56   #26
VFL Osnabrück
Mitglied
 
Registriert seit: 18.05.2019
Ort: Haselünne
Fahrzeug: E65-730d 2003
Standard Anbei die Fehlerlesung

Siehe Anhang
Angehängte Grafiken
Dateityp: jpg Fehlerspeicher.jpg (89,0 KB, 14x aufgerufen)
VFL Osnabrück ist offline   Antwort Mit Zitat antworten
Alt 05.08.2020, 00:00   #27
VFL Osnabrück
Mitglied
 
Registriert seit: 18.05.2019
Ort: Haselünne
Fahrzeug: E65-730d 2003
Standard das vergaß ich noch zu erwähnen......

auch etwas mit Abgase scheint hinterlegt zu sein? Kann es mit den Drosselklappen zu tun haben? Die hatte ich schon vor 5 Jahren vorsichtshalber komplett entfernt und Kappen wieder Dicht gemacht........
VFL Osnabrück ist offline   Antwort Mit Zitat antworten
Alt 05.08.2020, 11:27   #28
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Zitat:
Zitat von VFL Osnabrück Beitrag anzeigen
ja, wie garade oben erwähnt..... vor 3-4 Jahren das letzte mal getauscht.......
Da hoffe ich doch,das ein Originaler Filter verbaut wurde,
andere machen da nur Probleme!
Du kannst es ganz leicht testen,woran es liegt.
Wenn dein Fahrzeug mit Startpilot sofort anspringt,
liegt es an zuwenig Kraftstoff
Dein Fehlermeldungen sind nicht der Grund!

Ps Ich muss noch deine Heckklappe (Schlüßel) Codieren

MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 05.08.2020, 15:27   #29
VFL Osnabrück
Mitglied
 
Registriert seit: 18.05.2019
Ort: Haselünne
Fahrzeug: E65-730d 2003
Standard LAKI ....... da war noch was



stimmt, die Heckklappe war noch zu machen.

Allerdings wenn ich mal wieder in der Gegend bin..... PLUS einen Kaffee und Kuchen bekommst du auch noch

Ok...... ob es ein Originaler war kann ich zu 100% sagen es war definitiv KEIN Original Filter....

Was mich aber etwas stutzig macht Laki, ich schrieb es am Anfag bereits schon mal.... vielleicht überlesen.... als ich in einem Hang geparkt (Motor weit oben Heck weiter unten) geparkt stand ( nach über 100km Fahrt und warmen Motor) orgelte er soooo lange bis der die Batterie leersaugte.
Zum Glück hatte ich meine Überbrückungskabel dabei und jmd. war so freundlich mir Starthilfe zu geben.
MIT DER FREMDEN STARTHILFE startete das Auto wie eine eins! Sozusagen Perfekt

Kann es trotzdem der Filter sein Laki??
VFL Osnabrück ist offline   Antwort Mit Zitat antworten
Alt 05.08.2020, 22:04   #30
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Probiere mal bitte mit dem Startpilot.
Wenn er trotzdem nicht starten sollte,
Schaue ich mir das, per Teamviewer an

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
730D- Springt an, wenn kalt. Geht aus, wenn warm. Starten nicht mehr möglich. MyNameis BMW 7er, Modell E38 30 14.10.2013 09:19
730d. Wenn warm, Getriebe-Notprogramm. Kein Start mehr möglich. tron54 BMW 7er, Modell E65/E66 0 01.07.2013 16:21
Motorraum: M60 740i - unrunder lauf wenn kalt - rund wenn warm rengier BMW 7er, Modell E38 27 04.02.2011 19:15
Motorraum: Motor geht sporadisch aus wenn er warm ist Jippie BMW 7er, Modell E38 11 08.11.2010 13:32
Motorraum: BMW E38 730d stellt beim starkem gas geben ab, wenn er warm ist geht er nicht mehr an StefanBMW BMW 7er, Modell E38 8 16.01.2010 19:02


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group