Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.05.2004, 20:03   #1
union2000
Powered by D
 
Registriert seit: 29.02.2004
Ort: Varel
Fahrzeug: F06 640d GC (09/2012)
Standard Geräusche aus der Lüftung...

Hallo,

bin ganz zufrieden zur Zeit mit meinem 7er (bis auf den Ruck beim R einlegen, trotz neuer Software und neuem Öl). Mittlerweile ist er auch eingefahren und bringt die hier im Forum avisierten 228 km/h lt. Tacho. Ist also alles im Normalbereich.

Eine Sache nervt, ist aber nicht so schlachtentscheidend:

Aus der Lüftung bzw. unter dem Cockpit weg ertönen während der Fahrt Knackgeräusche. Jedoch keine Geräusche, die von schlechtem Untergrund oder ähnlichem herrühren. Ich finde, es klingt so, als wenn die Lüftungsklappen eine Fehlfunktion haben und unkontrolliert öffnen und schließen. Jedoch nicht alle und auch nicht der ganze Vorgang, wie beim Abschalten der Maschine. Die AUC funktioniert sonst einwandfrei.

Wenn ich die AUC auf Dauerbetrieb habe, kommen die Geräusche nicht (zumindest habe ich es nicht wargenommen).

Schonmal jemand sowas gehabt bzw. lässt sich das schnell beheben?
union2000 ist offline   Antwort Mit Zitat antworten
Alt 04.05.2004, 22:13   #2
illivanilli
Langjähriges Mitglied
 
Benutzerbild von illivanilli
 
Registriert seit: 28.12.2003
Ort: Altomünster
Fahrzeug: 740i E65 LCI mit BRC-Anlage, 850ci, Z4 3.0 & Mercedes 240d W123
Standard

hi Union2000,

wir sind bis jetzt auch SUPER ZUFRIEDEN mit unserem Großraum-"Traktor"! :zwink :zwink :zwink
Trotzdem hören wir ab und zu dein beschriebenes Knacken aus dem Lüftungsschlitz.

Obwohl ich weiß, dass darüber schon oft etwas geschrieben wurde, wollte ich Euch nochmals um guten Rat bitten!
Weiß jemand, was das ist und wie man die Sache beheben kann?!

Viele Grüße von Eurem Newbie illivanilli
illivanilli ist offline   Antwort Mit Zitat antworten
Alt 05.05.2004, 00:32   #3
Quinium
Erfahrenes Mitglied
 
Registriert seit: 28.05.2003
Ort: Florida
Fahrzeug: E38 750iL '01
Standard

Hi,

steht alles im TIS, sollte das bekannte Lüftungsklappenproblem sein, was von einem Ansteuerungsfehler herrührt. Etwas suchen im Forum dann findet ihr mehr. Braucht ein neues Bedienteil incl. Codierung.



Gruss Sven
Quinium ist offline   Antwort Mit Zitat antworten
Alt 05.05.2004, 00:37   #4
union2000
Powered by D
 
Registriert seit: 29.02.2004
Ort: Varel
Fahrzeug: F06 640d GC (09/2012)
Standard

Hab leider kein TIS (weiß noch nicht mal genau was das ist, irgendeine Liste ???)

Kannst Du mir was mailen? Was kostet so ein Bedienteil? EuroPlus zahlt ja leider nichts bei Geräuschen...

eBay wird dann wohl nur die alten Dinger haben, die ausgebaut wurden...

Ich habe irgendwo gelesen, daß der Fehler nur bis 1998 da sein soll. Meiner ist 12/2000 und hats trotzdem...
union2000 ist offline   Antwort Mit Zitat antworten
Alt 05.05.2004, 20:37   #5
Wölfi
Hatta Nappa? Nöö!
Premium Mitglied
 
Benutzerbild von Wölfi
 
Registriert seit: 31.03.2004
Ort: Dormagen
Fahrzeug: F01 730d (01.12) F39 X2 20d (10.19)
Standard

Zitat:
Original geschrieben von union2000
Hab leider kein T*S (weiß noch nicht mal genau was das ist, irgendeine Liste ???)

Kannst Du mir was mailen? Was kostet so ein Bedienteil? EuroPlus zahlt ja leider nichts bei Geräuschen...

eBay wird dann wohl nur die alten Dinger haben, die ausgebaut wurden...

Ich habe irgendwo gelesen, daß der Fehler nur bis 1998 da sein soll. Meiner ist 12/2000 und hats trotzdem...
Hallo,

diese Knarzgeräusche habe ich seit einem Jahr, als ich im März 2003 bei BMW war kostete das Bedienteil
570 Euro + 50 Euro für Einbau mit Codierung.

Das der Fehler bei den Klimabedienteilen auftritt soll bis 4/98 gewesen sein danach hätten die Bed.-teile
eine Software die die Motoren der Schichtungsklappen besser ansteuern sollen. (meiner ist v. 11/97)

Ich zögere noch, manchmal ist es fast leise und dann muss ich die Musik so laut machen weil
mir das Geräusch auf die Nerven geht.
Erst dachte ich das es das Bed.-teil ist, zerlegt, Pabst-Lüfter geschmiert, mich gefreut - jetzt leise - ja scheibenkleister!!!!!!!!!!!
Kommt irgendwo bei mir hinter dem Monitor her...................??????????????

Gruß Wolfgang

[Bearbeitet am 5.5.2004 um 20:38 von Wölfi]

[Bearbeitet am 5.5.2004 um 20:51 von Wölfi. Grund: zu schnell enter gedrückt]
__________________
Mit weiss-blauen Grüßen


Wölfi ist offline   Antwort Mit Zitat antworten
Alt 05.05.2004, 22:40   #6
union2000
Powered by D
 
Registriert seit: 29.02.2004
Ort: Varel
Fahrzeug: F06 640d GC (09/2012)
Standard

Okay, damit habe ich das Problem ja lokalisiert. Ein neues Bedienteil kommt für mich nicht in Frage. Da ich ja ein Modell nach dieser Fehlerserie habe, könnte es doch vielleicht mit einem Software-Update getan sein, oder?
union2000 ist offline   Antwort Mit Zitat antworten
Alt 05.05.2004, 23:01   #7
PCP
Bobbycarfahrer
 
Benutzerbild von PCP
 
Registriert seit: 06.11.2003
Ort: Düsseldorf
Fahrzeug: 744i E38
Standard

Hat jemand die Anzeige im T*S? Ich kanns nicht finden.
__________________
Quod licet Iovi, non licet bovi
PCP ist offline   Antwort Mit Zitat antworten
Alt 06.05.2004, 18:35   #8
Wölfi
Hatta Nappa? Nöö!
Premium Mitglied
 
Benutzerbild von Wölfi
 
Registriert seit: 31.03.2004
Ort: Dormagen
Fahrzeug: F01 730d (01.12) F39 X2 20d (10.19)
Standard

Zitat:
Original geschrieben von union2000
Okay, damit habe ich das Problem ja lokalisiert. Ein neues Bedienteil kommt für mich nicht in Frage. Da ich ja ein Modell nach dieser Fehlerserie habe, könnte es doch vielleicht mit einem Software-Update getan sein, oder?

Hallo union 2000,

ich würde auf jeden Fall nach einem update fragen, bzw machen lassen. Laß uns mal lesen was
aus Deiner Sache geworden ist, mich würde es sehr interessieren.

Gruß und viel Erfolg

Wolfgang
Wölfi ist offline   Antwort Mit Zitat antworten
Alt 07.05.2004, 20:30   #9
DaMax
Gast
 
Ort:
Fahrzeug:
Standard

@Wölfi,
Hallo wolfgang, 50 Teuros für Einbau und Codierung ist schon gewaltig.Einbau dauert ca. 3 min. und das codieren ebenfalls.
Wenn ich das als Stundenlohn hätte............
Viele Grüsse-Claus
  Antwort Mit Zitat antworten
Alt 07.05.2004, 21:10   #10
Wölfi
Hatta Nappa? Nöö!
Premium Mitglied
 
Benutzerbild von Wölfi
 
Registriert seit: 31.03.2004
Ort: Dormagen
Fahrzeug: F01 730d (01.12) F39 X2 20d (10.19)
Standard

@DaMax,

wenn ich demnächst Zeit finde klapper ich mal ein paar NL ab, denn Ein-u. Ausbau ist kein Thema
aber dieses codieren muß wohl sein.
Vielleicht finde ich ja einen "freundlichen" freundlichen.

Gruß Wolfgang
Wölfi ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:46 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group