Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.04.2020, 18:43   #11
BMW.Enthusiast
Neues Mitglied
 
Benutzerbild von BMW.Enthusiast
 
Registriert seit: 22.08.2019
Ort: Kreis Wesel
Fahrzeug: E32-750i, G30-540i, F10-523i
Standard

Danke für deine Hilfe.
BMW.Enthusiast ist offline   Antwort Mit Zitat antworten
Alt 28.04.2020, 18:18   #12
BMW.Enthusiast
Neues Mitglied
 
Benutzerbild von BMW.Enthusiast
 
Registriert seit: 22.08.2019
Ort: Kreis Wesel
Fahrzeug: E32-750i, G30-540i, F10-523i
Standard

Guten Abend,
heute wurden die beiden Benzinpumpen eingebaut und der TÜV für zwei Jahre ohne Beanstandung erneuert.
Das Problem der schlechten Beschleunigung ist aber nur teilweise gelöst.
Der Durchzug ist um einiges besser als vorher, aber dennoch rappelt das Auto für 2 Sekunden und fährt langsam los, danach zieht er normal.
Nun weiß ich auch nicht mehr weiter.
BMW.Enthusiast ist offline   Antwort Mit Zitat antworten
Alt 29.04.2020, 01:21   #13
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Zitat:
Zitat von BMW.Enthusiast Beitrag anzeigen
Das Problem der schlechten Beschleunigung ist aber nur teilweise gelöst. Der Durchzug ist um einiges besser als vorher, aber dennoch rappelt das Auto für 2 Sekunden und fährt langsam los, danach zieht er normal. Nun weiß ich auch nicht mehr weiter.
das solltest Du etwas genauer beschreiben, was wo rappelt. Wie hoert sich das rappeln an und von wo kommt es? Motorraum, Getriebe? Unter der Mittelkonsole?
Schon mal der Stand ATF im Getriebe geprueft?
Erich ist offline   Antwort Mit Zitat antworten
Alt 29.04.2020, 22:19   #14
BMW.Enthusiast
Neues Mitglied
 
Benutzerbild von BMW.Enthusiast
 
Registriert seit: 22.08.2019
Ort: Kreis Wesel
Fahrzeug: E32-750i, G30-540i, F10-523i
Standard

Zitat:
Zitat von Erich Beitrag anzeigen
Wie hoert sich das rappeln an und von wo kommt es? Motorraum, Getriebe? Unter der Mittelkonsole?
Leider konnte ich bis jetzt nicht genau wahrnehmen woher das kommt. Das ganze Auto vibriert einfach sehr stark.
Die Nadel des Momentverbrauches verschwindet jenseits der 30 Liter während sich die restlichen Anzeigen des Dashboards normal verhalten.

Das ATF habe ich noch nicht überprüft und ich weiß auch nicht wie alt das ist. Insgesamt sind aber alle Flüssigkeiten im Fahrzeug relativ neu, da vom Vorbesitzer sehr gepflegt.
BMW.Enthusiast ist offline   Antwort Mit Zitat antworten
Alt 29.04.2020, 23:52   #15
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Koennte sein, das manchmal eine Bank ausfaellt und er dann so wackelt.
Mal den Fehlerspeicher auslesen lassen.
Ueber 30 Liter Vebrauchsanzeige deutet darauf hin, Zitat:
Man(n) kann schon mit einer Bank fahren, wenn man auf der rechten fährt, dann wird ein sehr hoher Verbrauch angezeigt, auch wenn der garnicht vorhanden ist, habe das mal selber probiert, da zeigt er über 30 Liter an, fährt man mit der Linken Seite, werden "nur 3,5 Liter" angezeigt. Wenn man nur mit einer Seite Fahren will, braucht man nur das Main-Relais ziehen und die Seite ist mit der Pumpe abgeschaltet. Leider ist nur an der rechten Seite beim BJ. 88 das Relais für die Lambda an geschlossen! Erst voe kurzem ist eine mit nur einer Seite laufenden V12 von Köln 400km nach Hause gefahren. Da sein EML leuchtete und kaum vom Fleck kam. Er rief mich an und nach abstecken eines LMM konnte er als R6 gemühtlich nach Hause fahren!

Interner Link) https://www.7-forum.com/forum/showth...Bank+verbrauch

Checkliste siehe oben
Hauptverdaechtige
Kurbelwellensensoren, Verteiler, Verteilerrotoren, Zylindererkennung/Donuts, Zuendkabel, Kerzen, Pumpen sind ja beide schon erneuert, aber haben die auch dann den Benzindruck getestet?
Die Linke Bank sollte man checken.

Geändert von Erich (30.04.2020 um 01:08 Uhr).
Erich ist offline   Antwort Mit Zitat antworten
Alt 21.05.2020, 13:33   #16
BMW.Enthusiast
Neues Mitglied
 
Benutzerbild von BMW.Enthusiast
 
Registriert seit: 22.08.2019
Ort: Kreis Wesel
Fahrzeug: E32-750i, G30-540i, F10-523i
Standard

Heute habe eine kurze Ausfahrt gemacht. Das Problem beim Beschleunigen tritt immer noch sporadisch an Kreuzungen/Ampeln auf (Verbrauch steigt jenseits der 30l, Vibrationen aber weniger).

Heute ist mir wiederum aufgefallen, dass bei einer Geschwindigkeit von 40 bzw 50 km/h die Geschwindigkeit wie bei einem Tempomaten gehalten wird, obwohl dieser aus ist. Auf der Landstraße wo ich gefahren bin hält er sogar die Geschwindigkeit, wenn es ein Gefälle oder eine Steigung gibt.
Wenn der Tempomat an ist kann ich beschleunigen, aber beim Verringern fällt die Geschwindigkeit nicht unter 40 km/h. Der Verbrauch liegt dann bei 13 l.

Bei einer Bremsung unter 30 km/h verhält sich das Auto normal -> es rollt aus.

Vielleicht geben diese Beobachtungen neue Erkenntnisse? Hat das Standgas etwas damit zu tun?
BMW.Enthusiast ist offline   Antwort Mit Zitat antworten
Alt 21.05.2020, 14:34   #17
zuendapprul
Neues Mitglied
 
Registriert seit: 28.03.2020
Ort:
Fahrzeug: E32-750il `87, E32 750IL `89, E23 745I `85
Standard

Hi,
ich hatte mal so nen sturen Schlachter, der wollte auch partout nicht laufen.

Sehr ähnliche Symptome zu deinem.
Habe dann die Zündkezen erneuert und den Abstand eng eingestellt ( 0,4mm).
(Weil das Zündgeschirr ziemlich durch war und ich Nebenfunken vermeiden wollte)
Dazu das EML Steuergerät getauscht und gut wars.

Grüße
Rudi
zuendapprul ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nimmt kein Gas an. Blecha BMW 7er, Modell E38 18 27.07.2012 11:33
bmw nimmt kein gas an Dr.Braun BMW 7er, Modell E32 20 27.01.2008 01:16
750i nimmt kein gas an neon BMW 7er, Modell E32 4 09.10.2005 18:59
750 nimmt kein gas an Patrick P. BMW 7er, Modell E32 1 24.01.2005 18:29
750i nimmt kein Gas an, läuft dann unrund und geht aus Otto1 BMW 7er, Modell E32 11 24.07.2003 14:52


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:39 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group