Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.01.2009, 19:16   #1
Sebek
Erfahrenes Mitglied
 
Benutzerbild von Sebek
 
Registriert seit: 07.08.2004
Ort: GR / Sachsen
Fahrzeug: E65-745ia / E32-730ia V8 Individual
Standard Getriebenotprogramm nach Drifting im Schnee !?

Hallo,

ich konnte es nicht lassen und bin heute zu einen abgelegenen Parkplatz hingefahren um das Veralten meines 7er im schnee und eis zu testen.

Nach ein Paar Umdrehungen (oder auch mehr ) im Automatik (S) modus leuchtet auf ein Mal "Getriebenotprogramm".

Das Auto fuhr ganz normal weiter - ohne jegliche anzeichen von kaputten Getriebe oder ähnliches. Nur die Getriebeanzeige hat nichts mehr gezeigt - umschalten auf S oder maunuelles Schalten von Gängen hat nichts gebracht.

Motor aus - aut abgeschlossen - wieder rein - leuchtet alles wieder - keine Fehlermeldung - hab das auto aber bis morgen stehen gelassen.

Es handelt sich um einen 740ia Bj. 1997 mit ca. 260 Tkm.

Kann es passieren dass das Getriebe wegen der Rutschpartie - und durchdrehen der Räder den Notprogramm meldete ?

Oder kann es schon etwas ernstes sein ?

Wie gesagt - hab nichts unnormales bemerkt - keine Geräusche, kein Leistungsverlust oder ähnliches - hatt mit dem Getriebe bis jetzt noch keine Probloeme.


mfg


Sebek
__________________
N62 Kühlwasserrohr / VSD Reparatur / Getriebeservice / und vieles mehr ...

Kontaktinfos findet Ihr - Interner Link) HIER !


Sebastian

Sebek ist offline   Antwort Mit Zitat antworten
Alt 05.01.2009, 20:30   #2
rubin-alt
Gesperrt
 
Registriert seit: 15.04.2006
Ort:
Fahrzeug: suche e39 M54
Standard

Ich musste gestern in der fränkischen auch mal das DSC aus Anlass zu nochmehr "Freude am Fahren!" so richtig ausnutzen. Berg hoch auf der 2. Spur und das fast quer - goil (ja ich weiss, wie die kinder - aber darum hat mann doch so ´nen dicken )

Aber zum Topic:
Sollte es sein, daß Radsensoren sich nicht schnell genug wie erwartet melden, geht das Getriebe von einer "mechanischen Fixierung" aus (Stillstand) im Vortrieb eigentlich was sehr seltenes und meist auch sehr lautes
Ursache wird der viele Schnee gewesen sein, der sich da reingedürckt hat und vllt mal den Sensor überbrückte, oder es war dann nur ein Wackler. Wenn der Tempomat funktioniert dann ist eigentlich alles in Ordnung - eigentlich...
rubin-alt ist offline   Antwort Mit Zitat antworten
Alt 05.01.2009, 20:35   #3
the_bob
erfahrenes Mitglied
 
Benutzerbild von the_bob
 
Registriert seit: 04.06.2006
Ort: Neumarkt
Fahrzeug: BMW 730d (11/2000)
Standard

Zitat:
Zitat von Sebek Beitrag anzeigen
Hallo,

ich konnte es nicht lassen und bin heute zu einen abgelegenen Parkplatz hingefahren um das Veralten meines 7er im schnee und eis zu testen.

Wie veraltet ist er denn?
the_bob ist offline   Antwort Mit Zitat antworten
Alt 05.01.2009, 20:48   #4
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Zitat:
Zitat von Sebek Beitrag anzeigen
Hallo,

ich konnte es nicht lassen und bin heute zu einen abgelegenen Parkplatz hingefahren um das Verhalten meines 7er im schnee und eis zu testen.
Is klar! Testen, und zwar wie jedes Jahr, wenns glatt ist

Wird so sein,wie du schon selber annimmst, dass die Elektronik ein bisschen rumgesponnen hat, denke nicht, dass dein Getriebe dadurch einen "Weg" hat.

Wenn nur die Anzeige gekommen ist, und das Getriebe nicht in den 4. Gang geschaltet hat, kann es auch nur ein Mangel an Batteriespannung sein, obwohl die beim Drift ausreichend anliegen müsste.

Bei der Laufleistung kann es aber schonmal passieren, dass sich am Getriebe was verabschiedet, beobachte mal, ob sich beim Anfahren etwas ändert, z.B. dass das Getriebe leicht verzögert schaltet.
__________________
Lo chiamavano Bulldozer - Sie nannten ihn Mücke
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 05.01.2009, 20:57   #5
Brasil69
Neues Mitglied
 
Registriert seit: 17.12.2006
Ort: Düsseldorf
Fahrzeug: E38-735iA FL; 220i GrandTourer
Standard ... ich hatte nach Weihnachten

... die Getriebenotprogramm-Meldung, nachdem sich meine Batterie verabschiedet hat und ich zweimal überbrückt wurde. Der Meister beim Freundlichen sagte (nach Durchsicht) das sei kein Problem, würde automatisch bei Fehlfunktion eingelegt, z.B. bei zu wenig Spannung - bin aber froh, wenn ich die Meldung nicht mehr lesen muss ;-)
Brasil69 ist offline   Antwort Mit Zitat antworten
Alt 13.01.2009, 14:46   #6
janson
Gusseisern+Aufgeblasen
 
Benutzerbild von janson
 
Registriert seit: 11.01.2009
Ort: Mal da, mal da...
Fahrzeug: E38-750i (05/98), Porsche 993 Turbo WLS 1 (98)
Standard

Auch ich hatte, nach einem Batterieausfall diese "Motornotprogramm"-Meldung.

Scheint
a., wirklich zum Grossteil an der Batterie (und deren Kondition) zu liegen
b., wohl in zusammenspiel der Elektronik und deren Bauteile im e38 ein recht häufiges Symptom zu sein (zumindest ab einem bestimmten Alter bzw. einer bestimmten "Veralterung").

Bisher dachte ich nur, das sei nur bei den "anderen" so, nun bin ich auch Teil der "anderen"

Grüsse von einem der "anderen",
Jan
__________________
am besten........V12 oder 6-Zylinder-Boxer ;-)
janson ist offline   Antwort Mit Zitat antworten
Alt 13.01.2009, 17:56   #7
mirk
Neues Mitglied
 
Registriert seit: 07.02.2008
Ort:
Fahrzeug: E38-725tds
Standard

Hi,

kann das mit der Batterie nur bestätigen. Hatte es erst gestern selber kurz bevor die Batterie den Geist aufgegeben hat Überprüfe sie vielleicht mal.

Gruß Daniel
mirk ist offline   Antwort Mit Zitat antworten
Alt 14.01.2009, 11:57   #8
Sebek
Erfahrenes Mitglied
 
Benutzerbild von Sebek
 
Registriert seit: 07.08.2004
Ort: GR / Sachsen
Fahrzeug: E65-745ia / E32-730ia V8 Individual
Standard

Hallo,


es gibt Entwarnung, am nächsten Tag war wieder alles in Ordnung.

Meine Batterie ist ok.

Schnee und Eis haben an den Rädern eine dicke Schicht aufgebaut - und anscheinend die Signale der Sensoren gestört.


Danke für die Tipps.
Sebek ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
750i Getriebenotprogramm Problem nach Diff wechsel RS4Alex BMW 7er, Modell E38 19 16.01.2009 21:43
Getriebe: Getriebenotprogramm nach Starten und Wasserbehälter defekt sk8terboy BMW 7er, Modell E38 13 21.07.2007 20:41
Getriebe: Hilfe Fehlersuche nach Getriebenotprogramm Nightcrawler BMW 7er, Modell E38 0 13.06.2007 21:26
drifting 7 series!! Ellemeet BMW 7er, Modell E65/E66 1 20.01.2007 09:44


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group