Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.03.2008, 07:24   #1
frank-e38
Neues Mitglied
 
Benutzerbild von frank-e38
 
Registriert seit: 24.02.2007
Ort: Frankfurt
Fahrzeug: e38 - 730 Diesel 06-2000
Standard Originale Oris AHK verbaut - Jetzt CC ANHÄNGERLICHT Fehlermeldung

Hallo,
ich habe mir jetzt noch einen 730i e32 von 1989 zugelegt. Daran habe ich eine Oris AHK mit originalem Kabelbaum und Modul etc. verbaut, alles kein Problem. Doch jetzt zeigt mir das CC immer die Fehlermeldung ANHÄNGERLICHT. Egal ob ein Hänger dran ist oder nicht. Die Sicherungen im Modul sind alle okay, daß Licht am Hänger funktioniert auch wunderbar. Trotzdem, ich werde noch verrückt. Habe mich schon überall informiert, auch hier nachgelesen. Deshalb bin ich auf das Blinkerrelais gekommen. Es gibt ein spezielles für den Anhängerbetrieb. Das habe ich mir geholt, eingesetzt und trotzdem, immer noch. Ich denke nicht das es das Modul ist, oder gibt es dazu irgendwelche erfahrungen? Das Modul misst doch nur einen möglichen Spannungsabfall und sichert die Hängerbirnen ab oder? Was soll daran defekt sein? Ich weiß wirklich nicht mehr weiter, kann mir bitte jemand helfen?
Erst mal vielen Dank im vorraus, Frank Junge.
frank-e38 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2008, 09:08   #2
MR77
über 15 Jahre dabei...
 
Benutzerbild von MR77
 
Registriert seit: 19.11.2002
Ort: Achim
Fahrzeug: E65 730d 2004 & E53 X5 3,0d 09/04, W211 E500 5.5 2006
Standard

Also am Blinkrelais braucht definitiv nichts geändert werden. Habe genau diese Nachrüstung bei meinem in 2003 vorgenommen. Nur Modul verbauen und Kabel anklemmen.

Vielleicht ist irgendwas verpolt?
__________________
Gruß
Markus

Avatar: Mein 90er E32 R6 (2001-2009 gefahren)
MR77 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2008, 09:17   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

doch, bei ganz alten E32 muss etwas gemacht werden
Interner Link) http://www.7-forum.com/forum/5/bc-me...icht-8237.html

Gib mal in die Suche AHK Blinkerrelais ein und auf E32 reduzieren.
Erich ist offline   Antwort Mit Zitat antworten
Alt 27.03.2008, 17:24   #4
frank-e38
Neues Mitglied
 
Benutzerbild von frank-e38
 
Registriert seit: 24.02.2007
Ort: Frankfurt
Fahrzeug: e38 - 730 Diesel 06-2000
Standard

Ich habe bereits im gesamten Web und natürlich hier auf der Seite alles abgesucht was auch nur im entferntesten mit Blinkerrelais, AHK, AHK Modul und was weiß ich nicht noch alles, zu tun hat. Habe aber nichts hilfreiches gefunden, außer halt der Versuch mit dem Relais für 50 Euro, der aber auch nichts brachte. Anhängerlicht wird immer noch gemeldet.
frank-e38 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2008, 20:46   #5
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Ist die AHK, insbesondere der "Original-Kabelbaum" für ein Modell Deines Baujahrs geeignet ?
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 28.03.2008, 01:25   #6
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Hej Frank e38,ich kann nicht genau sagen,welcher Fehler hier vorliegt.Doch habe ich irgendwo gelesen,das in den aelteren E32 ,im Kabelbaum unter der Linken Rueckleuchte ein Stecker liegen soll,der eine Ueberbrueckung hat.Ich glaube,mich Dunkel erinnern zu koennen,das man im Falle einer Montage der AHK.,fuer die Montage der 7,oder 13 Poligen Steckdose diese Ueberbrueckung oeffnen muss,um da ein Kabel anzuschliessen.Aber wie Gesagt,ich kann mich nicht daran Erinnern,was fuer ein Kabel das sein soll.Ich dencke aber,das hier im Forum einige Unheimlich helle Koepfe sitzen,und sich sagen,ach ja, hier war doch was.Ich hoffe,das mein Denckanstoss nun wieder Gang in die Sache,zur Loesung Deines Problems,bringt.
M.F.G. Dansker
dansker ist offline   Antwort Mit Zitat antworten
Alt 28.03.2008, 01:41   #7
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

ich hab es durch die Suche gefunden, Stecker Kofferraum
Interner Link) http://www.7-forum.com/forum/5/benoe...ahk-58252.html
Erich ist offline   Antwort Mit Zitat antworten
Alt 28.03.2008, 04:00   #8
Robsyz
Muss noch viel lernen!
 
Benutzerbild von Robsyz
 
Registriert seit: 22.03.2007
Ort: Taufkirchen bei München
Fahrzeug: 730i (27.9.1988),M3O,Schalter, Ohne alles..
Standard

also ich habe die oris auch dran.
kann sie aber überhaupt nicht abnehmen!!!
wenn ich sie (im kofferraum) löse, ist sie sozusagen locker, aber das wars!
wackelt n bissal aber mehr nicht!!!!!!!
was kann des sein?!

mfG

Euer, nervender Robert
Robsyz ist offline   Antwort Mit Zitat antworten
Alt 28.03.2008, 05:37   #9
frank-e38
Neues Mitglied
 
Benutzerbild von frank-e38
 
Registriert seit: 24.02.2007
Ort: Frankfurt
Fahrzeug: e38 - 730 Diesel 06-2000
Standard

Erst mal zu Robert.
Ich verstehe nicht was Du genau meinst: Wie willst Du die AHK im Kofferraum lösen? Willst Du sie abbauen?
Der Kugelkopf meiner Oris lässt sich nur von außen über einen Schlüssel und einen Drehknopf entriegeln und dann abnehmen.

Jetzt wieder zu meinem Problem: Der genannte Stecker hängt am originalen Kabelbaum und ist wenn nicht mit einer AHK versehen gebrückt. Dieser sitzt unter der Seitenverkleidung Kofferraum Fahrerseite. An den habe ich natürlich den originalen Kabelbaum meiner AHK angeschlossen und an beider Rückleuchten und an das AHK Modul. Alles nur gesteckt, ganz simpel. Trotzdem zeigt mir die Check Controll immer den Fehler ANHÄNGERLICHT. Das ist es was ich weg bekommen möchte, es funktioniert sonst alles, wie gesagt - alle Lampen brennen, blinken etc. Nur dieses nervige ANHÄNGERLICHT???
Ich bräuchte eigentlich jemanden mit der selben Kupplung und dem selben Modul, bei dem dieser Fehler nicht angezeigt wird. Dann könnte ich auf die schnelle mal testen ob es evtl. doch am Modul liegt. Wäre eine Sache von 5 Minuten.
Aber wer wohnt hier in der Nähe und hat so was dran?

Viele Grüße, Frank.
frank-e38 ist offline   Antwort Mit Zitat antworten
Alt 28.03.2008, 14:13   #10
Robsyz
Muss noch viel lernen!
 
Benutzerbild von Robsyz
 
Registriert seit: 22.03.2007
Ort: Taufkirchen bei München
Fahrzeug: 730i (27.9.1988),M3O,Schalter, Ohne alles..
Standard

ALso ich habe jinter der Kofferraumverkleidung, wo zB. das Rücklicht verkabelt ist oder der Wagenheber ist, einen Hebel, auf dem das Lösen der AHK beschrieben ist..
Ich dachte zumindest, das man den HEbel umlegt und dann die AHK abnehmen kann...
Wo ist denn diese Schraube??
mfG
Robsyz ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Oris AHK Anschlußprobleme Elektrik stuekkeltoer BMW 7er, Modell E32 1 06.07.2005 20:16
Fehlermeldung "Anhängerlicht"aber kein Hänger? Patrick P. BMW 7er, Modell E32 3 23.09.2003 17:55
AHK ORIS 750IL biemer BMW 7er, Modell E32 2 26.04.2003 00:06
AHK Oris Alec BMW 7er, Modell E32 3 29.09.2002 13:56


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:27 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group