Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 31.07.2011, 20:43   #1
mattmckinley
Neues Mitglied
 
Registriert seit: 31.07.2011
Ort:
Fahrzeug: e38-740il (08.95)
Idee Vibrationen

Hallo... habe probleme mit mein e38 bj 95 740 iL... ein Marder hat meine Kühlschläuche angefressen, sie wurden gewechselt noch alles ok fahr 20 km dann gab es ein dumpfen knall seitdem fährt mein Auto sehr unrund, wenn er kalt ist läuft er wieder ca. 20 km dann wieder starke Vibrationen... konnten bisher kein Fehler lesen... irgendwie kann mir keiner weiterhelfen... vieleicht hat hier jemand ein Tip....

schon mal jetzt danke

Matthias
mattmckinley ist offline   Antwort Mit Zitat antworten
Alt 31.07.2011, 21:59   #2
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Etwas mehr Info bitte.Vibration am Fahrzeug,oder Lenkung?
Chek mal das Mittellager der Kardanwelle.
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 02.08.2011, 06:11   #3
mattmckinley
Neues Mitglied
 
Registriert seit: 31.07.2011
Ort:
Fahrzeug: e38-740il (08.95)
Standard

die vibrationen sind im Fahrzeug auch im leerlauf ... glaube der motor läuft nur auf 4-6 zylinder...war schon bei bmw... die wollen mir nur ein neuen verkaufen ^^...wie gesagt beim Kaltstart laüft er normal.... meist tritt der Fehler auf beim runterschalten... als ob irgend etwas nicht synchron läuft.... wenn es die steuerkette ist dann würde er ja nicht im Kalten zustand normal laufen !?
mattmckinley ist offline   Antwort Mit Zitat antworten
Alt 02.08.2011, 20:05   #4
MRedZac
Erfahrenes Mitglied
 
Benutzerbild von MRedZac
 
Registriert seit: 24.02.2011
Ort: Ockfen
Fahrzeug: E39-530d (10.01) und E46-320d (07.01)
Standard

Zitat:
Zitat von mattmckinley Beitrag anzeigen
die vibrationen sind im Fahrzeug auch im leerlauf ... glaube der motor läuft nur auf 4-6 zylinder...war schon bei bmw... die wollen mir nur ein neuen verkaufen ^^...wie gesagt beim Kaltstart laüft er normal.... meist tritt der Fehler auf beim runterschalten... als ob irgend etwas nicht synchron läuft.... wenn es die steuerkette ist dann würde er ja nicht im Kalten zustand normal laufen !?
Schau doch mal, ob der Marder nicht irgendwo auch noch Zünd- oder ähnliche Kabel angefressen hat... Wenn der nur auf 4-6 Töpfen läuft könnte es vielleicht eine Ursache sein, dass die Kerzen keinen Funken mehr bekommen...
MRedZac ist offline   Antwort Mit Zitat antworten
Alt 02.08.2011, 22:17   #5
mattmckinley
Neues Mitglied
 
Registriert seit: 31.07.2011
Ort:
Fahrzeug: e38-740il (08.95)
Standard

wie gesagt wenn er kalt ist läuft er normal...... es muß irgendetwas mit dem dumpfen knall zutun haben den es gab....



trotzdem erstmal danke
mattmckinley ist offline   Antwort Mit Zitat antworten
Alt 03.08.2011, 09:50   #6
Schwarzfahrer
ist grün hinter den Ohren
 
Benutzerbild von Schwarzfahrer
 
Registriert seit: 23.05.2010
Ort: Minden
Fahrzeug: E91, W115 230.4 Bj. 75, Yamaha SR 500 Bj. 83
Standard

Moin,

wenn mehrere Zylinder ausfallen, kann man doch eigentlich nicht mehr von "Vibrationen" sprechen. Da rumpelt es doch eher schon ordentlich...
Wenn es wirklich nur "Vibrationen" sind, halte ich es für das einfachste mal zu kontrollieren ob das Lüfterrad noch alle Flügel hat. Gleiches beim Drucklüfter.

Der dumpfe Knall war sicher kein Tankploppen?!

Bist du schonmal am Wagen mit geöffneter Motorhaube stehengeblieben während es vom seidigen Leerlauf ins Vibrieren über geht?

Auf jeden fall könnte ein Auslesen der Live-Daten in der Warmlaufphase zur Problemfindung beitragen...

Je nach dem wie akut diese "Vibrationen" nun sind, sollte man vielleicht darauf verzichten, das Fahrzeug ohne erfolgte Diagnose weiter zu bewegen.

Gruß
Schwarzfahrer
Schwarzfahrer ist offline   Antwort Mit Zitat antworten
Alt 03.08.2011, 15:11   #7
mattmckinley
Neues Mitglied
 
Registriert seit: 31.07.2011
Ort:
Fahrzeug: e38-740il (08.95)
Standard

ja rumpeln... das ist der richtige ausdruck... beim Fehler Lesen war ich schon, es muß was Mechanisches sein....kann doch nicht sein, wenn man die Kühlschläuche wechselt, dass die Karre nicht mhr richtig läuft.... vieleicht hat es mit dem kühlwasser zutun was sich im Motoraum verteilte..... Der Motorraum hat ja gedampft wie ein Dampflok.... vieleicht hat ja jemand noche eine Idee

Geändert von mattmckinley (03.08.2011 um 15:16 Uhr).
mattmckinley ist offline   Antwort Mit Zitat antworten
Alt 04.08.2011, 15:29   #8
mattmckinley
Neues Mitglied
 
Registriert seit: 31.07.2011
Ort:
Fahrzeug: e38-740il (08.95)
Standard

Danke an Schwarzfahrer ....Lüfterrad.... Unglaublich
Der Knall war bestimmt ein Flügel
Danke
mattmckinley ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:21 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group