Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.06.2020, 15:31   #1
951cup
Neues Mitglied
 
Registriert seit: 08.07.2019
Ort:
Fahrzeug: E32-730i (10.90)
Standard E32 Lichtmaschine defekt - Überführung?

Hallo!

Vor einer 250km langen Überführung stellte sich heraus, daß die Lichtmaschine defekt ist.
Es handelt sich um einen 730i 10/1990.

In einem anderen Thread in diesem Forum fand ich die Info, daß man den Regler im eingebauten Zustand wechseln kann. Interner Link) (Hier)
Es ist der Hinweis von @dansker.

Vor Ort habe ich leider keinen Wagenheber. Sonst könnte ich die Lima unter Umständen wechseln. Bevor ich (alternativ) mit drei 100Ah-Batterien anrücke und auf volles Riskio reise: Haltet Ihr den Wechsel des Reglers für machbar? Und was hat es mit der Bosch-Lima auf sich? Gab es verschiedene für die kleinste Motorisierung?

Bin für jeden Hinweis dankbar.
Gruß Tim
951cup ist offline   Antwort Mit Zitat antworten
Alt 21.06.2020, 16:17   #2
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Werkstatt vor Ort ?
oder eine Selbsthilfewerkstatt ??

von Wo nach WO ist denn die Überführung?



... ist immer beknackt ohne Ortsangabe zu posten ....
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 21.06.2020, 16:22   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

730i R6 10/90 gab es 3 verschiedene Limas, 90A, 115A, 140A, je nach Ausstattung und Optionen, die bestellt wurden.
Regler sind aber alle gleich bei den Bosch-Limas fuer M30, M70, Teilnr. 12311726022 fuer 28mm Schleifring. gibt es hier ab EUR 3.53 , Regler kpl. mit Kohle Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.daparto.de/Teilenummerns...2?ref=fulltext
wie Dansker schrieb, ist beim M30 mehr Platz als am M70, um den Regler zu wechseln. Am M70 kommt man da von oben ran, wahrscheinlich auch am M30.
Meist ist es ja damit getan den Regler zu wechseln, aber es kann natuerlich auch was anderes defekt sein wie z B eine Diode, hatte ich mal an meinem M3, da brannte die Batterieleuchte immer schwach waehrend der Fahrt und es gab nur 10.5-11V. Da brachte Regler wechseln nichts, musste dann kpl. Diodenplatte auswechseln.
Die 3 Batterien wuerd ich auf jeden Fall zur Sicherheit mitnehmen fuer den Fall der Faelle.
Erich ist offline   Antwort Mit Zitat antworten
Alt 21.06.2020, 16:45   #4
951cup
Neues Mitglied
 
Registriert seit: 08.07.2019
Ort:
Fahrzeug: E32-730i (10.90)
Standard

@peterpaul

Das Fahrzeug wird ein Überführungskennzeichen vom Vorbesitzer bekommen und ich werde erst am letzten Tag des Zeitraumes die Abholung vornehmen können.
Ich kann von hier nix arrangieren. Daher möchte ich es selbst in die Hand nehmen.
Ein Drahtseilakt wird es in jedem Falle werden.
Berlin -> Rostock

@Erich
Die Ausstattung beinhaltet ein el. Schiebedach und eine Klimaautomatik.
Der Online-Ersatzteilkatalog schlägt keine Valeo-LiMas vor. Weder für die 90A- noch die 115A-Variante. Hoffe, es ist wirklich eine von Bosch.
An einen Dioden-Defekt habe ich auch schon gedacht. Bei 280tkm hoffe ich auf verschlissene Kohlestifte.
951cup ist offline   Antwort Mit Zitat antworten
Alt 21.06.2020, 17:08   #5
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

musst beim Einbau nur drauf achten, wieder die richtigen Schraubloecher zu benutzen, hatte mal vor 10 Jahren einen Hella Regler an einen in USA geschickt, der hatte nach dem Einbau weniger Volt als mit dem alten, da falsch eingebaut
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/members/b...r/IMGP0501.JPG
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/members/b...r/IMGP0502.JPG
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/members/b...r/IMGP0503.JPG
korrekt eingebaut
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/members/b...r/IMGP0504.JPG
Erich ist offline   Antwort Mit Zitat antworten
Alt 21.06.2020, 17:13   #6
951cup
Neues Mitglied
 
Registriert seit: 08.07.2019
Ort:
Fahrzeug: E32-730i (10.90)
Standard

Vielen Dank für die Antworten

Ebay schlägt mir noch einen Valeo-Regler vor. Warum auch immer.
Dann bestelle ich halt vorsichtshalber zwei. ^^

Ich werde mich nach erfolgter Überführung noch einmal melden.
951cup ist offline   Antwort Mit Zitat antworten
Alt 05.07.2020, 16:20   #7
951cup
Neues Mitglied
 
Registriert seit: 08.07.2019
Ort:
Fahrzeug: E32-730i (10.90)
Standard

Ich bedanke mich noch einmal für die Hilfe.
Der Verkäufer ist leider nicht wirklich bemüht/vertrauenswürdig/etc.
Somit wird die Fahrt auf eigener Achse nicht möglich sein.

Gruß Tim
951cup ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
lichtmaschine, regler, reichweite


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lichtmaschine defekt? DanoreyV12 BMW 7er, Modell E38 8 27.06.2015 12:11
Elektrik: Lichtmaschine defekt? Ttgschmid BMW 7er, Modell E65/E66 16 24.09.2014 09:25
Lichtmaschine defekt? _Joey_ BMW 7er, Modell E38 6 07.05.2013 09:00
Lichtmaschine defekt kimakima BMW Service. Werkstätten und mehr... 0 22.08.2012 10:43
Lichtmaschine defekt Martin BMW 7er, Modell E38 1 06.12.2004 20:55


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group