Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.03.2004, 18:23   #1
7er-heinz
Neues Mitglied
 
Registriert seit: 12.03.2004
Ort: Herdecke
Fahrzeug: 725 TDS
Standard NOTFALL Hilfe

Hallo,
ich bin neu hier habe seit gestern einen 725 TDS mit vollausstattung erworben.
Nun habe ich heut morgen eine neue Batt. eingebaut weil die alte leer war.
Seitdem funktioniert folgendes nicht mehr: 1. Blinkeranzeigen, 2. Fernlichtanzeige 3. Kompletter TV-monitor mit Radio etc.

Woran kann das liegen
Hatte die Batt. auch schon danach kurz abgeklemmt,half aber nix.

Brauche dringen hilfe bitte schnell antworten... :(
7er-heinz ist offline   Antwort Mit Zitat antworten
Alt 12.03.2004, 18:30   #2
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Sowas Ähnliches ist mir mal während der Fahrt passiert. Drinnen alle Anzeigen tot, draussen alles okay.
Batterie abklemmen half nicht.
Abends Auto abgestellt, morgens eingestiegen und siehe da: Alles wieder in schönster Ordnung.
Seitdem ist das Problem nie wieder aufgetaucht.
Das Auslesen des Fehlerspeichers ergab, dass es sich um ein Kommunikationsproblem im I-Bus gehandelt hat.
Deswegen meine Empfehlung: Mach Dich nicht verrückt, sondern warte erst mal bis morgen früh. Hilft beim E38 mitunter enorm! Sollte dann alles wieder gehen --> bei BMW Fehlerspeicher auslesen lassen, um die Ursache zu finden. Wenn nicht, dann ist es ohnehin ein Fall für den Freundlichen.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 12.03.2004, 23:54   #3
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Zieh nochmal die Batterie ab und nach ca. 15 Min verbindest du die beiden Batterie Anschlusskabel miteinander und danach bau mal die Batterie wieder ein, somit erzeugst du einen kompletten reset.
Manchmal hilft dies, jedoch falls dies auch nicht hilft mus du zu BMW.

ps. nach dem reset läuft die Mühle erstmal wie ein "Sack Muscheln", nach paar km sollte dies vorbei gehen.
nesi ist offline   Antwort Mit Zitat antworten
Alt 13.03.2004, 12:45   #4
Ice-T
Insektizid
 
Benutzerbild von Ice-T
 
Registriert seit: 28.11.2003
Ort: Duesseldorf
Fahrzeug: 740i & 911 Carrera II (635 CSI für später eingemottet)
Standard ACHTUNG!

Natürlich nur die beiden abgezogenen Batteriekabel miteinander verbinden!

Sollte eigentlich klar sein, aber ich hab schon Pferde kotzen sehen. Vor der Apotheke.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Ice-T ist offline   Antwort Mit Zitat antworten
Alt 13.03.2004, 15:26   #5
ThomasD
V8 Orientblau was sonst
 
Benutzerbild von ThomasD
 
Registriert seit: 11.05.2003
Ort: Lubitown
Fahrzeug: E38 740iA 4.4L (07/2000), E46 318i Touring 2,0L (04/2002)
Standard

Hi

ich hatte kürzlich eine Tiefentladung der Batterie , wegen DauerPlus an Verstärker .... soll ja mal vorkommen wenn man bis um 03:00 in der Nacht am Subwoofer bastelt

hatte dann mit Starthiolfe gestartet und hatte die selben symptome , Blinker gingen nur aussen die anzeige blieb dunkel und TV und Radio ging nicht ..... bin daraufhin zum Freundlichen und hatte gefragt ob es eine Sparnotfunktion gibt weil die Batterie ja Leergenuddelt war

der Meister sagte Nö und schlich geradewegs zum Boardwerkzeug und meinte das sich bei der Tiefentladung wahrscheinlich was aufgehängt hätte ....

Batterie 15 Sekunden wech und wieder dran (nur der Minus) und dann Auto per Funk verschlossen und 20 Sekunden gewartet dann wieder per Funk geöffnet und alles iss wieder Normal

Ich fragte den Herrn dann noch mit einem Schmunzeln im Gesicht ....... da hat aber Bill Gates nicht sein Finger drin <<<<<<<<<< Oder ?

der Fing das Lachen an und verneinte daraufhin

bin sehr zufrieden mit dem meister keine €uronen und keine Dummen Sprüche <<< ein anderer hätte wahrscheinlich gesacht <<< selber Schuld <<<< wenn Du da auch selber Rumbastelst .. und und und

nun denn seither keine Probs mehr
__________________
mit Besten Grüßen Martin



ThomasD ist offline   Antwort Mit Zitat antworten
Alt 13.03.2004, 18:21   #6
7er-heinz
Neues Mitglied
 
Registriert seit: 12.03.2004
Ort: Herdecke
Fahrzeug: 725 TDS
Standard

danke allen für die schnellen antworten.
wie Franz3250 sagte so war es auch.
wenn es nochmal vorkommt werde ich das mal mit der Batt. probieren die zu reseten.
7er-heinz ist offline   Antwort Mit Zitat antworten
Alt 15.03.2004, 10:19   #7
leander
Erfahrenes Mitglied
 
Registriert seit: 18.01.2004
Ort: Hamburg
Fahrzeug: E 38 740i 99
Standard @ICE-T

Moinsen,
Pferde können nicht kotzen - aufgund der fehlenden Peristaltik. Ratten übrigens auch nicht
Gruss
Leander
leander ist offline   Antwort Mit Zitat antworten
Alt 15.03.2004, 19:37   #8
Thomy7er
Erfahrenes Mitglied
 
Registriert seit: 27.04.2003
Ort: Mainz
Fahrzeug: E39 530i
Standard

Dooooooch die Jaqliiiiin von die Winnitouch die hat gekotzt, ich habs selbst gesehen
ja ja

Gruss
Thomy7er
Thomy7er ist offline   Antwort Mit Zitat antworten
Alt 19.03.2004, 10:36   #9
darcman
Erfahrenes Mitglied
 
Registriert seit: 08.02.2004
Ort: Berlin
Fahrzeug: E38 735iA 10/98
Standard @ThomasD

Zitat:
Original geschrieben von ThomasD


Batterie 15 Sekunden wech und wieder dran (nur der Minus) und dann Auto per Funk verschlossen und 20 Sekunden gewartet dann wieder per Funk geöffnet und alles iss wieder Normal


Heisst das etwa die Funkverrieglung funktioniert selbst dann, wenn nur der Minuspol dran ist? Das kann ich kaum glauben
darcman ist offline   Antwort Mit Zitat antworten
Alt 19.03.2004, 10:38   #10
darcman
Erfahrenes Mitglied
 
Registriert seit: 08.02.2004
Ort: Berlin
Fahrzeug: E38 735iA 10/98
Standard @leander

Peristaltik

[griechisch] die, bei Hohlorganen (Magen, Darm, Harnleiter) wellenförmig fortschreitende Zusammenziehung der glatten Muskulatur zum Vorwärtstreiben des Inhalts. Die gegenläufige Bewegung (Antiperistaltik) kann Entleerung (z.B. Erbrechen) bewirken.

darcman ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group